Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Plattenspieler cs 435 läuft von alleine

+A -A
Autor
Beitrag
realmalo
Neuling
#1 erstellt: 15. Jan 2015, 16:34
hallo liebe experten,

ich habe hier schon einiges gelesen und stelle fest das ich es hier mit leuten zu tun habe die was drauf haben, nun zu meinen problem, ich habe ein plattenspieler cs 435 von dual geschenckt bekommen....., so das erste was ich machen musste, war den laufriemen zu wechseln so weit so gut, aber der ton ist auch ziehmlich leise, da habe ich hier gelesen das ich ein vorverstärker benötige....., ist in mache.

aber mein problem ist, das der plattenteller sich sofort dreht sobald ich den stecker in die steckdose stecke, kann sich da jemand einen reim drauf bilden....., wäre toll antworten auf mein problem zu bekommen.
akem
Inventar
#2 erstellt: 15. Jan 2015, 17:13
Könnte der Entstörkondensator sein. Geh mal nahe an das Gerät ran und riech mal, ob es nach "Strom" riecht.

Gruß
Andreas
realmalo
Neuling
#3 erstellt: 15. Jan 2015, 19:56
ups sorry....., wie richt strom.....
xutl
Inventar
#4 erstellt: 15. Jan 2015, 19:58
Verbrannt

Etwa so, wie wenn Du mit einem Feuerzeug einen Fußnagel ankokelst....
realmalo
Neuling
#5 erstellt: 15. Jan 2015, 20:00
also ne eher nicht.....
8erberg
Inventar
#6 erstellt: 15. Jan 2015, 21:11
Hallo,

in dem Gerät ist gar kein Kondensator drin...

Der Tonarm ist korrekt ausgependelt und eingestellt? siehe Anleitung: http://dual.pytalhost.eu/435/

Also: setz mal den Tonarm auf der Stütze fest und starte die Automatik.
Die sollte dann durchlaufen und dann sollte alles wieder ok sein.

Wenn das nicht hilft schauen wir mal weiter.

Peter
realmalo
Neuling
#7 erstellt: 24. Jan 2015, 23:57
hallo, also ich soll den tonarm fest justieren und auf start gehen ????? die bedienungsanleitung hat mir jetzt nicht sehr geholfen
pedi
Stammgast
#8 erstellt: 25. Jan 2015, 09:55
den tonarm auf der tonarmablage mit der haltevorrichtung verriegeln und den plattenspieler starten, damit sich die automatik justiert.
realmalo
Neuling
#9 erstellt: 25. Jan 2015, 19:05
so nun hab ich den tonarm verriegelt, dann habe ich den stecker reingesteckt und der plattenteller dreht sich, anschließend habe ich auf start gedrückt, nichts passiert der teller dreht sich immer noch,nach einer minute habe ich dann auf stop gedrückt....., problem bleibt.....
8erberg
Inventar
#10 erstellt: 25. Jan 2015, 20:19
Hallo,

was traust Du Dir zu? Der Tonarm ist korrekt justiert und eingestellt?

Nehm den Plattenteller mal ab.

Die Serviceanleitung des ähnlichen Grundig http://grundig.pytalhost.com/PS8000s/

Wie es sich anhört wird der Fehler am Abstellhebel (30) liegen, entweder fehlt die Kugel oder der Abstellhebel läuft nicht leicht (verharzt durch altes Fett). Beweg mal den Tonarm, danns siehst Du wie der Abstellhebel mit dem Tonarm nach "innen" läuft.
Wenn am Kurvenrad altes Fett sitzt erkennt die Endabschaltung nicht mehr, dass die den Tonarm zurückführenl und dann den Motor abschalten soll.

Peter
realmalo
Neuling
#11 erstellt: 26. Jan 2015, 13:00
hallo,

ich glaube wir kommen der sache näher, altes fett war tatsächlich da und wurde endfernt, neben dieser schiene (30) ist ein kleines plastikteil, wenn ich es anstupse hört der teller auf sich zu drehen, wie es eigentlich sein soll nur leider geht das kleine plastikteil nicht von alleine in die stellung wie es sein sollte.....
8erberg
Inventar
#12 erstellt: 26. Jan 2015, 14:12
Hallo,

du meinst das Plastikteil wo der Abstellhebel mit der "Nase" drauf stößt wenn der Tonarm weit nach innen kommt? Das muss sehr leicht beweglich sein.

Also musst Du wohl das ganze Chassis ausbauen und Dir mal von unten anschauen.

http://i1056.photobu...tion/mech-bottom.jpg

Der eigentliche Schalter ist der "rote". Die ganze Mechanik sollte frei laufen und nix verharzt sein, ich vermute, dass der Schalter entweder verbogen ist oder nicht richtig sitzt.

Peter
realmalo
Neuling
#13 erstellt: 29. Jan 2015, 11:43
ok, sind denn da lockere teile vorhanden, wenn ich den plattenspieler aufschraube, wenn ich das mace dann muss ich schon ein bißchen zeit haben und im mom. geht es nicht......
8erberg
Inventar
#14 erstellt: 29. Jan 2015, 20:43
Hallo,

die Teile sollten eigentlich alle fest sein, mach aber vorher den Teller ab.

Peter
realmalo
Neuling
#15 erstellt: 18. Apr 2015, 06:31
....., soooo endlich zeit gefunden....., der plattenspieler läuft einwandfrei, vielen, vielen dank noch mal für die unterstützung.
Suche:
Das könnte Dich auch interessieren:
Dual CS 435-1 muckt rum
fiedbaam am 17.03.2009  –  Letzte Antwort am 25.03.2009  –  19 Beiträge
DUAL CS 435-1 : Tonarm überfordert mich !
piazzolla am 11.03.2011  –  Letzte Antwort am 22.09.2011  –  9 Beiträge
Dual CS 435-1 neuer Tonabnehmer
Kveld6 am 25.12.2014  –  Letzte Antwort am 29.12.2014  –  8 Beiträge
Dual CS 435-1 welcher Sprengring
HerrMaize am 10.07.2013  –  Letzte Antwort am 10.07.2013  –  6 Beiträge
DUAL CS 435-1 / DUAL CS 503-2
The_Oracle am 18.07.2012  –  Letzte Antwort am 30.07.2012  –  7 Beiträge
Netzanschluss Dual CS 435
MrBenti am 16.10.2016  –  Letzte Antwort am 23.10.2016  –  11 Beiträge
kaufberatung dual cs 435 oder thorens td 190-2
jasyr am 18.10.2015  –  Letzte Antwort am 22.10.2015  –  41 Beiträge
Sony PS-LX 300H oder Dual CS 435
AliceCooper222 am 05.02.2012  –  Letzte Antwort am 11.02.2012  –  17 Beiträge
Dual CS 435 dreht zu langsam / welche neue Nadel dafür
AliceCooper222 am 11.02.2012  –  Letzte Antwort am 10.05.2012  –  20 Beiträge
Dual CS 1224 Setup
thscplgst am 28.05.2009  –  Letzte Antwort am 03.06.2009  –  10 Beiträge
Foren Archiv

Anzeige

Aktuelle Aktion

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Dali
  • Denon
  • Marantz
  • Heco
  • Rotel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.629 ( Heute: 63 )
  • Neuestes MitgliedRoscoe48
  • Gesamtzahl an Themen1.345.864
  • Gesamtzahl an Beiträgen17.673.585