Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Technics SL-1310 Geschwindigkeitswahlschalter funktioniert nicht.

+A -A
Autor
Beitrag
hawkthisway
Schaut ab und zu mal vorbei
#1 erstellt: 24. Feb 2015, 13:47
Guten Tag,

ich habe gestern per Post meinen Technics SL-1310 bekommen.
Er ist optisch in einem tollen Zustand. Nachdem ich das Auflagegewicht jusitert hatte
fiel mir auf, dass der Geschwindigkeitswahlschalter im Niemandsland fernab von 33 oder 45 U/min stand.
Als ich ihn betätigen wollte merkt ich, dass der Schalter überhaupt keinen Widerstand hatte.
Die Geschwindigkeit lässt sich nicht verstellen und dummerweise ist er auf 45 U/min eingestellt.

Was kann ich tun ?

LG,
Hauke
doc_barni
Inventar
#2 erstellt: 24. Feb 2015, 16:18
Hallo Hauke,

falls du dir das zutraust, könntest du dies tun:

den Plattenteller abnehmen, Headshell abnehmen, Haube schließen, den kompletten Dreher auf einen Tischlegen, auf den du zuvor ein Frotteehandtuchgelegt hast, mit der Haube nach unten. Dann die Bodenplatte abnehmen und nachsehen, wie der Schalter normalerweise funktionieren sollte. Vielleicht auch mal ein Foto machen , um es hier zu posten. Vom 1400 gibt es auf "Vinyl Engine" eine Explosionszeichnung, die vielleicht etwas helfen kann, den Apparat zu öffnen. Du müßtest dich dort registrieren lassen, um Zugriff zu bekommen. Das ist kostenfrei und unverbindlich.

du kannst dich auch gerne wieder melden.....

freundliche Grüsse

Wolfgang
hawkthisway
Schaut ab und zu mal vorbei
#3 erstellt: 24. Feb 2015, 16:20
Vielen Dank,

habe den Fehler bereits behoben.
Musste nur mit etwas Sekundenkleber das defekt Plastikteil kleben.
Alles funktioniert perfekt.

Vielen Dank für den Tipp !
doc_barni
Inventar
#4 erstellt: 24. Feb 2015, 20:17
Hallo,

Glückwunsch...... zur Fehlerbehebung

und viel Freude mit dem Technics, es ist ein feines Teil und mit passendem System ganz hoch in der Liga....

freundliche Grüsse

Wolfgang
Suche:
Das könnte Dich auch interessieren:
Technics SL 1310
Analog_72 am 22.03.2006  –  Letzte Antwort am 26.03.2006  –  4 Beiträge
SUCHE TECHNICS SL 1310 Bedienungsanleitung
Dr_P!LLE am 06.11.2006  –  Letzte Antwort am 06.11.2006  –  3 Beiträge
Haube für Technics SL-1310
pet2 am 24.08.2007  –  Letzte Antwort am 27.08.2007  –  7 Beiträge
technics sl-1310 läuft nicht mehr rund
blex. am 13.03.2009  –  Letzte Antwort am 13.03.2009  –  10 Beiträge
Zurück zu Dual statt SL-1310?
parkblau am 30.12.2006  –  Letzte Antwort am 31.12.2006  –  2 Beiträge
Anleitung Technics SL-1310
jackfoley am 22.01.2010  –  Letzte Antwort am 22.01.2010  –  2 Beiträge
Tonarm von Technics SL 1310 lässt sich nicht ausbalancieren
stullekunde am 16.02.2010  –  Letzte Antwort am 23.02.2010  –  5 Beiträge
Technics SL-1310 MK ll
Josef1 am 20.04.2010  –  Letzte Antwort am 21.04.2010  –  2 Beiträge
neuer Tonabnehmer für einen Anfänger mit Technics SL-1310
frut am 22.01.2006  –  Letzte Antwort am 23.01.2006  –  7 Beiträge
Technics SL-1300/1310 MK nix / Fragen- & Sammelthread
Antiphon am 16.10.2011  –  Letzte Antwort am 24.01.2016  –  36 Beiträge
Foren Archiv
2015

Anzeige

Aktuelle Aktion

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Dali
  • Denon
  • Marantz
  • Heco
  • Rotel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.400 ( Heute: 24 )
  • Neuestes MitgliedHolzi77
  • Gesamtzahl an Themen1.345.514
  • Gesamtzahl an Beiträgen17.667.012