Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Shure M44-7 Kanalausfall

+A -A
Autor
Beitrag
oliverkorner
Inventar
#1 erstellt: 04. Okt 2004, 15:33
ich versteh es einfach nicht..heute kram ich mal wieder meine platten raus wollte schön auflegen...und dann bemerk ich das mit meinem shure tonabnehmer was nicht stimmt..ein kanal geht irgendwie nicht mehr.der rechte kanal..an der verkabelung liegt es nicht...aber wie kann den ein tonabnehmer vom nixtun kaputt gehen??er ist nagelneu erst vor einem monat gekauft.rechnung leider weggeschmissen weil er ja funzte...

was soll ich jetz tun?neue nadel?neuer TA?wie kann ich testen woran es liegt=( ich bin todtraurig
CyberSeb
Inventar
#2 erstellt: 04. Okt 2004, 18:31
Probier doch mal, die Kabel hinten zu tauschen. Dann kannst du feststellen, ob wirklich der TA defekt ist.


Kontakte gereinigt?

Hängt die Nadel evtl in der Halterung, so dass sie sich nicht frei (in beide Richtungen) bewegen kann?

Du kannst auch ein Multimeter nehmen und versuchen, den Widerstand zu messen (da dabei Strom durchgejagt wird: Keine Garantie, dass der TA das überlebt!!!!)

Viele Grüße,
Sebastian
oliverkorner
Inventar
#3 erstellt: 04. Okt 2004, 19:16
habe ich schon mit den kabel tausch...

entweder isst die nadel verzogen oder so oder der TA ist hin.

mittem multimeter habe ich schon durchlfluss gemessen.aber irgendwie hat das nich geklappt.was soll ich ausmessen?

rechts signal und rechts masse?

der rechte kanal geht nämlich nicht.
ich versteh einfach nicht wie sowas kaputt gehn kann es wurde mit samthandschuhen angefasst.einmal benutzt zum testen und danach am tonarm in ruhestellung verblieben.nix gemacht NIXXX

ich werd noch bekloppt


[Beitrag von oliverkorner am 04. Okt 2004, 19:20 bearbeitet]
Albus
Inventar
#4 erstellt: 05. Okt 2004, 08:22
Tag,

gut - oder eben nicht gut, der Fehler wandert auf die andere Seite infolge Kabelumstecken. - Am M 44-7 müßten sich ca. 800-1200 Ohm als Meßresultat ergeben, eher 1200 Ohm (Plus/Weiß gegen Minus/Blau, Spule und Draht des rechten Kanals). Wenn 0 Ohm, dann ist's nicht korrekt, also defekt. Nicht gänzlich unmöglich, dass innen schlecht befestigte Drähte nach Inbetriebnahme abfallen.

Der Verkäufer erinnerte sich im Falle einer Reklamation nicht an den Geschäftsvorgang (der in den Büchern verzeichnet ist)?

MfG
Albus
oliverkorner
Inventar
#5 erstellt: 05. Okt 2004, 16:35

Albus schrieb:
Tag,

gut - oder eben nicht gut, der Fehler wandert auf die andere Seite infolge Kabelumstecken. - Am M 44-7 müßten sich ca. 800-1200 Ohm als Meßresultat ergeben, eher 1200 Ohm (Plus/Weiß gegen Minus/Blau, Spule und Draht des rechten Kanals). Wenn 0 Ohm, dann ist's nicht korrekt, also defekt. Nicht gänzlich unmöglich, dass innen schlecht befestigte Drähte nach Inbetriebnahme abfallen.

Der Verkäufer erinnerte sich im Falle einer Reklamation nicht an den Geschäftsvorgang (der in den Büchern verzeichnet ist)?

MfG
Albus

danke für den tipp!!!

hab es gemessen und beim rechten kanal konnte ich erst garkein stromfluss feststellen....
so ein mist

ich hab es bei thomann gekauft ein großer laden.aber besitze weder rechnung noch rechnungsnummer noch kundennummer noch email und es ist schon 2-3 monate her
Albus
Inventar
#6 erstellt: 06. Okt 2004, 06:24
Morgen Oliverkorner,

die PIN-Belegung ist richtig wie folgt: Rot = Rechts +, Grün = Rechts -; Weiß = Links +, Blau = Links -. Mir kam mein gestriger Satz (mit Weiß als Rechts ...) gleich merkwürdig vor, nur, der Fehler kam nicht ins Bewußtsein. Ich bitte um Entschuldigung. Du wirst sicherlich doch beide Kanäle durchgemessen haben, der 'Schaden' hält sich in Grenzen, nicht wahr?

Bei sehr alten Systemen, lange gelegen, kommt es schon vor, dass die Drähte durchhärten und unter Stromfluß brechen. Leider.

Aber, bezahlen hattest Du doch müssen, bei Thomann, dann gibt es auch einen Geschäftsvorgang, auf den man sehr gut Bezug nehmen kann.

"Ich nehme Bezug auf meine Zahlung vom ... für die Lieferung des Shure M44-7 vom ... . Bedauerlicherweise sehe ich mich gehalten, dieses Exemplar heute als defekt zu reklamieren. Ich bitte um Ersatzlieferung. Das defekte Exemplar liegt dieser Sendung bei. Der Defekt: Toter rechter Kanal. MfG ..." - So oder ähnlich - es wird höchstwahrscheinlich Ersatz gestellt werden.

MfG
Albus
Suche:
Das könnte Dich auch interessieren:
Shure Tonabnehmer
audimax am 04.12.2005  –  Letzte Antwort am 09.12.2005  –  15 Beiträge
Neuer Tonabnehmer - ja, nein?
63_Teile am 11.06.2016  –  Letzte Antwort am 13.06.2016  –  7 Beiträge
Tonabnehmer Hilfe (Shure V15V MR)
robwag am 26.09.2008  –  Letzte Antwort am 14.03.2015  –  13 Beiträge
Tonabnehmer?
black_vinyl am 27.09.2010  –  Letzte Antwort am 02.10.2010  –  16 Beiträge
Shure M44-7
oliverkorner am 20.07.2004  –  Letzte Antwort am 21.07.2004  –  7 Beiträge
Was für ein Tonabnehmer ist das?
Django8 am 25.09.2012  –  Letzte Antwort am 26.09.2012  –  3 Beiträge
tonabnehmer einspielen? shure vs denon
jüwa am 08.06.2008  –  Letzte Antwort am 09.06.2008  –  21 Beiträge
Plattenspieler steht weiter weg-Shure m44-7 oder m97xe?
Struppi77 am 05.05.2015  –  Letzte Antwort am 05.05.2015  –  15 Beiträge
gemini pt1000 neuer tonabnehmer
lunic am 02.12.2005  –  Letzte Antwort am 03.12.2005  –  2 Beiträge
Tonabnehmer mit NICHT TAUSCHBARER Nadel überholen lassen?
bart1979de am 16.02.2011  –  Letzte Antwort am 20.02.2011  –  21 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Dali
  • Denon
  • Marantz
  • Heco
  • Rotel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.744 ( Heute: 74 )
  • Neuestes Mitgliedttosch
  • Gesamtzahl an Themen1.344.815
  • Gesamtzahl an Beiträgen17.655.416