Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Defekt bei Kassettendeck Yamaha KX-500

+A -A
Autor
Beitrag
kho123
Ist häufiger hier
#1 erstellt: 21. Dez 2004, 10:17
Hallo!

Mein Kassettendeck KX-500 sagt gar nichts mehr - tot. Weiß jemand ob so ein Defekt öfters vorkommt? Gibt es irgendwo eine Sicherung die durchgebrannt ist? Oder ist das Netzteil kaputt?
Oder eine ganz andere Möglichkeit - wo könnte man messen/nachschauen?
Ich denke mal, dass sich eine aufwendige Reparatur bei dem Deck nicht mehr lohnt, oder?

Danke für euere Antworten.

Gruß
Klaus
GandRalf
Inventar
#2 erstellt: 21. Dez 2004, 10:55
Moin auch,


Gibt es irgendwo eine Sicherung die durchgebrannt ist? Oder ist das Netzteil kaputt?


Schraubenzieher greifen, Gerät aufschrauben und nachgucken.
kho123
Ist häufiger hier
#3 erstellt: 21. Dez 2004, 11:06
Hab ich schon :-)
Sicherungen sind nirgends zu sehen (könnten aber noch irgendwo versteckt sein?). Ansonsten: Wie erkennt man ein defektes Netzteil?
GandRalf
Inventar
#4 erstellt: 21. Dez 2004, 11:12
Moin nochmal,

Durch das Messen der Versorgungsspannungen.
An deiner Fragestellung merke ich, daß du nicht sehr bewandert auf diesem Gebiet bist, daher wird die Fehlersuche doch wohl recht schwer.
Vielleicht hast du einen Bekannten, der sich mit sowas auskennt?
GandRalf
Inventar
#5 erstellt: 21. Dez 2004, 12:02
HALT, STOP,

Kommando zurück!


Manchmal ist man doch betriebsblind.

Bei meinem Ältesten im Zimmer steht mein altes Tapedeck-

EIN YAMAHA KX 500!!

Wie schnell man sowas doch vergisst.

Ich kann ja mal nachsehen und ggf. etwas reinmessen. Wann ich dazu komme, kann ich aber nicht genau sagen.


[Beitrag von GandRalf am 21. Dez 2004, 12:04 bearbeitet]
kho123
Ist häufiger hier
#6 erstellt: 21. Dez 2004, 12:47
Danke!
hat Zeit bis nach Weihnachten...
Ich hatte gedacht, dass in Insider-kreisen etwas bekannt wäre... weil in e-bucht gibts noch so ein Teil, dass gar nichts mehr sagt. Scheint allso nicht so selten zu sein.
GandRalf
Inventar
#7 erstellt: 21. Dez 2004, 15:57
Moin nochmal,

Habe schon etwas Zeit gefunden.





Bei meinem Deck kann man feststellen, daß der Spannungsregler (Pos.Nr.1) wegen des fehlenden Kühlkörpers die Lötstellen seiner Beinchen mit der Zeit "loslötet". Dann würde die wichtige 5V Versorgungsspannung ausfallen.
Prüfen!
Die beiden markierten Transistoren links im Bild (Q 501 Pos.Nr.2 und Q502 Pos.Nr.3), sind für die Regelung der positiven (Nr.2) und der negativen (Nr.3) 8 Volt Versorgungsspannung zuständig.

Diese Spannungen kann man an der Steckerleiste (Pos.Nr.4) messen.

Bei Aufsicht von der Gerätefront sind die Spannungen von links nach rechts (also Pin 9 bis Pin 1):

14,7 Volt; 0 Volt; 15 Volt; 2,7 Volt; 5 Volt; -23 Volt; 8 Volt; 0 Volt; -8 Volt


Aber Achtung: Im zweiten Bild habe ich die Bereiche markiert, die direkt Netzspannung führen. Die Lötstellen und Leiterbahnen unter der Platine sind also LEBENSGEFÄHRLICH!!!

Viel Erfolg!
kho123
Ist häufiger hier
#8 erstellt: 23. Dez 2004, 09:33
Vielen Danke für die Angaben! Super! Mal schauen, ob ich heute Abend zum Nachmessen komme.
Bis dahin... Frohe Weihnachten.

Gruss
Klaus
Suche:
Das könnte Dich auch interessieren:
Kassettendeck defekt
~GAB~ am 24.04.2009  –  Letzte Antwort am 24.04.2009  –  7 Beiträge
Yamaha Tapedeck KX-690 defekt?
AlexG1990 am 12.06.2009  –  Letzte Antwort am 15.06.2009  –  9 Beiträge
Kenwood KX-7050 - defekt...
pwais am 30.06.2004  –  Letzte Antwort am 26.03.2009  –  5 Beiträge
Yamaha tape KX 800
Rimodar am 06.04.2005  –  Letzte Antwort am 19.09.2005  –  11 Beiträge
Frequenzgang Yamaha KX-690
AlexG1990 am 11.10.2008  –  Letzte Antwort am 12.10.2008  –  6 Beiträge
Dual-Kassettendeck defekt
Sledge_Hammer am 18.10.2003  –  Letzte Antwort am 28.10.2003  –  5 Beiträge
yamaha kx 670 - kein aufnahmesignal!
airdahlke am 29.07.2007  –  Letzte Antwort am 30.07.2007  –  3 Beiträge
Yamaha KX 670 - transportiert ständig nach Einschalten?
jennygirl899 am 27.02.2009  –  Letzte Antwort am 27.02.2009  –  6 Beiträge
Kenwood KX-40 Stromversorgung defekt - HILFE !!!!!
Mario_64 am 11.08.2004  –  Letzte Antwort am 01.09.2004  –  4 Beiträge
Yamaha KX 800 statische Aufladungen beachten???
Rimodar am 09.05.2005  –  Letzte Antwort am 12.05.2005  –  4 Beiträge
Foren Archiv
2004

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Dual

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.524 ( Heute: 99 )
  • Neuestes MitgliedVanilanor
  • Gesamtzahl an Themen1.345.788
  • Gesamtzahl an Beiträgen17.671.971