Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


HILFE! Dual 1219 knarzt plötzlich laut!

+A -A
Autor
Beitrag
Argon50
Inventar
#1 erstellt: 14. Jun 2007, 00:28
Hallo Leute!

Bitte entschuldigt, falls das schon irgendwo steht, dann hab ich die SuFu mit den falschen Worten gefüttert.
In dem Fall reicht mir ein Link.

Wie manche von euch wissen, bin ich seit Montag stolzer Besitzer eines Dual 1219.

Jetzt sitz ich hier, hör auf diesem wunderbaren Gerät meine alten Platten, wie schon seit Montag und plötzlich fängt der Plattenspieler an zu knarzen.

Erst nur kurz mal, dann hats wieder aufgehört.
Nachdem ich den Dual dann ein paar mal an und aus gemacht hatte um zu hören wo und wann es knarzt, wurde es jetzt zum Dauerknarzen.

Es kommt vom Antrieb des Tellers.
Ich hab mal den Teller abgenommen und gesehen/gehört, dass es unterhalb des Antriebskonus knarzt.

Das Knarzen ist ziemlich laut.

Was ist das, ist mein schöner neuer Plattenspieler jetzt kaputt?

Bisher lief er völlig geräuschlos und dann urplötzlich das!

Ich hoffe sehr auf eure Hilfe, da ich bei Plattenspielern absoluter Laie bin!

Grüße,
Argon

raphael.t
Inventar
#2 erstellt: 14. Jun 2007, 05:29
Hallo Argon!


Ach Gott, wieder solch eine nebelige Beschreibung, und unsereiner soll dann irgendwie Licht ins Dunkel bringen...!
Wenn du den Teller abnimmst, hörst du dann die Geräusche vom Motor?!
Wenn ja, hat der Mortorlagerspiegel einen ziemlichen Krater und läuft noch dazu trocken.
Von oben zu ölen bringt überhaupt nichts.
Bevor ich dir die ganze Prozedur beschreibe (ist auch mit dem Aufbohren von drei Nieten unten am Motor verbunden), schreibe mir bitte zurück, ob das "Knarzen" auch vom Motor kommt. Ich kenne das von dort allerdings als Rattern, während die Tellerkugellager eher ein reibendes, mahlendes Geräusch machen.
Den Motor zu warten ist überhaupt keine Hexerei und auch für Laien machbar.
Obwohl, ich bin schon dabei:

Motor ausbauen, drei Nieten von unten mit 2,5 oder 3 mm Bohrer aufbohren, doch vorher drei 3 mm Gewindeschrauben (ca. 8 -12 mm lang) statt der Nieten besorgen.
Beide Motorhalbschalen mit einem Strich auf die originale Stellung kennzeichnen (wichtig!), dann die untere Halbschale trennen.
Das kann schwierig sein, wenn die beiden Schalen festpappen. Ich setze am Blech der unteren Motorschale
ein Stück Hartholz an und schlage dann rundum mit einem Hammer drauf. Zu dieser Arbeit brauchst du drei Hände (mindestens).
Wenn du dann ans Innere des Motors kommst, bitte merke dir die untere Lagerung der Motorwelle!
Es sind ein paar Teile, die du in der richtigen Reihenfolge wieder zusammenbauen solltest.
Den Lagerspiegel mit dem Krater drehst du einfach um, säuberst alles und ölst ein bisschen die Einheit. Tränke auch den Filz mit Öl!
Den Sinterring oben an der Welle und den unten auch ölen.
Beim Zusammenbau der beiden Schalen hilft dir der Strich.

Wenn es NICHT der Motor war, habe ich meinen Roman umsonst geschrieben...

Viel Erfolg mit deinem hochwertigen Dual wünscht
dir Raphael!
Argon50
Inventar
#3 erstellt: 14. Jun 2007, 09:59
Hallo Raphael!

Danke für deine Antwort.

Jetzt bekomm ich bestimmt gleich eins drüber aber es ist wieder weg.

Wollte jetzt nochmal genau schaun und hören, wo das Knarzen (es ist kein Rattern) herkommt und siehe da es ist weg.

Jetzt bin ich natürlich völlig der D..., mache da einen totalen Panikpost und es geht von alleine weg.

Das Geräusch kam definitiv aus Richtung Motor.
Kann es evtl. sein, dass da nur etwas zu warm geworden ist?
Hab gestern schon ein paar Stunden Platten gehört, wollte ja testen.
Vielleicht sollte ich ihm ab und an mal eine Pause gönnen.

Na ich laß ihn jetzt mal noch etwas laufen und horche ob sich was tut.

Danke für die Antwort!

Grüße und noch einen schönen Tag,
Argon

pet2
Inventar
#4 erstellt: 14. Jun 2007, 10:49
Hallo

@raphael:
Das nächste Mal mußt Du keinen Roman mehr schreiben:

http://www.dual-board.de/thread.php?threadid=11678

@Argon:
Hatte hier nicht mal irgendjemand etwas von notwendiger Wartung geschrieben .
Siehe auch mal hier vorbei:

http://www.dual-board.de/index.php

vielleicht kam da schon mal ein "Rattern" vor.
Ich kenne nur "Quitschen" vom oberen Motorlager, da hilft ein spritzerchen Haftöl oder das oben von raphael beschriebene Geräusch .

Gruß

pet
Argon50
Inventar
#5 erstellt: 14. Jun 2007, 11:02

pet2 schrieb:

@Argon:
Hatte hier nicht mal irgendjemand etwas von notwendiger Wartung geschrieben .


Ok, ok! Ich seh es ja ein!

Man sollte halt auf die Leute hören, die sich auskennen.

Danke für die Links, ich bin da drüben fast verzweifelt, da ich wohl einfach die falschen Suchbegriffe eingegeben habe.
Kam mir da vor wie ein Grundschüler in einer Juravorlesung.

P.S.
Es hat übrigens schon wieder angefangen!

Jetzt werd ich dann mal zur Wartung schreiten.

Grüße,
Argon

raphael.t
Inventar
#6 erstellt: 14. Jun 2007, 12:12
Lieber Pet!

Ich bin nicht nur zu blö für Bilder, ich habe auch noch nie einen "Link" gemacht oder einen Smiley. Immerhin weiß ich, was das ist... ich muss deshalb Romane schreiben...

Argon, Xenon, Krypton!

Was einmal war, wird wiederkommen.
Eine Motorwartung ist auf jeden Fall der richtige Weg.
Nach so vielen Jahren ist das notwendig.
Übrigens habe ich vergessen, dass du auch 3 mm -Muttern
zu den Schrauben brauchst.

Mit freundlichen Grüßen
Raphael
pet2
Inventar
#7 erstellt: 14. Jun 2007, 12:23
Hallo Raphael,

dann bekommst du von mir eine idiotensicher Anweisung zum einfügen eines Links :
Die Seite die Du verlinken möchtest in einem neuen Fenster öffnen.
Auf die Addresse in der oberen Spalte mit der linken Maustaste klicken.
Die verfärbt sich dann zb. in dunkelblau mit weißer Schrift.
Jetzt auf die rechte Maustaste drücken und im sich öffnenden Menü den Punkt "kopieren" mit der linken Maustaste klicken.
Jetzt auf die Stelle des Beitrags gehen in der Du den Link haben willst und auf die Taste "STRG" oder "CTRL" links unten auf der Tastatur drücken.
Die Taste gedückt halten und auf den Buchstaben "V" drüchken.

Und schon hast Du einen Link eingefügt .
Die Beschreibung habe ich jetzt so allgemein gehalten, daß sie eigentlich bei jedem geläufigen Betriebssystem und Browser funktioniert.

Gruß

pet


[Beitrag von pet2 am 14. Jun 2007, 12:25 bearbeitet]
raphael.t
Inventar
#8 erstellt: 14. Jun 2007, 15:23
Danke Pet, ganz lieb!

Aber du hast eben für mich Blindschleiche Schuhe gekauft...

Grüße Raphael
Suche:
Das könnte Dich auch interessieren:
Dual 1219 - Ersatzteil gesucht
bhakti am 14.03.2015  –  Letzte Antwort am 15.03.2015  –  2 Beiträge
Dual 1019 oder 1219
Dao am 02.07.2014  –  Letzte Antwort am 02.07.2014  –  7 Beiträge
Dual 1219 Wechselfunktion
Tatanka_Yotanka am 25.07.2013  –  Letzte Antwort am 25.07.2013  –  7 Beiträge
Dual 1219 - Problem mit Endabschaltung
LucioFulci am 16.02.2011  –  Letzte Antwort am 01.03.2011  –  42 Beiträge
Dual 1219 aus der Bucht.
quarryman4ever am 06.06.2011  –  Letzte Antwort am 06.06.2011  –  3 Beiträge
Dual 1219
martin am 25.04.2003  –  Letzte Antwort am 14.05.2003  –  12 Beiträge
dual 1219
sabafan66 am 14.08.2013  –  Letzte Antwort am 19.08.2013  –  14 Beiträge
Dual 1219
Tatanka_Yotanka am 17.10.2014  –  Letzte Antwort am 20.10.2014  –  7 Beiträge
Dual cs 1219 mit shure m 91
*jojo123* am 27.07.2013  –  Letzte Antwort am 02.08.2013  –  15 Beiträge
1219 mit Macken
hawisch55 am 31.12.2008  –  Letzte Antwort am 31.12.2008  –  3 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Dali
  • Denon
  • Marantz
  • Heco
  • Rotel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.134 ( Heute: 103 )
  • Neuestes Mitgliedazuber
  • Gesamtzahl an Themen1.345.306
  • Gesamtzahl an Beiträgen17.662.870