Mein Thorens "klopft" !

+A -A
Autor
Beitrag
floydian
Stammgast
#1 erstellt: 17. Jan 2004, 21:08
Hallo Leute,

ich besitze schon seit einiger zeit den 160er mk II und bin auch sehr zufrieden. nur etwas stört mich eigentlich schon von anfang an: wenn er läuft, hört man immer so ein Klopfen (immer im selben abstand). wenn man auf 45 RMP umschaltet klopft's einfach schneller. woran könnte das liegen? muss da von zeitzuzeit was geölt werden?

gruss Remo
DuDe
Ist häufiger hier
#2 erstellt: 17. Jan 2004, 21:51
Moin,

ich wird meinen da ist das Subchassis falsch bzw zu niedrig justiert.... der Teller setzt entweder auf dem Motor Pulley auf bzw auf der Sicherungsschraub davor...am Motor sollte s nicht liegen da sich wie du sch reibst ja das Geräusch verändert....

schau dir das mal an... 5-8 mm sollte der Teller im Normalfall vom Chassis(der Deckplatte) runum abstehen)

Eine Möglichkeit

So dann


[Beitrag von DuDe am 17. Jan 2004, 21:52 bearbeitet]
floydian
Stammgast
#3 erstellt: 17. Jan 2004, 23:02
Hallo,

Ich habe oben geschrieben, dass es bei verschiedenen geschwindigkeiten schneller klopft....das ist falsch!...weiss auch nicht wie ich auf das kam...egal...
es klopft auch ohne platten teller! also muss es am motor liegen...was könnte die Ursache sein?
Holger
Inventar
#4 erstellt: 17. Jan 2004, 23:40
Hatte mein 160 Mk. II auch. Gib ihm mal einen Tropfen Öl an die Motorachse, bei mir hat das geholfen.
floydian
Stammgast
#5 erstellt: 18. Jan 2004, 00:43
was muss ich da für Öl nehmen? Olivenöl?
Holger
Inventar
#6 erstellt: 18. Jan 2004, 01:23
Sollte schon was Geeigneteres sein.

Ich habe Öl von Faller genommen, welches eigentlich für Modellflugzeug-Motoren gedacht ist.

Für 2 oder 3 Euro kannst Du aber auch von einem eBay Anbieter namens protisson ein spezielles Öl dafür bekommen, abgepackt in einer kleinen Spritze.
BassSpieler
Ist häufiger hier
#7 erstellt: 04. Feb 2008, 01:34

floydian schrieb:
Hallo Leute,

ich besitze schon seit einiger zeit den 160er mk II und bin auch sehr zufrieden. nur etwas stört mich eigentlich schon von anfang an: wenn er läuft, hört man immer so ein Klopfen (immer im selben abstand). wenn man auf 45 RMP umschaltet klopft's einfach schneller. woran könnte das liegen? muss da von zeitzuzeit was geölt werden?

gruss Remo


Ich habe einen 145 MK II, der hat dasselbe Phänomen. Werde es mal mit dem Öl probieren!
(Und bin sehr gespannt, ob diesen fast vier Jahre alten Thread noch jemand liest!)
@Holger: Du hast ja einen wunderschönen Raum auf Deiner Seite!!!
pit1954
Schaut ab und zu mal vorbei
#8 erstellt: 04. Feb 2008, 19:31
Hallo,
ich hatte das gleiche Problem bei einem TD 320.Da hats an der Rutschkupplung gelegen. Die kann man sehr einfach verstellen.Weis allerdings nicht ob dein Modell auch sowas hat.
Gruß Peter
Suche:
Das könnte Dich auch interessieren:
Thorens TD 160 MKII - Motor klopft
mr.haze am 11.11.2006  –  Letzte Antwort am 12.11.2006  –  5 Beiträge
HILFE, mein THORENS brummt.
Ray_C. am 17.12.2007  –  Letzte Antwort am 18.12.2007  –  16 Beiträge
neukauf thorens ?
reinerdoll am 20.12.2016  –  Letzte Antwort am 21.12.2016  –  7 Beiträge
Thorens TD320
Furbie am 13.06.2017  –  Letzte Antwort am 17.06.2017  –  12 Beiträge
Thorens leiert
Schick1983 am 21.04.2009  –  Letzte Antwort am 22.04.2009  –  6 Beiträge
Motorgeräusche Thorens
Paco2 am 13.04.2010  –  Letzte Antwort am 13.04.2010  –  5 Beiträge
Thorens Endabschaltung
robertn am 26.12.2003  –  Letzte Antwort am 28.12.2003  –  4 Beiträge
Thorens, welcher?
muen am 05.10.2016  –  Letzte Antwort am 07.10.2016  –  11 Beiträge
Thorens 280 macht Klopfgeräusche ?
toastiexx am 25.06.2010  –  Letzte Antwort am 27.06.2010  –  4 Beiträge
problem: mein thorens läuft nur auf 33!
thomas1970 am 03.12.2009  –  Letzte Antwort am 04.12.2009  –  7 Beiträge

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Thorens

Forumsstatistik Widget schließen

  • Registrierte Mitglieder821.069 ( Heute: 48 )
  • Neuestes Mitgliedemw
  • Gesamtzahl an Themen1.371.412
  • Gesamtzahl an Beiträgen18.121.196