Gehe zu Seite: Erste Letzte |nächste|

Einstellung - AVR-X1000 / Jamo S 606 / Canton AS 85.2 SC

+A -A
Autor
Beitrag
marcus_locos
Stammgast
#1 erstellt: 28. Jun 2015, 08:22
Hallo,

ich versuche Zurzeit meine Lautsprecher mit dem X1000 vernünftig einzustellen (das Zimmer ist ca. 22m² groß). Ich habe es mit dem Audyssey einmessen lassen aber danach musste ich noch einiges einstellen bis ich einigermaßen zufrieden war. Am meisten hat mich gestört wenn ich mir einen Film angeschaut habe (z.B. Interstellar) da kam es öfters vor das der Bass viel zu laut war. Es hat angefangen richtig zu dröhnen. Das Problem ist das passiert in Szenen wo nichts passiert. Natürlich geht man im ersten Moment davon aus das es am Subwoofer liegen muss. Also hab ich ihn leiser gestellt (Am Subwoofer-16 und am AVR-12). Das Problem hatte ich aber weiterhin also habe ich den Subwoofer erstmal komplett ausgeschaltet und da musste ich feststellen das die Frontlautsprecher den lauten Bass von sich gegeben haben. Also habe ich die leiser gestellt und seitdem ist es auch besser geworden. Trotzdem bin ich noch nicht ganz zufrieden damit. Ich muss bei Filmen die Lautstärke öfters runter und hoch drehen. Also grade bei Action Filmen etc. wenn Explosionen oder es zu Schießereien kommt dann muss ich schnell etwas leiser machen damit die Nachbarn nicht gleich an meiner Tür klopfen

Ich muss auch jedesmal die Lautstärke anpassen. Manche Filme kann ich in der Lautstärke 60 schauen dann sind aber welche wo ich die Lautstärke auf 68 stellen muss weil es sonst zu leise ist.

Was ich auch nicht verstehe ist wieso bei Audio der Klang, Restorer und Manueller EQ ausgeblendet ist. (siehe Bild)
Beim Subwoofer sollte man ja eigentlich den Volume auf -6dB stellen also auf Mittelstellung so wird es zumindest vom AVR empfohlen aber ich habe es erstmal auf -16db gestellt. Vielleicht muss ich aber auch die Frontlautsprecher vernünftig einstellen dann könnte ich es nochmal mit -6 versuchen. Den Crossover habe ich bei 80Hz. Da wird ja glaub ich auch 200Hz empfohlen. Ich weiß jetzt nicht worauf sich das auswirkt aber ich habe es erstmal so gelassen. Und dann habe ich noch die Phase auf 0°. Das kann man glaub ich so lassen. Bei Room Compensation habe ich Narrow ausgewählt. Wobei bei einem 22m² großem Zimmer könnte man auch Wide auswählen oder was meint Ihr? Amplifier Mode ist auf AUTO eingestellt. Beim Low Level Input ist es doch egal welcher Stecker jetzt bei L oder R/Mono eingesteckt ist oder? Ich könnte doch die Stecker umtauschen dabei würde sich ja nichts verändern, richtig?

Noch paar weitere kurze Fragen:
HDMI PassThrough auf Aus oder Ein?
Dynamic Volume auf Aus oder Heavy,Medium, Light?
TV Format - PAL oder NTSC?

Ich habe mich damals schon etwas erkundigt und mir wurde gesagt das ich bei der Übernahme-Frequenz 150Hz einstellen sollte. Bei "Alle" konnte man die 80Hz lassen aber der Rest sollte bei 150Hz stehen. Könnt Ihr das bestätigen?
Subwoofer Modus auf LFE und LFE-Tiefp-Filt auf 80Hz oder besser auf 120Hz stellen?

Bei der Lautspr. Konfig. habe ich die FrontLS auf Klein gestellt. Eigentlich sollte da glaub ich Groß stehen oder ist das egal?

Sorry für die vielen Fragen. Auch wenn ich schon etwas länger mit Lautsprechern, AVR (davor hatte ich den Denon 1911) zutun habe bin ich trotzdem immer noch ein Einsteiger was Aufstellung, Einstellung etc. angeht.

Ich habe einige Bilder gemacht von meiner Aufstellung und den Einstellungen vom AVR. Damit könnt Ihr euch schon mal ein Bild machen.


Danke erstmal die sich das durchgelesen haben und mir Ihre Hilfe anbieten. Würde mich über jeden Tipp von euch freuen...

Gruß
marcus locos20150628_08074720150628_08112120150628_08115220150628_08121520150628_08124120150628_08130720150628_08132020150628_08133020150628_08133920150628_08311120150628_08313620150628_08332420150628_08433320150628_09364920150628_093837


[Beitrag von marcus_locos am 28. Jun 2015, 08:28 bearbeitet]
std67
Inventar
#2 erstellt: 28. Jun 2015, 08:46
Hi

einmesen lassen, dann trennfrequenz für Froont auf 60Hz, Rest auf 80Hz, Tiefpassfilter 120Hz
Dynamic Volume und DynamicEQ aus. Subwoofermodus LFE
Das erstmal als Grundkonfiguration und berichten

Der Stecker beim sub kommt natürlich in den mit Mono beschrifteten Anschluß. Romm Compensation würde ich auf Narrow lassem, evtl, mal auf die Mittelstellung (weiß grad nicht wie das heißt))
Auf Wide wird der Kleine schnell mal überfordert
Das was du bemängellst nennt sich übrigens ¨Dynamic¨ und ist gewollt
Schließlich ist ein Schuß auch iin der Realität lauter als eine Konversation. Eine startende Arianerakete lauuter als ein AAuto.
Ich stell die Lautstärke immer so ein das ich Dialoge gut verstehe. und wenns dann knallt dann knallt es halt. Einfach mal ausprobieren ob die Nachbarn dann wirklich an die Tür klopfen. ich hab den Verdacht das viele User da einfqach zu empfindlich sind. So viele Papppmachebauten wie hier hier immer berichtet wiird kann es in Deutschland gar nicht geben.
Bei mir hat sich jedenfalls noch nie ein Nachbar beschwert
marcus_locos
Stammgast
#3 erstellt: 28. Jun 2015, 09:14

std67 (Beitrag #2) schrieb:
Hi

einmesen lassen, dann trennfrequenz für Froont auf 60Hz, Rest auf 80Hz, Tiefpassfilter 120Hz
Dynamic Volume und DynamicEQ aus. Subwoofermodus LFE
Das erstmal als Grundkonfiguration und berichten

Der Stecker beim sub kommt natürlich in den mit Mono beschrifteten Anschluß. Romm Compensation würde ich auf Narrow lassem, evtl, mal auf die Mittelstellung (weiß grad nicht wie das heißt))
Auf Wide wird der Kleine schnell mal überfordert
Das was du bemängellst nennt sich übrigens ¨Dynamic¨ und ist gewollt
Schließlich ist ein Schuß auch iin der Realität lauter als eine Konversation. Eine startende Arianerakete lauuter als ein AAuto.
Ich stell die Lautstärke immer so ein das ich Dialoge gut verstehe. und wenns dann knallt dann knallt es halt. Einfach mal ausprobieren ob die Nachbarn dann wirklich an die Tür klopfen. ich hab den Verdacht das viele User da einfqach zu empfindlich sind. So viele Papppmachebauten wie hier hier immer berichtet wiird kann es in Deutschland gar nicht geben.
Bei mir hat sich jedenfalls noch nie ein Nachbar beschwert


Erstmal Danke das du mir deine Hilfe anbietest. Mit Trennfrequenz meinst du wahrscheinlich die Übernahmefrequenz, richtig?
Die Frage mit den Steckern am Subwoofer war etwas überflüssig. Die Stecker sind von innen farblich markiert, habe ich grade festgestellt^^ Der weiße bei L und der rote bei R/Mono

Mittelstellung wird am Subwoofer als "Normal" bezeichnet.

Das was mich stört bzw was ich bemängele ist aber das dröhnen. Wenn ein Schuss oder eine Rakete lauter ist als alles andere in der Umgebung dann ist das auch okay so aber es soll sich halt vernünftig/realistisch anhören. Ich will halt nicht das sich ein Schuss so anhört als ob wirklich jemand gegen mein Fenster schiessen würde. Die Fenster sollen auch nicht wackeln genau so wenig wie meine Couch worauf ich sitze

Das heißt du änderst die Lautstärke im Film auch? Kommt halt immer auf den Film an. Dachte das man nach dem einstellen die Lautstärke bei allen Filmen/Dokus belassen kann und da auch nichts mehr verändern muss.

Die Nachbarn haben sich angeblich schon beschwert aber nicht persönlich bei mir. Ich wohne im 5.Stock und ich bekam von einem anderen Nachbar der im 2 oder 3 Stock wohnt eine Nachricht auf meinem Handy das es zu laut ist bei mir ^^
std67
Inventar
#4 erstellt: 28. Jun 2015, 09:21
Hi

nein, ICH ääändere die Lautstärke wähhrend des Films nie. Stelle es beii den ersten Dialogen halt so ein das es passt, und so bleibt es dann

Wenn sich die Nachbarn wirklich schon beschwert haben hast du natürlich ein echtes Problem. Dröhnen sollte es natürlich auch nicht. genau dafür (bzw dagegen)) sind die Einmeßsysteme ja da. Kann natürlich sein das das einfachere MultEQ XTT übberfördert ist. das bietet wesentlich weniger Filter als das größere XT32.

Aber wie gesagt, miss erstmal neu ein. Dann achte darauf das der DynamicEQ erst einmal deaktiviert ist, der ist zumindest bei Onkyo nach der Einmessung nämlich automatisch aktiviert.
Wenn es dann nicht mehr dröhnen sollte kannst du mal mit dem Referencelevel des Dynamic EQ experimentiieren, auf -15 oder -10

Falls es aber doch noch dröhnt testest du DynamicVoolume, erstmal auf der kleinsten Stufe


Ansonsten wären Infos zu deinem Raum und der Aufstellung hilfreich. Fotos, bemaßte Skizze


[Beitrag von std67 am 28. Jun 2015, 09:21 bearbeitet]
JanPower1975
Stammgast
#5 erstellt: 28. Jun 2015, 10:03
Oder lass die Basstreiber der Jamo mal testweise nach außen strahlen, bzw Seiten tauschen.
marcus_locos
Stammgast
#6 erstellt: 28. Jun 2015, 10:27

std67 (Beitrag #4) schrieb:
Hi

nein, ICH ääändere die Lautstärke wähhrend des Films nie. Stelle es beii den ersten Dialogen halt so ein das es passt, und so bleibt es dann

Wenn sich die Nachbarn wirklich schon beschwert haben hast du natürlich ein echtes Problem. Dröhnen sollte es natürlich auch nicht. genau dafür (bzw dagegen)) sind die Einmeßsysteme ja da.

Aber wie gesagt, miss erstmal neu ein. Dann achte darauf das der DynamicEQ erst einmal deaktiviert ist, der ist zumindest bei Onkyo nach der Einmessung nämlich automatisch aktiviert.
Wenn es dann nicht mehr dröhnen sollte kannst du mal mit dem Referencelevel des Dynamic EQ experimentiieren, auf -15 oder -10

Falls es aber doch noch dröhnt testest du DynamicVoolume, erstmal auf der kleinsten Stufe


Ah ok dann muss ich das auch noch irgendwie hinbekommen. Aber du schaust nicht jeden Film in der gleichen Lautstärke an? Das war eigentlich meine Frage. Du stellst die Lautstärke am Anfang des Films ein und dann lässt du es so? Also kann es bei dir auch sein das du mal einen Film mit Volume 60 schaust und einen anderen mit 70 wenn's zu leise ist, ja?

Solange die Nachbarn mich nicht direkt ansprechen bzw ich keinen Brief von der Wohnungsgenossenschaft bekomme sehe ich da keine Probleme


std67 (Beitrag #4) schrieb:
Kann natürlich sein das das einfachere MultEQ XTT übberfördert ist. das bietet wesentlich weniger Filter als das größere XT32.


Kannst du das nochmal genau beschreiben? Was ist ein MultEQ XTT bzw XT32


std67 (Beitrag #4) schrieb:
Ansonsten wären Infos zu deinem Raum und der Aufstellung hilfreich. Fotos, bemaßte Skizze


Bilder von der Aufstellung habe ich ja reingestellt. Welche Infos wären noch hilfreich?


Ich werde den AVR später nochmal neu einmessen dann werde ich das mal testen. Weißt du welcher Film am besten geeignet ist um die Boxen auszutesten?


[Beitrag von marcus_locos am 28. Jun 2015, 10:29 bearbeitet]
marcus_locos
Stammgast
#7 erstellt: 28. Jun 2015, 10:28

JanPower1975 (Beitrag #5) schrieb:
Oder lass die Basstreiber der Jamo mal testweise nach außen strahlen, bzw Seiten tauschen.


Ich habe mich damals informiert und soweit ich mich erinnern kann wurde mir gesagt das ich die Basstreiber nach Innen ausrichten soll.
std67
Inventar
#8 erstellt: 28. Jun 2015, 10:43
achja

unter den ganzen screenshots sind ja auch Bilder der Aufstellung. ganz übersehen.
Der X1000 hat halt nur das einfache Audyssey (der 4000 dagegen hätte die große Ausbaustufe XT32). Meiner Erfahrung nach ist das kleine XT mit basspotenten Lautsprechern so wandnah (hier sogar in der Ecke99 überfordert.
Da würde ich auch mal Trennfrequenzen von 80 oder 100Hz testen.

Lautstärke spielt sich bei mir von Film zu Film durchaus im Bereich von 8db ab. Von -20 bis -12db. Wobei der größte Teil bei -15 liegt
JanPower1975
Stammgast
#9 erstellt: 28. Jun 2015, 10:44
Nach außen gerichtet könnte das dröhnen minimieren. Ich habe auch die S606, nach innen gedreht gibt es zwar mehr Druck, kann aber auch zum dröhnen neigen.
marcus_locos
Stammgast
#10 erstellt: 28. Jun 2015, 11:10

std67 (Beitrag #8) schrieb:
achja

unter den ganzen screenshots sind ja auch Bilder der Aufstellung. ganz übersehen.
Der X1000 hat halt nur das einfache Audyssey (der 4000 dagegen hätte die große Ausbaustufe XT32). Meiner Erfahrung nach ist das kleine XT mit basspotenten Lautsprechern so wandnah (hier sogar in der Ecke99 überfordert.
Da würde ich auch mal Trennfrequenzen von 80 oder 100Hz testen.

Lautstärke spielt sich bei mir von Film zu Film durchaus im Bereich von 8db ab. Von -20 bis -12db. Wobei der größte Teil bei -15 liegt


Ja tut mir leid, die Reihenfolge der Bilder habe ich nicht ganz so geschickt hinbekommen ^^

Ich versteh das noch nicht ganz mit der Lautstärke. Bei mir laufen die Filme etc immer mit 55-70db.
Beim Testton kann man ja die einzelnen LS zwischen -12dB und +12dB einstellen.
Was hast du jetzt bei dir mit 8dB,-20dB,-12dB,-15dB eingestellt?

Hast du vielleicht noch eine Antwort auf meine anderen Fragen?
Was ich auch nicht verstehe ist wieso bei Audio der Klang, Restorer und Manueller EQ ausgeblendet ist. (siehe Bild) Beim Subwoofer sollte man ja eigentlich den Volume auf -6dB stellen also auf Mittelstellung so wird es zumindest vom AVR empfohlen aber ich habe es erstmal auf -16db gestellt. Soll ich das so lassen oder zum einmessen wieder -6 einstellen?
Den Crossover habe ich bei 80Hz. Da wird ja glaub ich auch 200Hz empfohlen. Soll ich da auch auf 200 stellen vor dem einmessen?
HDMI PassThrough auf Aus oder Ein?
marcus_locos
Stammgast
#11 erstellt: 28. Jun 2015, 11:13

JanPower1975 (Beitrag #9) schrieb:
Nach außen gerichtet könnte das dröhnen minimieren. Ich habe auch die S606, nach innen gedreht gibt es zwar mehr Druck, kann aber auch zum dröhnen neigen.


Ich denke einfach da fehlt die richtige Einstellung. Das Dröhnen ist ja nicht mehr so wie am Anfang seitdem ich die FrontLS runtergeregelt habe. Wenn die LS falsch eingestellt sind dann ist es ja egal wie die stehen. Sie werden sich dann immer besch.... anhören
std67
Inventar
#12 erstellt: 28. Jun 2015, 11:14
Hi

wo hast du denn eiine Empfehlung für den Crossover bei 200Hz her?

Der Pegel wird bei meinem AVR einfach ander dargestellt als bei deinem, hier halt mit Minuswerten. Ich weiß nicht ob du das bei dem kleinen Denon umstellen kannst.
Der manuelle EQ kann nur verwendet werden wenn man Audyssey deaktiviert. warum der Restorer nicht verfügbar ist weiß ich nicht.
marcus_locos
Stammgast
#13 erstellt: 28. Jun 2015, 11:25

std67 (Beitrag #12) schrieb:
Hi

wo hast du denn eiine Empfehlung für den Crossover bei 200Hz her?

Der Pegel wird bei meinem AVR einfach ander dargestellt als bei deinem, hier halt mit Minuswerten. Ich weiß nicht ob du das bei dem kleinen Denon umstellen kannst.
Der manuelle EQ kann nur verwendet werden wenn man Audyssey deaktiviert. warum der Restorer nicht verfügbar ist weiß ich nicht.


Ich glaub ich hab mal danach gegoogelt und da wurde 200Hz angegeben. Vielleicht steht es auch so in der Bedienungsanleitung. Da bin ich mir jetzt nicht so sicher

Achso welchen AVR benutzt du denn? Ich glaube den Wert kann ich bei meinem auch ändern, muss ich dann mal später gucken.
Sollte man eigentlich immer die LS mit dem Audyssey ausmessen oder bekommt man vielleicht einen besseren Klang wenn man alles
manuell einstellt?
JanPower1975
Stammgast
#14 erstellt: 28. Jun 2015, 11:30
Der Restorer ist im Film Betrieb nicht änderbar, dieses ist bei meinem X4000 auch so, er kann nur im Musik, zum Beispiel Internetradio, CD, mp3 geändert werden.
marcus_locos
Stammgast
#15 erstellt: 28. Jun 2015, 11:31

JanPower1975 (Beitrag #14) schrieb:
Der Restorer ist im Film Betrieb nicht änderbar, dieses ist bei meinem X4000 auch so, er kann nur im Musik, zum Beispiel Internetradio, CD, mp3 geändert werden.


Achso vielen Dank
Boxenluderich
Inventar
#16 erstellt: 28. Jun 2015, 13:01

marcus_locos (Beitrag #13) schrieb:

Achso welchen AVR benutzt du denn? Ich glaube den Wert kann ich bei meinem auch ändern, muss ich dann mal später gucken.
Sollte man eigentlich immer die LS mit dem Audyssey ausmessen oder bekommt man vielleicht einen besseren Klang wenn man alles
manuell einstellt?


Einmessen würde ich immer mit Audyssey, und zwar nach der 101-methode (hier zu finden = 8 messpositionen auf 1 qm verteilt). Das Dröhnen kann auch am dyn. Eq liegen, der knallt dir die Bässe immer gut rein. Ansonsten ist natürlich auf eine wandentfernte Aufstellung der Fronts und des Subwoofers zu achten. hast du schon die kriechmethode ausprobiert (www.av-wiki.de) ?
in der anleitung der jamo 606 steht, dass der Bass der fronts bei nach innen gerichteten Treibern geringer ist (durch gg.seitige Auslöschung). kannst du ja mal ausprobieren.
ansonsten ist eine globale übernahme-Frequenz von 80 Hz. nicht verkehrt.
Wenn du dann immer noch probleme mit Dröhnen hast trotz ausgeschalteten Dyn. equalizer, kannst du mal über ein antimode nachdenken (www.ak-soundservices.de)
lautstärkeschwankungen während eines films kriegst du mit dyn. Volume = light (notfalls medium) eigentlich gut in den Griff. aber zwischen den filmen/programmen kommst du um einen häufigen Griff zur Fernbedienung nicht drumrum, ist leider heutzutage so
JanPower1975
Stammgast
#17 erstellt: 28. Jun 2015, 13:54
Der Bass der Jamo ist stärker wenn nach innen gedreht ist. Anders herum wirkt die Bass Bühne breiter. Du könntest es noch einfacher machen, in dem du die Bassreflexrohre einfach mit Socken verschließt. :).
Boxenluderich
Inventar
#18 erstellt: 28. Jun 2015, 13:59
janpower, ich kann leider nur auf die BDA der jamos verweisen:



jamo basstreiber richtung
JanPower1975
Stammgast
#19 erstellt: 28. Jun 2015, 14:07
Ich hab die Teile es wirkt sich breiter aus, und nicht druckvoller
marcus_locos
Stammgast
#20 erstellt: 01. Jul 2015, 00:09
Ich habe die Lautsprecher nochmal mit Audyssey eingemessen und hier ist das Ergebniss:

https://www.dropbox....o%20S%20606.rar?dl=0


[Beitrag von marcus_locos am 01. Jul 2015, 11:07 bearbeitet]
marcus_locos
Stammgast
#21 erstellt: 01. Jul 2015, 01:23

JanPower1975 (Beitrag #19) schrieb:
Ich hab die Teile es wirkt sich breiter aus, und nicht druckvoller ;)


Wie hast du die jetzt bei Dir stehen? Nach innen oder nach außen? Und was empfindest du als besser?
JanPower1975
Stammgast
#22 erstellt: 01. Jul 2015, 06:50
Ich hatte experimentiert, erst innen dann mal außen. Innen ist gut wenn man keinen Subwoofer hat. Bei mir kam der Subwoofer deutlich besser rüber, nach dem ich die Basstreiber nach außen gedreht habe.Ich hab mir oben speziell deine Front mal angeguckt, wenn du die beiden umstellst, dann kann der rechte Jamo weiter zum Schrank platziert werden. Auch würde ich mal testen wie es sich anhört, wenn sie gerade stehen und nicht angewinkelt sind.


[Beitrag von JanPower1975 am 01. Jul 2015, 17:43 bearbeitet]
Pixxeler
Stammgast
#23 erstellt: 01. Jul 2015, 20:43
Ich vermute das deine Probleme von diesem Grünzeug ,auf der Box , kommen
marcus_locos
Stammgast
#24 erstellt: 01. Jul 2015, 21:59

Pixxeler (Beitrag #23) schrieb:
Ich vermute das deine Probleme von diesem Grünzeug ,auf der Box , kommen :prost


Ganz bestimmt nicht. Das ist eine Kunstpflanze, Die ist total leicht also mal nicht übertreiben
marcus_locos
Stammgast
#25 erstellt: 01. Jul 2015, 22:48

JanPower1975 (Beitrag #22) schrieb:
Ich hatte experimentiert, erst innen dann mal außen. Innen ist gut wenn man keinen Subwoofer hat. Bei mir kam der Subwoofer deutlich besser rüber, nach dem ich die Basstreiber nach außen gedreht habe.Ich hab mir oben speziell deine Front mal angeguckt, wenn du die beiden umstellst, dann kann der rechte Jamo weiter zum Schrank platziert werden. Auch würde ich mal testen wie es sich anhört, wenn sie gerade stehen und nicht angewinkelt sind.


Das werde ich auf jeden Fall mal testen. Danke für den Tipp. Muss ich eigentlich jedesmal den Audyssey neustarten wenn man jetzt die Lautsprecher umstellt oder in den Einstellungen etwas verändert oder lässt dich das im nachhinein noch manuell einstellen ohne das man jetzt den Audyssey neustarten muss?
JanPower1975
Stammgast
#26 erstellt: 02. Jul 2015, 04:35
Nach dem umstellen erneut einmessen. Phasenfehler kannst du ignorieren diesen hab ich bei mir auch ,
marcus_locos
Stammgast
#27 erstellt: 02. Jul 2015, 09:58

JanPower1975 (Beitrag #26) schrieb:
Phasenfehler kannst du ignorieren diesen hab ich bei mir auch , ;)


Sorry, was genau meinst du mit Phasenfehler?


[Beitrag von marcus_locos am 02. Jul 2015, 09:58 bearbeitet]
Fuchs#14
Inventar
#28 erstellt: 02. Jul 2015, 10:20
marcus_locos
Stammgast
#29 erstellt: 08. Jul 2015, 17:07
Hi,

bevor ich meine Lautsprecher nochmal neu einmesse wollte ich euch kurz mal was fragen. Ich habe die Front LS ausgetauscht so dass die Seiten Lautsprecher nach außen zeigen. Sollte ich nicht besser den rechten Front LS mit der Lampe tauschen damit der Abstand zur Wand gleich ist?

Gibt es eigentlich Probleme wenn der Seiten LS der linken Front auf die Wand zeigt und der rechte auf die Gardine?

Die Surround LS habe ich auch erstmal so ausgerichtet das Sie direkt auf die Wand zeigen oder doch besser leicht anwinkeln in Richtung der Hörposition?

Auf dem linken Lautsprecher habe ich eine Kunstpflanze stehen. Die wiegt vielleicht 3-5kg. Wirkt sich das negativ auf den Klang aus oder sollte es da keine Probleme geben?

Schaut euch die Bilder an. Vielleicht bekomme ich von euch noch paar Tipps zur Aufstellung. Danke


20150708_17511220150708_175140


[Beitrag von marcus_locos am 08. Jul 2015, 17:23 bearbeitet]
Pixxeler
Stammgast
#30 erstellt: 08. Jul 2015, 17:19

marcus_locos (Beitrag #29) schrieb:

......
Auf dem linken Lautsprecher habe ich eine Kunstpflanze stehen. Die wiegt vielleicht 3-5kg. Wirkt sich das negativ auf den Klang oder sollte es da keine Probleme
.......


Meine Bemerkung diesbzgl. war ironisch gemeint , weil ich es "persönlich" furchtbar finde auf einen Standlautsprecher Pflanzen/Dekopuppen usw. zu stellen. Aber wie gesagt.... meine ganz eigene Meinung

Und ich denke das es keinerlei Auswirkungen hat, denke bei einem Sub wäre das aber anders.
marcus_locos
Stammgast
#31 erstellt: 08. Jul 2015, 17:29

Pixxeler (Beitrag #30) schrieb:

marcus_locos (Beitrag #29) schrieb:

......
Auf dem linken Lautsprecher habe ich eine Kunstpflanze stehen. Die wiegt vielleicht 3-5kg. Wirkt sich das negativ auf den Klang oder sollte es da keine Probleme
.......


Meine Bemerkung diesbzgl. war ironisch gemeint , weil ich es "persönlich" furchtbar finde auf einen Standlautsprecher Pflanzen/Dekopuppen usw. zu stellen. Aber wie gesagt.... meine ganz eigene Meinung

Und ich denke das es keinerlei Auswirkungen hat, denke bei einem Sub wäre das aber anders.



Ehrlich gesagt habe ich das schon öfters gehört das man nichts drauf stellen sollte weil sich der Klang dadurch verschlechtern könnte
aber ich hab das ignoriert und ich konnte mir das auch nicht vorstellen das man dadurch einen Unterschied beim Klang bemerkt.
Wenn es so wäre dann würde ich was anderes drauf stellen was leichter ist aber ohne Deko sieht mir das in der Ecke viel zu leer aus.

Aber danke, ich würde mir sonst wirklich Sorgen machen wenn sich dadurch der Klang verändern sollte

JanPower1975
Stammgast
#32 erstellt: 08. Jul 2015, 17:32
Sieht gut aus dann mal los und Messe das ganze mal ein vorher die Pflanze runter nehmen nicht vergessen, kannst ja hinterher wieder drauf stellen.


[Beitrag von JanPower1975 am 08. Jul 2015, 17:34 bearbeitet]
std67
Inventar
#33 erstellt: 08. Jul 2015, 17:38
naja

den Klan des LS beeinflusst es nicht. Kann aber selber störende Geräusche von sich geben wenn z.B. der Blumenpott durch Vibrationen umherwandert
marcus_locos
Stammgast
#34 erstellt: 08. Jul 2015, 17:40

JanPower1975 (Beitrag #32) schrieb:
Sieht gut aus dann mal los und Messe das ganze mal ein vorher die Pflanze runter nehmen nicht vergessen, kannst ja hinterher wieder drauf stellen.


Sollte ich aber nicht vorher den rechten Front LS mit der Lampe tauschen? Weil sonst habe ich nicht den gleichen Abstand zur Wand. Muss ich eigentlich den Abstand vom rechten Front LS zur Wand oder Gardine abmessen?
Fuchs#14
Inventar
#35 erstellt: 08. Jul 2015, 17:42
Ich würde den Center entweder hoher anbringen oder anwinkeln. Die Front ruhig mal normal und eingewinkelt anhören / einmessen.

Den Blumenpott unten mit Filz bekleben, dann klappert er nicht und zerkratzt die Hochglanz Box nicht.

Rears könnten ein Problem sein, tröten ja direkt ins ohr.

Der kleine Sub ist ja süss, wächst der noch?


[Beitrag von Fuchs#14 am 08. Jul 2015, 17:43 bearbeitet]
marcus_locos
Stammgast
#36 erstellt: 08. Jul 2015, 17:43

std67 (Beitrag #33) schrieb:
naja

den Klan des LS beeinflusst es nicht. Kann aber selber störende Geräusche von sich geben wenn z.B. der Blumenpott durch Vibrationen umherwandert


Also soviel ich weiß hat sich die Pflanze noch nie bewegt und ich wüsste nicht wie laut ich das machen müsste damit er da rumspringt
marcus_locos
Stammgast
#37 erstellt: 08. Jul 2015, 17:50

Fuchs#14 (Beitrag #35) schrieb:
Ich würde den Center entweder hoher anbringen oder anwinkeln.
Rears könnten ein Problem sein, tröten ja direkt ins ohr.
Der kleine Sub ist ja süss, wächst der noch? :D



Den Center anwinkeln? Wozu das denn? Der muss doch mittig stehen.

Die Rears habe ich aus dem Grund direkt auf die Wand gerichtet sodass er den Klang nicht direkt auf die Hörposition austrahlt.

Der Sub ist glaub ich vollkommen ausreichend für eine Wohnung mit Nachbarn. Ich musste doch das Volumen auf -16 stellen beim einmessen weil
es schon zu laut war also denke ich mal das du da etwas übertreibst mit deiner Meinung Ich wohne nicht in einem Kino aber du kannst ja gern mal deinen Sub zeigen. Ich glaube nicht das dein riesen Sub so schön in deinem Heim aussieht
JanPower1975
Stammgast
#38 erstellt: 08. Jul 2015, 18:11
Kann es nicht richtig erkennen, der rechte sollte bündig mit der Lowboardkante abschließen. Lampe vor der Messung auch entfernen hinterher wieder platzieren. Nun viel Spaß beim ein messen ....
Pixxeler
Stammgast
#39 erstellt: 08. Jul 2015, 18:44
Denke @fuchs meinte den center vorne etwas höher stellen, damit er mehr Richtung Bildmitte spielt. Man sagt auch gerne 'sonst sprechen die Füße'
Boxenluderich
Inventar
#40 erstellt: 08. Jul 2015, 19:15
gibt wahrscheinlich unterschiedliche Meinungen, aber ich würde die surrounds zueinandergerichtet aufstellen.
die frontboxen brauchen mind. 30 cm, besser 50 cm abstand zu wänden oder Ecken.
Der Entfernung der Fronts zueinander wird durch das stereo-dreieck und damit durch die hör-entfernung bestimmt (gleichseitiges Dreieck).

edit: mit der Pflanze sehe ich auch keine Probleme: oben ist ja der hochtöner verbaut, der nur geringe Vibrationen erzeugen sollte. wie fuchs würde ich zum Lack-schutz filzgleiter drunterkleben.


[Beitrag von Boxenluderich am 08. Jul 2015, 19:22 bearbeitet]
Lars_1968
Inventar
#41 erstellt: 08. Jul 2015, 19:20
Das sehe ich genau so; meine Rears strahlten (platzbedingt) zunächst auch geradeaus in den Raum hinein, das anwinkeln auf ca. 45° brachte klanglich sehr viel.

Endlich mal jemand, der den Unterschied zwischen gleichschenklig und gleichseitig kennt
Boxenluderich
Inventar
#42 erstellt: 08. Jul 2015, 19:36
danke fürs lob, lars, bekommt man hier auch nicht so oft
wie sieht das denn jetzt genau mit der einwinkelung der Fronts und Surrounds aus?

mein Diskussionsvorschlag wäre:
Fronts genau auf Hörposition einwinkeln, surrounds parallel zur Rückwand / direkt zueinander gerichtet, also hinter Hörposition vorbei.

habe leider bisher keine Einwinkelungs-empfehlungen vom Hersteller (jamo) bezüglich der fronts finden können...
Lars_1968
Inventar
#43 erstellt: 08. Jul 2015, 19:42
gerne

Das sollte der TE einfach mal ausprobieren. Meine Rears strahlen eben im ca. 45° Winkel an mmir vorbei, was ich sehr gut finde, man hatte mir auch schon das von Dir empfohlene vorgeschlagen oder sie quasi auf den Rücken zu legen. Meine Fronts strahlen derzeit nicht genau auf den Sweetspot, ich finde das gut aber werde das bestimmt irgendwann wieder ändern, um dann den Unterschied zu merken.

Die Jamos mit ihrem seitlichen Bass sind halt recht kritisch, was die Aufstellung angeht.
Fuchs#14
Inventar
#44 erstellt: 08. Jul 2015, 20:46
[quote="marcus_locos (Beitrag #37)"] Den Center anwinkeln? Wozu das denn? Der muss doch mittig stehen.[/quote]


natürlich soll der mittig stehen, aber genau wie Pixxeler schon sagte nicht auf die Füsse ausgerichet sein. Deswegen besser direkt unter den TV, oder aber vorne anwinkeln um auf Ohrhöhe zu kommen.

[quote]Die Rears habe ich aus dem Grund direkt auf die Wand gerichtet sodass er den Klang nicht direkt auf die Hörposition austrahlt.[/quote]

Ja musst du höhren obs passt, optimal ist es wohl nicht hinzubekommen.

[quote]...du kannst ja gern mal deinen Sub zeigen. Ich glaube nicht das dein riesen Sub so schön in deinem Heim aussieht [/quote]

Da gibt´s nix zu zeigen, ich hab nämlich gar keinen


[Beitrag von Fuchs#14 am 08. Jul 2015, 20:47 bearbeitet]
marcus_locos
Stammgast
#45 erstellt: 09. Jul 2015, 14:12

JanPower1975 (Beitrag #38) schrieb:
Kann es nicht richtig erkennen, der rechte sollte bündig mit der Lowboardkante abschließen. Lampe vor der Messung auch entfernen hinterher wieder platzieren. Nun viel Spaß beim ein messen ....


Das verstehe ich jetzt nicht ganz. Wenn ich den rechten Front LS bündig mit der Lowboardkante abschließe dann kann ich keinen vernünftigen Abstand zur Rückwand halten. Ich hatte sowieso vor die etwas vorzuziehen damit ich mind. 20cm Abstand habe. Die Lampe stört glaub ich nicht so sehr kann ich aber vor dem einmessen wegpacken. Die Frage ist noch ob ich den rechten näher zur Gardine und die Lampe zum Schluß neben dem Lowboard stelle?
marcus_locos
Stammgast
#46 erstellt: 09. Jul 2015, 14:20

Pixxeler (Beitrag #39) schrieb:
Denke @fuchs meinte den center vorne etwas höher stellen, damit er mehr Richtung Bildmitte spielt. Man sagt auch gerne 'sonst sprechen die Füße' :D


Der Center steht ja vorne auf 2 kleinen Füßen aus Kunststoff somit ist er schon etwas höher gerichtet.

20150709_161452
marcus_locos
Stammgast
#47 erstellt: 09. Jul 2015, 14:32

Boxenluderich (Beitrag #40) schrieb:
gibt wahrscheinlich unterschiedliche Meinungen, aber ich würde die surrounds zueinandergerichtet aufstellen.
die frontboxen brauchen mind. 30 cm, besser 50 cm abstand zu wänden oder Ecken.
Der Entfernung der Fronts zueinander wird durch das stereo-dreieck und damit durch die hör-entfernung bestimmt (gleichseitiges Dreieck).

edit: mit der Pflanze sehe ich auch keine Probleme: oben ist ja der hochtöner verbaut, der nur geringe Vibrationen erzeugen sollte. wie fuchs würde ich zum Lack-schutz filzgleiter drunterkleben.


Kannst du mal kurz erklären wie du das genau meinst mit - zueinandergerichtet aufstellen - und - Der Entfernung der Fronts zueinander wird durch das stereo-dreieck und damit durch die hör-entfernung bestimmt (gleichseitiges Dreieck). - ???

Bei den Frontboxen habe ich gehört das ein Abstand von 20cm ausreicht. Jetzt frage ich mich noch muss der Abstand von 20cm von der Rück- und Seitenwand sein? Zur Seitenwand ist ja kein Problem, da habe ich mehr Luft zum ausprobieren wobei den linke LS kann ich nicht weiter verschieben weil das Kabel zu kurz ist. Bei dem rechten ist das Kabel genau so lang aber der AVR steht näher an dem LS. Den Abstand zur Rückwand ist etwas schwierig
weil irgendwann sieht es optisch nicht mehr gut aus aber etwas kann ich es noch nach vorne schieben. Wie gesagt bei dem linken wird es etwas schwierig wegen dem Kabel aber ich denke nach vorne sollte es weniger Probleme geben und der Abstand zur Seitenwand ist sowieso je weiter desto besser.

Danke für den Tipp mit dem Filzgleiter. Ist wirklich keine so schlechte idee
marcus_locos
Stammgast
#48 erstellt: 16. Jul 2015, 18:07
So hab meine Boxen wieder neu eingesessen. Diesmal mach ich es kurz ohne Bilder.
Hier das Ergebniss:
Audyssey MultEQ XT wurde aktiviert
Dynamic EQ wurde aktiviert
Front - Groß
Front - Vollband
Center - 60Hz
Surround 80Hz
Subwoofer -12dB

Danach hab ich erstmal folgendes Manuell eingestellt:
HDMI Steuerung eingeschaltet
Front auf Klein gesetzt
So sieht die Übernahmefrequenz jetzt aus:
Alle - 80Hz
Front - 40Hz
Center - 60Hz
Surround - 80Hz

Subwoofer Modus LFE
LFE-Tiefp.Filt - 120Hz

Meine Fragen jetzt dazu:
Subwoofer wurde nach dem Einmessen auf -12dB eingestellt was glaub ich schlecht ist obwohl ich den Sub vor dem Einmessen auf -6dB (50%) eingestellt habe wie vom AVR empfohlen. Was soll ich jetzt also tun? Room Compensation vor dem Einmessen auf Narrow oder Wide einstellen oder den Pegel runter drehen? Subwoofer Pegel kann ich max. so einstellen: +10dB / -60dB.

Dynamic EQ soll ich nach dem einmessen deaktivieren?

Die Übernahmefrequenz so belassen oder auch da was verändern?


[Beitrag von marcus_locos am 16. Jul 2015, 18:14 bearbeitet]
Aulus2001
Stammgast
#49 erstellt: 17. Jul 2015, 06:08
Den Bass so weit runterdrehen bis er irgendwo bei -4 bis 4 eingemessen wird
marcus_locos
Stammgast
#50 erstellt: 17. Jul 2015, 13:47

Aulus2001 (Beitrag #49) schrieb:
Den Bass so weit runterdrehen bis er irgendwo bei -4 bis 4 eingemessen wird


Den Room Compensation habe ich gestern auf Narrow gestellt und den Pegel (Volume) auf -16dB.
Nach dem einmessen hatte ich -3dB. Kann man das so lassen oder sollte ich nochmal mit Narrow und -6dB einmessen?
Fuchs#14
Inventar
#51 erstellt: 17. Jul 2015, 13:59
wenn es gut klingt dann lass es so
Suche:
Gehe zu Seite: Erste Letzte |nächste|
Das könnte Dich auch interessieren:
Optimaler Filmgenuss mit Denon X1000
marcus_locos am 05.06.2014  –  Letzte Antwort am 26.06.2014  –  25 Beiträge
Denon AVR-X1000 ausreichend?
lissylucky am 03.09.2014  –  Letzte Antwort am 03.09.2014  –  5 Beiträge
Denon X2000, Jamo HCS 628, Canton AS 85.2 Bassproblem
Elchimvisier am 02.08.2016  –  Letzte Antwort am 03.08.2016  –  8 Beiträge
Canton AS 85.2 SC @ Denon 1910 > kein Bass
BJ1981 am 05.03.2010  –  Letzte Antwort am 06.03.2010  –  6 Beiträge
Denon AVR + Jamo S608 (606), Einstellungen ?
ssj3rd am 06.05.2017  –  Letzte Antwort am 04.07.2018  –  20 Beiträge
AVR-X1000 HILFE!
Henton_09 am 10.01.2015  –  Letzte Antwort am 12.01.2015  –  5 Beiträge
Hilfe Bei AVR Einstellung Denon X1000
Blade084 am 27.11.2014  –  Letzte Antwort am 30.11.2014  –  4 Beiträge
Einstellung Denon AVR X2000 und Jamo Sub
christino3 am 23.09.2014  –  Letzte Antwort am 28.09.2014  –  38 Beiträge
Lautstärke AVR-X1000
kitsch am 29.05.2013  –  Letzte Antwort am 26.03.2014  –  8 Beiträge
AVR-X1000 - Phasenlage für Subwoofer
horstepipe am 24.09.2014  –  Letzte Antwort am 28.09.2014  –  5 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder873.857 ( Heute: 1 )
  • Neuestes MitgliedJenart
  • Gesamtzahl an Themen1.456.936
  • Gesamtzahl an Beiträgen19.715.825

Hersteller in diesem Thread Widget schließen