Rotel RSX 1057 Fehler ?

+A -A
Autor
Beitrag
bubiboy43
Stammgast
#1 erstellt: 20. Sep 2012, 08:59
Hallo,
habe mir vor kurzem das Gerät gekauft.
Bis auf das relativ laute "Einschaltploop" in den LS, bin ich zufrieden.
Hat jemand eine Idee, woran das liegen könnte ?

LG
Frank
Mijikai
Stammgast
#2 erstellt: 20. Sep 2012, 09:29
Stell deine frage mal hier http://www.hifi-foru...m_id=29&thread=11846

Da kann dir bestimmt jemand was zu sagen, ich habe den 1056 und das problem is mir nicht bekannt.

LG

Miji
bubiboy43
Stammgast
#3 erstellt: 20. Sep 2012, 10:32
danke für den Hinweis

LG
Frank
Suche:
Das könnte Dich auch interessieren:
ROTEL RSX-1057 ERFAHRUNGEN
StingerXXL am 29.07.2006  –  Letzte Antwort am 23.06.2010  –  613 Beiträge
Rotel RSX 1057
bigkerem am 02.07.2009  –  Letzte Antwort am 02.07.2009  –  2 Beiträge
ROTEL RSX 1057 + Endverstärker
steppes65 am 30.03.2009  –  Letzte Antwort am 31.03.2009  –  5 Beiträge
Rotel RSX-1057 !
Bass-Statt-Höhen08 am 04.01.2009  –  Letzte Antwort am 04.01.2009  –  2 Beiträge
Rotel RSX-1057
timowulf am 10.12.2008  –  Letzte Antwort am 10.12.2008  –  5 Beiträge
Rotel RSX 1057 - OSD Menue
B.P. am 13.09.2009  –  Letzte Antwort am 13.09.2009  –  3 Beiträge
Problem mit Rotel RSX 1057
skyp83 am 23.08.2009  –  Letzte Antwort am 23.08.2009  –  6 Beiträge
Rotel rsx 1057 über HDMI kein Audio?
skyp83 am 21.12.2007  –  Letzte Antwort am 22.01.2008  –  26 Beiträge
Rotel RSX-1057 Problem im 3.0 Betrieb
tsnud am 02.08.2013  –  Letzte Antwort am 16.12.2013  –  2 Beiträge
Einschalt "Ploop" beim RSX 1057
bubiboy43 am 20.09.2012  –  Letzte Antwort am 25.09.2012  –  5 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder906.801 ( Heute: 42 )
  • Neuestes MitgliedZudoarie
  • Gesamtzahl an Themen1.513.725
  • Gesamtzahl an Beiträgen20.795.242

Hersteller in diesem Thread Widget schließen