Yamaha und ungewolltes Radiosignal

+A -A
Autor
Beitrag
maerchenonkel
Stammgast
#1 erstellt: 02. Jun 2009, 09:56
Moin,

nachdem ich ein bisl an meinem Yamaha RX-V 563 rumgespielt habe, ist mir folgendes aufgefallen:
Wenn ich eine Quelle wähle, an der nichts angeschlossen ist bzw. kein Signal anliegt und die Lautstärke hochdrehe (Anzeige dann bei ca. 0dB) kommt ein leiser aber klar erkennbarer Radioempfang aus den Boxen :-)
Stört mich zwar nicht, da ich eh nie so weit aufdrehe, aber ist das normal??

Gruß

Ajo, per Forensuche nix gefunden - also falls es das Thema schonmal gab - tschuldigung.
dharkkum
Inventar
#2 erstellt: 02. Jun 2009, 14:04
Was für ein Radio-Programm hörst du denn? Das was am Tuner vom Yamaha eingestellt ist oder irgendein anderes?

Wenn es das vom Yamaha ist handelt es sich wahrscheinlich um ein sog. Übersprechen, man hört quasi den Tuner-"Eingang" auch wenn eine andere Quelle aktiviert ist.

Hörst du dagegen immer den gleichen Sender, egal was am Yamaha für ein Sender am Tuner gewählt wurde, wirkt wahrscheinlich irgendein Teil beim Yamaha oder der Verkabelung als Antenne für diesen speziellen Sender.


[Beitrag von dharkkum am 02. Jun 2009, 15:29 bearbeitet]
Gelscht
Gelöscht
#3 erstellt: 02. Jun 2009, 14:19
sorry aber er sprach von yamaha und nicht vom onkyo????
dharkkum
Inventar
#4 erstellt: 02. Jun 2009, 15:31

johannes9999 schrieb:
sorry aber er sprach von yamaha und nicht vom onkyo????


Sorry, hab mich da wohl vertan.

Ich hätte in meiner Antwort auch schreiben können "Receiver", anstatt Onkyo oder Yamaha.

Das ändert aber nichts an meiner Antwort als solcher, der Sinn bleibt der gleiche.


[Beitrag von dharkkum am 02. Jun 2009, 15:31 bearbeitet]
Gelscht
Gelöscht
#5 erstellt: 02. Jun 2009, 15:45
kein problem! war halt nur einwenig verwirrend!
maerchenonkel
Stammgast
#6 erstellt: 02. Jun 2009, 20:30

dharkkum schrieb:
Wenn es das vom Yamaha ist handelt es sich wahrscheinlich um ein sog. Übersprechen, man hört quasi den Tuner-"Eingang" auch wenn eine andere Quelle aktiviert ist.


So ist es. Ich höre das Programm, was ich vorher am Tuner eingestellt hatte. Bleibt die Frage ob sowas öfter/immer auftritt oder selten ist?

Gruß
sylvester78
Inventar
#7 erstellt: 03. Jun 2009, 05:22

maerchenonkel schrieb:

dharkkum schrieb:
Wenn es das vom Yamaha ist handelt es sich wahrscheinlich um ein sog. Übersprechen, man hört quasi den Tuner-"Eingang" auch wenn eine andere Quelle aktiviert ist.


So ist es. Ich höre das Programm, was ich vorher am Tuner eingestellt hatte. Bleibt die Frage ob sowas öfter/immer auftritt oder selten ist?

Gruß

wie oft drehst du die lautstärke auf 0db?
... einmal dann den falschen knopf gedrückt und irgendetwas ist im eimer.
maerchenonkel
Stammgast
#8 erstellt: 03. Jun 2009, 06:50

sylvester78 schrieb:

wie oft drehst du die lautstärke auf 0db?
... einmal dann den falschen knopf gedrückt und irgendetwas ist im eimer. :.


Nie. Es stört mich ja auch nicht ;-)
Aber mir gehts um die Technik an sich - ob das eben "normal" innerhalb bestimmter Toleranzen ist oder ob ich der einzige bin, bei dem das auftritt
dharkkum
Inventar
#9 erstellt: 03. Jun 2009, 06:58

maerchenonkel schrieb:

Aber mir gehts um die Technik an sich - ob das eben "normal" innerhalb bestimmter Toleranzen ist oder ob ich der einzige bin, bei dem das auftritt :?


Dieses Übersprechen gibt es bei vielen Geräten, mal mehr, mal weniger.
Suche:
Das könnte Dich auch interessieren:
Yamaha
walli111 am 22.04.2011  –  Letzte Antwort am 25.04.2011  –  5 Beiträge
Yamaha!
Patrick93 am 04.01.2010  –  Letzte Antwort am 05.01.2010  –  2 Beiträge
Yamaha 673 mit Yamaha App
alexsibbe7 am 14.08.2013  –  Letzte Antwort am 16.08.2013  –  2 Beiträge
Yamaha RX-A 2010 und Yamaha M60
bacherle am 07.08.2012  –  Letzte Antwort am 08.08.2012  –  5 Beiträge
Yamaha RX V 3600 und Yamaha Sub
cox am 22.03.2017  –  Letzte Antwort am 25.03.2017  –  9 Beiträge
Kaufberatung yamaha
Souabe am 03.12.2017  –  Letzte Antwort am 10.12.2017  –  16 Beiträge
Klangbild Yamaha...
sma am 14.05.2003  –  Letzte Antwort am 16.05.2003  –  20 Beiträge
Yamaha Komponenten
naschinico am 03.10.2009  –  Letzte Antwort am 04.10.2009  –  6 Beiträge
Yamaha 465
ratzec am 10.05.2010  –  Letzte Antwort am 12.05.2010  –  11 Beiträge
Yamaha Soundfelder
bronks2005 am 22.01.2006  –  Letzte Antwort am 03.11.2007  –  34 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder839.276 ( Heute: 6 )
  • Neuestes MitgliedFunStar77
  • Gesamtzahl an Themen1.398.544
  • Gesamtzahl an Beiträgen18.630.451

Top Hersteller in Yamaha Widget schließen