Yamaha rx-v350 kein Bass an Frontlautsprecher

+A -A
Autor
Beitrag
sternendeuter
Ist häufiger hier
#1 erstellt: 03. Jan 2012, 23:41
Abend Leute,

habe ein Problem mit meinem (guten?) alten Yamaha rx-v350. Und zwar hängen am Lautsprecherausgang A zwei alte Hans G. Hennel TS 9009 Lautsprecher. Diese haben einen wirklich tollen Klang und der Receiver scheint mit ihnen auch nicht überfordert zu sein. Nun ist aber wirklich nur ein Hauch von Bass vorhanden. Habe am Receiver schon alle möglichen Einstellungen ausprobiert, aber nichts schafft Abhilfe.

Hoffe ihr könnt mir helfen, wenn nicht werde ich mir wohl nen neuen Yamaha r-s700 mit nuBox 481 holen


Grüße sternendeuter
sternendeuter
Ist häufiger hier
#2 erstellt: 04. Jan 2012, 16:56
Hat heute vielleicht jemand eine Idee??
allstar81
Stammgast
#3 erstellt: 04. Jan 2012, 17:00
Beim Yamaha auf Einstellungen.
Fronts auf "Large" stellen.
Bass out bzw. LFE Out auf Front stellen, fertig =)
sternendeuter
Ist häufiger hier
#4 erstellt: 04. Jan 2012, 17:12
Hi allstar, bringt leider keine Änderung...

Aber Danke für den Versuch^^
sternendeuter
Ist häufiger hier
#5 erstellt: 04. Jan 2012, 17:47
So, hab jetzt nochmal rumprobiert und mir sind mehrere Dinge aufgefallen:

1.Ich bin verwöhnt von meinem Subwoofer, an den kommen die LS natürlich nicht ran
2.Trotz (sehr) zuversichtlicher Leistungsangabe im Handbuch des Yamaha von 5 x 100 Watt Sinus an 6 Ohm
(was natürlich unmöglich ist bei einer Leistungsaufnahme von 260 Watt) scheint er mit den Lautsprechern,
die mit 60 Watt Sinus an 6 Ohm beschriftet sind etwas überfordert- ich meine ganz leichte Verzerrungen
wahrgenommen zu haben
3.Die Bassmembran der LS schlug kaum aus- das sah bei meinem alten Sanyo, der leider den Geist
aufgegeben ganz anders aus. Da hat das halbe Haus gewackelt...

Kann es wirklich sein das der Receiver sooo schlecht ist oder stimmt was mit den LS nicht??

Danke im vorraus sternendeuter
technodog
Stammgast
#6 erstellt: 04. Jan 2012, 20:44
Drücke mal an der Front auf "TONE CONTROL" 2x drauf. Dann kannst du den Bass mit "+" und "-" regeln.

Steht der Receiver auf "STEREO" oder ist ProLogic o.ä. aktiv?
sternendeuter
Ist häufiger hier
#7 erstellt: 04. Jan 2012, 21:51
Natürlich ist Stereo aktiviert, und selbstverständlich weiß ich auch wie man den Bass regeln kann. Dann ändert sich auch was, aber das was der Receiver so von sich gibt ist, naja, "Mädchenbass"
Trotzdem Danke für den Versuch^^
technodog
Stammgast
#8 erstellt: 04. Jan 2012, 22:25
Dann wirst du wohl mit dem RS700 mehr Spaß haben
sternendeuter
Ist häufiger hier
#9 erstellt: 04. Jan 2012, 22:47
Na ich wills doch hoffen^^
Schade eigentlich, der rx-v350 hat mir 6 Jahr lang viel Freude bereitet. Aber als ich die neuen alten Hennel TS 9009 angeschlossen habe viel mir auch das viel zu hohe Grundrauschen des Yamis auf... An den kleinen Satelitten ist mir das nie so wirklich aufgefallen^^

Aber neues Thema, was haltet ihr von den nuBox 481, gibts da bessere fürs Geld oder stimmt das Preis/Leistungs-Verhältnis, wie von diversen Testzeitschriften und zufriedenen Kunden bestätigt??
technodog
Stammgast
#10 erstellt: 05. Jan 2012, 12:10
Ich besitze die nuBox 381 und bin sehr zufrieden damit!
sternendeuter
Ist häufiger hier
#11 erstellt: 06. Jan 2012, 20:36
Das ist gut zu wissen, vielleicht sollte ich auch besser die 381er holen. Hab nämlich nicht wirklich Platz für Standlautsprecher^^
Suche:
Das könnte Dich auch interessieren:
Frontkanal RX V350 yamaha rauscht
reser22 am 28.10.2009  –  Letzte Antwort am 01.11.2009  –  11 Beiträge
Yamaha RX-V350 - noch zeitgemäß?
sh4bbyyy am 30.08.2015  –  Letzte Antwort am 01.09.2015  –  2 Beiträge
Yamaha RX-V350 kein Dolby Digital
lassieman am 12.09.2012  –  Letzte Antwort am 14.09.2012  –  5 Beiträge
Yamaha RX-V567 kein Bass!
Halo3020 am 19.07.2010  –  Letzte Antwort am 25.07.2010  –  25 Beiträge
Yamaha RX V350 - Boxenanschluss
rh_collie am 29.12.2012  –  Letzte Antwort am 04.01.2013  –  20 Beiträge
yamaha rx-v 661 frontlautsprecher o.F
kev86 am 16.07.2009  –  Letzte Antwort am 16.07.2009  –  3 Beiträge
Kein Bass RX-V665
nullzwo am 14.09.2013  –  Letzte Antwort am 18.09.2013  –  9 Beiträge
yamaha rx-v 463 kein bass
poecki am 29.11.2009  –  Letzte Antwort am 30.11.2009  –  10 Beiträge
Hilfe Yamaha RX V 465 (kein Bass)
dierksen am 22.10.2009  –  Letzte Antwort am 24.10.2009  –  18 Beiträge
Yamaha RX -V350 6.1 Matrix
n4nix am 11.07.2010  –  Letzte Antwort am 11.07.2010  –  2 Beiträge
Foren Archiv
2012

Anzeige

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha
  • Nubert

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.771 ( Heute: 22 )
  • Neuestes Mitgliedbeeny
  • Gesamtzahl an Themen1.376.670
  • Gesamtzahl an Beiträgen18.221.346