Yamaha RX-V420RDS Linke Anschlüsse defekt?

+A -A
Autor
Beitrag
Arutha20
Neuling
#1 erstellt: 15. Nov 2012, 16:29
Hallöchen


Ich habe vor einer Weile überraschend bemerkt das meine Boxen die seit ewiger Zeit gute Arbeit leisten das Rauschen angefangen haben, unbedachter Weise organisierte ich mir ein neues paar Boxen nur um eben beim anschließen festzustellen das auch hier die linke Box rauscht, ein bisschen hin und herprobiert, die Kabel gewechselt und ich stelle fest das offensichtlich einfach der linke Anschluss nicht funktioniert. Schließe ich das Kabel für die linke Box am linken Anschluss an rauscht es, schließ ich es rechts an geht es.

Gibt es etwas das ich dagegen unternehmen kann oder muss ich jetz nun doch wieder nen neuen Verstärker besorgen?
Gonzo_2
Inventar
#2 erstellt: 15. Nov 2012, 16:53
Jetzt sach mal:
Du hast doch nicht wirklich geglaubt, dass ein passiver Lautsprecher rauschen kann?
Arutha20
Neuling
#3 erstellt: 15. Nov 2012, 17:38
Öhem ich bin mir nicht sicher ob ich weiß was du meinst?
Gonzo_2
Inventar
#4 erstellt: 16. Nov 2012, 11:56
Um es vereinfacht auszudrücken:
wenn ein Lautsprecher von sich aus rauschen könnte, müsste er es ja auch dann tun, wenn er nicht angeschlossen ist....

Ein Lautsprecher ist ein Gebilde aus Magnet und Spule, an der die Membran festgemacht ist - da ist nirgendwo eine Energiequelle, die ein Rauschen erzeugen könnte!

Also: Wenn was rauscht, dann kommt´s immer vom Verstärker - wie du ja auch bemerkt hast...


[Beitrag von Gonzo_2 am 16. Nov 2012, 12:43 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Anschluß Yamaha RX-V420RDS
Klangwunder2013 am 13.07.2013  –  Letzte Antwort am 18.07.2013  –  5 Beiträge
Yamaha Verstärker RX-V420RDS reparabel?
frank-knut am 01.01.2016  –  Letzte Antwort am 09.02.2016  –  40 Beiträge
Yamaha AV-Receiver RX-V367 Stereokanal defekt!
FirstTime8 am 15.11.2013  –  Letzte Antwort am 20.11.2013  –  6 Beiträge
Anschlüsse Yamaha RX-V371
gixxa am 14.11.2011  –  Letzte Antwort am 19.11.2011  –  11 Beiträge
Yamaha RX-V765 Anschlüsse
Man-E-Faces am 22.07.2014  –  Letzte Antwort am 23.07.2014  –  7 Beiträge
Yamaha RX-V661 defekt ?
Ice-online am 06.01.2011  –  Letzte Antwort am 14.01.2011  –  2 Beiträge
Yamaha RX-V771 defekt
Bruno1987 am 24.05.2013  –  Letzte Antwort am 28.05.2013  –  5 Beiträge
Yamaha RX-V775 defekt
Fabian-R am 26.10.2014  –  Letzte Antwort am 04.11.2014  –  6 Beiträge
Yamaha RX-V471 defekt?
skabeast75 am 30.04.2015  –  Letzte Antwort am 02.05.2015  –  3 Beiträge
Yamaha A2010 defekt? / Vergleich zum A2030/A2050
LedZep am 20.12.2015  –  Letzte Antwort am 22.12.2015  –  7 Beiträge
Foren Archiv
2012

Anzeige

Aktuelle Aktion

Top Hersteller in Yamaha Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.835 ( Heute: 9 )
  • Neuestes MitgliedVollstrecker28
  • Gesamtzahl an Themen1.376.743
  • Gesamtzahl an Beiträgen18.222.568