Yamaha RX V 1900 Multi Ch Input 8Ch kein Ton über Front In

+A -A
Autor
Beitrag
Raumgestalter
Neuling
#1 erstellt: 16. Nov 2012, 18:31
Hallo
Ich Habe einen RX V 1900 und möchte gern über den Multi Ch Input 8 Kanäle besaften.
Im Menü habe ich entsprechend auf 8 Ch umgestellt. Dabei wird der Video Aux an der Front des Receivers für die Front LS verwendet.
Problem ist aber das nichts aus den Front Ausgängen rauskommt.
In der Anleitung steht, das ich den Video Aux auch noch konfugurieren muss.
Ich finde aber kein Punkt der etwas mit Multi Ch Input zu tun haben könnte.

Habt Ihr vielleicht eine Idee?

Gruß Raumgestalter
Passat
Moderator
#2 erstellt: 16. Nov 2012, 21:49
Du musst schon den V-AUX auf Analog umstellen und da analog rein gehen.

Grüße
Roman
Raumgestalter
Neuling
#3 erstellt: 20. Nov 2012, 16:59
Das meinte ich zwar nicht, aber trotzdem danke.
Ich habe die Lösung jetzt selbst rausgefunden. Die Anleitung war für mich in der Hinsicht etwas unverständlich.
Man soll sich einen der genannten Eingänge (z.B. CD, TV, Sat, usw.) aussuchen in welchem dann das Frontsignal der Quelle reingesteckt wird. Dieses muss man dann im Input Menü des Multi Ch Eingangs zuweisen.
Das Bild in der Anleitung gibt das so nicht wieder.
Darauf soll mal einer kommen.
Suche:
Das könnte Dich auch interessieren:
Yamaha rx v 459 Multi Channcel input geht sonst nix
Raveline18 am 07.12.2013  –  Letzte Antwort am 12.12.2013  –  10 Beiträge
Yamaha RX-V461 Probleme bei Multi CH
faisti01 am 11.07.2012  –  Letzte Antwort am 11.07.2012  –  3 Beiträge
Kein Ton Yamaha RX V 1600
JRichmann am 29.05.2015  –  Letzte Antwort am 31.05.2015  –  9 Beiträge
Yamaha RX-V 373 + 4 Lautsprecher kein Ton auf Rear
Hawk321 am 17.11.2012  –  Letzte Antwort am 12.02.2013  –  4 Beiträge
Yamaha RX-V 1900 einmessen
Rahotep am 05.02.2011  –  Letzte Antwort am 06.02.2011  –  4 Beiträge
Yamaha RX-V 481 kein Ton bei Blueray
Reiniman am 13.02.2017  –  Letzte Antwort am 13.02.2017  –  6 Beiträge
Yamaha rx 1900 Zone 2 wie umschalten
byzanz1973 am 27.11.2015  –  Letzte Antwort am 28.11.2015  –  7 Beiträge
Sufwoofer Problem beim Yamaha RX-V 1900
Jordii am 04.04.2017  –  Letzte Antwort am 05.04.2017  –  3 Beiträge
yamaha rx-v 463 kein bass
poecki am 29.11.2009  –  Letzte Antwort am 30.11.2009  –  10 Beiträge
Yamaha RX-V 1900 Zonen-Einstellungen
imarc am 26.06.2010  –  Letzte Antwort am 26.06.2010  –  3 Beiträge
Foren Archiv
2012

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.941 ( Heute: 25 )
  • Neuestes Mitgliedtoebdiesa
  • Gesamtzahl an Themen1.382.729
  • Gesamtzahl an Beiträgen18.337.251

Top Hersteller in Yamaha Widget schließen