Problem SCENE Tasten beim RXV 473

+A -A
Autor
Beitrag
großmüller
Neuling
#1 erstellt: 29. Jan 2013, 21:41
Hi,
ich habe mir einen RXV 473 zugelegt und bin gerade am testen. Dabei habe ich festgestellt, dass sich die SCENE tasten nicht neue programmieren lassen. Der Versuch z.B. Neo:6 Music der Radiotaste zuzuordnen, scheiterte. Habe nach Anleitung Seite 35 programmiert.

Was mache ich falsch ?

Mit freundlichen Grüßen


[Beitrag von großmüller am 29. Jan 2013, 21:41 bearbeitet]
schoolisoutfan
Stammgast
#2 erstellt: 30. Jan 2013, 10:36
Hast du die scene taste evtl nicht lange genug gedrückt?
großmüller
Neuling
#3 erstellt: 30. Jan 2013, 18:02
Wie in der BDA Scenetaste und Wiedergabegerättaste solange gedrückt bis Sourcetaste blinkt.
Schlumpfbert
Inventar
#4 erstellt: 30. Jan 2013, 18:11
Alles so einstellen wie gewünscht, dann nur die entsprechende Scene Taste gedrückt halten, das ist alles.
großmüller
Neuling
#5 erstellt: 06. Mrz 2013, 23:00
Um das Thema abzuschließen,

ich bin weder mit dem Yamaha RXV 473 zufrieden, noch mit dem Support von Yamha ( nach drei Wochen immer noch keine Antwort ). Also habe ich das gute Teil wieder zurück geschickt und habe mir eine Surroundanlage von DENON gekauft. Diese ist zwar auch nicht ohne Makel aber doch deutlich besser als das Teil von Yamaha.
Weiterhin wünsche ich allen noch viel Spass mit Ihren Anlagen.

Gruß
Großmüller
Suche:
Das könnte Dich auch interessieren:
RXV 473 kein Surround beim Einschalten
krischan_S am 11.11.2012  –  Letzte Antwort am 25.12.2012  –  6 Beiträge
Frage zur Scene Funktion rx-473
Gabriel1501 am 16.01.2013  –  Letzte Antwort am 16.01.2013  –  2 Beiträge
Yamaha RXv 473 bleibt im Standby;Schutzschaltung?
Goern am 15.01.2014  –  Letzte Antwort am 15.01.2014  –  3 Beiträge
Yamaha RX V 471 Scene Tasten
rapomatic am 12.08.2012  –  Letzte Antwort am 26.08.2012  –  11 Beiträge
RXV 473 Frage
FreddyNightmare am 25.09.2012  –  Letzte Antwort am 29.09.2012  –  7 Beiträge
yamaha rx-v 473 von TV einschalten
marki74 am 15.07.2012  –  Letzte Antwort am 16.07.2012  –  4 Beiträge
RXV 473- kein Ton bei TV über ACR
-sid- am 10.01.2013  –  Letzte Antwort am 11.01.2013  –  5 Beiträge
Problem - 2067 - Scene - Zonen zuweisen
Yellowsonic am 07.08.2011  –  Letzte Antwort am 07.08.2011  –  2 Beiträge
Problem beim anschliessen Yamaha RXV 765
dumbo007 am 06.01.2010  –  Letzte Antwort am 06.01.2010  –  3 Beiträge
Yami RXV-775 Problem mit 7.1
Homerderbessere am 19.05.2014  –  Letzte Antwort am 28.05.2014  –  22 Beiträge
Foren Archiv

Anzeige

Aktuelle Aktion

Top Hersteller in Yamaha Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.835 ( Heute: 16 )
  • Neuestes MitgliedVincboy
  • Gesamtzahl an Themen1.376.753
  • Gesamtzahl an Beiträgen18.222.792