Gehe zu Seite: Erste Letzte |nächste|

Neuer AVR aber es kratzt immer noch :(

+A -A
Autor
Beitrag
Speedy22
Stammgast
#1 erstellt: 25. Apr 2013, 19:52
Wie der Titel schon sagt kratzt seit geraumer Zeit der Ton bei meinem AVR und hört sich einfach nur schrecklich unsauber an . Angeschlossen über den PC und mit zwei Soundkarten getestet u.a. eine X-FI Titanium.
Das ganze kommt aus allen Lautsprechern so rüber... klingt so als wenn der Ton übersteuert wäre.

Auch über den TV Receiver als Quelle und beim Radio hören darüber habe ich einen mießen Ton.
Manche Lieder klingen eigentlich gut andere wiederum klingen sch...images/smilies/insane.gif .

Beim Filme schauen hingegen mit 5.1 oder AC3 hört sich eigentlich alles normal an aber ist schlecht zusagen, alles irgentwie komisch zurzeit.

Ich hatte mal den AVR resettet und neu eingemessen da schien plötzlich wieder alles normal zu sein und es hat schön sauber geklungen aber dem ist nun nicht mehr so und neu resetten etc. bringt auch nichts.

Was könnte das sein?

Der Receiver ist etwas über 1 Jahr alt .


[Beitrag von Speedy22 am 25. Apr 2013, 19:55 bearbeitet]
punsch
Stammgast
#2 erstellt: 26. Apr 2013, 06:16
Ich denke da ist was kaputt, also einschicken.


MfG
Speedy22
Stammgast
#3 erstellt: 26. Apr 2013, 14:26
Ja dann muss er wohl zurück .
Nur schade das es den 471er nicht mehr gibt und der 473er gefällt mir von der Menü Führung her nicht.
Realitygamer
Ist häufiger hier
#4 erstellt: 27. Apr 2013, 00:32
Ich habe irgendwie das selbe Problem mit dem 1071 seit ein paar tagen...
Genau so wie du beschrieben hast. Auch komplett die Bühne plötzlich weg irgendwie. Ganz komische Sache.
Aber was kann denn da kaputt sein ?
Und meiner ist auch etwas über ein Jahr Alt lol


[Beitrag von Realitygamer am 27. Apr 2013, 00:52 bearbeitet]
Speedy22
Stammgast
#5 erstellt: 27. Apr 2013, 01:27
Hmm keine Ahnung auf jeden Fall Ärgere ich mich total darüber das der nach der Zeit schon defekt ist.
Ich hab da was von Treiber Endstufen (Transistoren) oder so gelesen die am Kühlblech sitzen.

Naja mag ein Zufall sein aber daran glaube ich nicht.
Es ist ja bekannt das Geräte so gebaut werden das sie nach gewisser Zeit defekt gehen :|, und das trifft es wohl eher würd ich sagen.
Wenn ich da schaue was für Geräte es früher gab wo alleine das Kühlblech locker 3 mal so dick war wundert mich das nicht.

Nur was kaufen
Der Yami war für mich Optisch sowie von der Menü Führung her usw. 1A .

Kostet alles ne Menge Kohle doch lange halten tut es nie außer man greift wohl richtig tief in die Tasche.
Quantität statt Qualität, und nach 2 Jahren defekt ist mittlerweile gang und gebe... leider!

Edit
Achja, stellt die Firma XTZ eig. auch Receiver her?
Wo ich da mal in meinen Subwoofer geschaut hab, und mit anderen verglichen habe (ohne jetzt groß Ahnung davon zu haben) sieht man auch als Laie sofort wo wirklich Qualität drin steckt . Aber das nur am Rande... von denen würde ich sofort einen kaufen und weg vom Yamaha.


[Beitrag von Speedy22 am 27. Apr 2013, 01:39 bearbeitet]
punsch
Stammgast
#6 erstellt: 27. Apr 2013, 08:17
Hast du die aktuelle Software drauf?

Möglich das da was ist, kann ich mir zwar nicht vorstellen aber...


Wenn ich da schaue was für Geräte es früher gab wo alleine das Kühlblech locker 3 mal so dick war wundert mich das nicht


Wenn das Teil dann aber 50€ mehr kostet heulen gleich alle.
Und geiz ist bekanntlich geil deshalb geht es halt nicht anders.

Wobei das nicht unbedingt Qualität heißen muss.
Heutzutage kann man so etwas auch viel genauer berechnen.

Außer natürlich es sind so Sachen die gewollt irgendwann kaputt gehen....

Na ja, schick ihn halt erst mal ein, dann weiß man zumindest was es ist/war.

MfG
Markus


[Beitrag von punsch am 27. Apr 2013, 08:18 bearbeitet]
Realitygamer
Ist häufiger hier
#7 erstellt: 27. Apr 2013, 09:21
Ja ich habe tatsächlich direkt vorher die aktuelle Firmware installiert.

Das was du sagtest mit dem eingebauten defekt nach gewisser zeit war auch mein Gedanke.

Bei solchen Dingen müssten Profi Reparaturläden das aber eigentlich direkt hinkriegen.

Ich werde es erstmal mit der Reparatur versuchen oder ?
Speedy22
Stammgast
#8 erstellt: 27. Apr 2013, 16:41
Wiso nicht einschicken, du hast doch noch Garantie drauf?
Realitygamer
Ist häufiger hier
#9 erstellt: 27. Apr 2013, 16:50
Ja aber keine OVP mehr.

Ich müsste irgendeinen Karton nehmen. geht sowas ?
Speedy22
Stammgast
#10 erstellt: 27. Apr 2013, 17:01
Ja bestimmt, macht doch nix solange der Receiver heile ankommt.
Realitygamer
Ist häufiger hier
#11 erstellt: 27. Apr 2013, 17:08
Ich mache das über Amazon ich schreibe denen gerade ne mail um das zu klären.
Ich nehme einfach deinen Text und kopier den darein. ich hätte das so nie beschreiben können ^^.

Dass ich keine titanium sondern ne xtreme gamer habe braucht ja keinen zu jucken lol

Lol ich hatte schonmal wegen eines Problems mit dem Avr mich dort gemeldet und genau dieselbe Antwort bekommen.

Ich hätte auch einfach schreiben können, ey du doof avr is kaputt ^^

Das sind eh alles vorgefertigte Antworten.

Naja zumindest werde ich wohl den Kaufbetrag erstattet bekommen.

Dann wird ich den 775er nehmen.

Ich hab echt überhaupt keine Ahnung was diese neue RX-v Serie soll....

Aber das ist wohl auch nen anderes Thema... ich bleib drann an der Sache und erzähl du auch später wie die ganze Sache verlaufen ist....


[Beitrag von Realitygamer am 27. Apr 2013, 18:11 bearbeitet]
Speedy22
Stammgast
#12 erstellt: 27. Apr 2013, 21:02
Ok, ich muss mich auch an Amazon wenden.
Ein Austausch Gerät wie den 473er möchte ich aber nicht und hoffe auf ne Reparatur und werde das auch so sagen.

So meine Mail an Amazon ist raus...

EDIT
Amazon ist klasse, ich hab schon eine Antwort bekommen


Guten Abend, Herr xxx,

vielen Dank für Ihr Schreiben an Amazon.de

Es tut mir sehr Leid dass Sie Probleme mit der Yamaha AV-Receiver aus der Bestellung xxx haben.

Selbstverständlich übernehmen wir gerne die Nacherfüllung im Rahmen der 2-jährigen Mängelhaftungsfrist.

Damit ich Ihnen weiterhelfen soll, biete ich Ihnen zwei Möglichkeiten an.

Die erste wäre Sie sollen den Artikel direkt an den Hersteller "Yamaha" reklamieren, um eine Reparatur zu unternehmen.

Und so kontaktieren Sie den Hersteller :

http://de.yamaha.com/de/support/contacts/

Wenn Sie Ihr Gerät an den Hersteller senden möchten, teilen Sie uns bitte die Höhe der angefallenen Portokosten mit. Wir erstatten Ihnen diese Portokosten dann gerne in Form eines Amazon.de-Gutscheins.

Sie werden gegebenenfalls gebeten, einen Kaufnachweis beizulegen. Sollte Ihnen die Rechnung / der Lieferschein nicht mehr vorliegen, können Sie über den nachfolgenden Link auch eine Rechnungskopie bei uns anfordern.

Bitte antworten Sie einfach auf diese E-Mail, um uns Bescheid zu geben, für welche Lösung Sie sich entscheiden.

Eine zweite Möglichkeit wäre, Sie können den Artikel an uns zurücksenden und wir werden Ihnen den Kaufpreis in Höhe von EUR 259,00 erstatten, und falls Sie den Yamaha AV-Receiver noch benötigen, können Sie es auch gleich nach dem erhalten der Erstattung diese bestellen.

https://xxx

Hier einen Link zu der Ware:

http://www.amazon.de/dp/B004TK0HOG

Bitte lassen Sie mich Ihnen abschließend versichern, dass uns die Zufriedenheit unserer Kunden sehr am Herzen liegt.

Wir wollen stets den Wünschen unserer Kunden gerecht werden und arbeiten permanent an der Weiterentwicklung unseres Services. Ihre Meinung und Feedback hilft uns immer.

Ich bedanke mich ganz herzlich für Ihr Verständnis und wünsche Ihnen noch ein schönes Wochenende.

Freundliche Grüße
xxx


[Beitrag von Speedy22 am 28. Apr 2013, 00:19 bearbeitet]
Realitygamer
Ist häufiger hier
#13 erstellt: 28. Apr 2013, 17:55
Weicht etwas von meiner antwort email ab was du da bekommen hast....

Mench ich bin noch hiun und her am überlegen entweder Service Station zur Reparatur oder
Amazon Geld zurück und dann 775er kaufen im Grunde hätte ich ja dann jedes jahr nen avr gratis gelle ^^

Na Toll ey ich habe gar keinen Lieferschein mehr...

Aber das mit dem Lieferschein ist wohl nur falls man keine Druckmöglichkeit hat...


[Beitrag von Realitygamer am 28. Apr 2013, 18:30 bearbeitet]
Realitygamer
Ist häufiger hier
#14 erstellt: 29. Apr 2013, 13:51
So mein Gerät ist unterwegs und wie siehts bei dir aus ?
Speedy22
Stammgast
#15 erstellt: 29. Apr 2013, 20:24
Habe noch keine Zeit gehabt und überlege gerade was ich mache.
Nun hab ich auch keine Lust das, das Teil nach einer Reparatur schon bald wieder defekt geht *grübel.

Bin noch am überlegen das Geld zu nehmen und einen Pioneer VSX-922K zu kaufen... hmm ich weiß es nicht .

EDIT
Du nimmst also das Geld oder lässt du reparieren?


[Beitrag von Speedy22 am 29. Apr 2013, 20:25 bearbeitet]
Realitygamer
Ist häufiger hier
#16 erstellt: 29. Apr 2013, 22:16
Amazon hat ja bereits in der Email gesagt, dass sie nicht reparieren.
Naja die können ja auch nicht für alles extra Fachleute da haben.

Genau gesagt wäre mir der 1071 in dem zustand wie er vorher war auch ganz angenehm.
Ich an deiner Stelle würde der Sache aber nicht trauen.

Es ist ja bekannt dass in solchen bestimmte Bauteile eingebaut werden die zwingend nach einer bestimmten zeit defekt gehen. Und wenn du es reparieren lässt wird höchstwarscheinlich genau ein solches Bauteil wieder eingebaut nur eben halt neu.
Die Garantiezeit wird dann überlebt und danach musst du selber für alle Reparaturkosten aufkommen.
Soweit meine Sicht der Dinge...

Hier die letzte mail von Amazon.

Nachricht vom Kundenservice


Guten Tag, Herr ,

herzlichen Dank für Ihre Information.

Sobald der Artikel bei uns eingetroffen ist erhalten Sie Ihre Erstattung auf ihr Bankkonto zurück.

Ich wünsche Ihnen einen angenehmen Tag und eine schöne Woche.



Freundliche Grüße
Stefanie Link

Ich würde mir an deiner Stelle den Stress auf jeden fall geben.
Vergleich mal das einpacken und Abschicken mit dem Gegenwert den du dafür ehällst.
Ich kenne ja auch den inneren Schweinehund ^^ Aber wenn alles glatt läuft, lohnt sich das dann doch...

Ich mache auch immer brav alle Sterne auf Maximum bei : konnte ich Ihr Problem lösen lol ^^
Ich will ja schliesslich auch was von denen...


[Beitrag von Realitygamer am 29. Apr 2013, 22:24 bearbeitet]
Speedy22
Stammgast
#17 erstellt: 30. Apr 2013, 19:16

Realitygamer (Beitrag #16) schrieb:

Es ist ja bekannt dass in solchen bestimmte Bauteile eingebaut werden die zwingend nach einer bestimmten zeit defekt gehen. Und wenn du es reparieren lässt wird höchstwarscheinlich genau ein solches Bauteil wieder eingebaut nur eben halt neu.
Die Garantiezeit wird dann überlebt und danach musst du selber für alle Reparaturkosten aufkommen.
Soweit meine Sicht der Dinge...


Ganz genau und deshalb schicke ich den einfach ein und lasse mir mein Geld zurück zahlen.
Ich war heute mal im Saturn und wollte mir den Pioneer 922K kaufen aber die wollten schlappe 350€ .
Preisnachlass wollten sie mir auch nicht geben, naja bestelle ich ihn halt in Netz für 290€ .

Ich zahle doch keine 60€ zuviel....
Realitygamer
Ist häufiger hier
#18 erstellt: 30. Apr 2013, 20:08
Da hast du vollkommen recht...
Zumindest in Bezug auf Saturn ^^

Mal sehen wie die ganze Sache ausgeht bin echt gespannt, ob die das machen.

So richtig glauben tue ich das ja nicht. ...
Speedy22
Stammgast
#19 erstellt: 30. Apr 2013, 20:27
Ob wer was macht?
Realitygamer
Ist häufiger hier
#20 erstellt: 30. Apr 2013, 21:57
Ob Amazon die Kohle raushaut...
Speedy22
Stammgast
#21 erstellt: 30. Apr 2013, 22:58
Klar warum sollten sie nicht, bin da zuversichtlich .
Mist ich brauch nen neuen Receiver am besten noch vorm Wochenende mir geht der Sound so dermaßen auf den Wecker .


[Beitrag von Speedy22 am 30. Apr 2013, 22:59 bearbeitet]
Realitygamer
Ist häufiger hier
#22 erstellt: 01. Mai 2013, 16:14
haha war bei mir auch so, gerade beim fernsehen. das ging gar nicht mehr ^^
Hab schon gar keine Musik mehr gehört, wäre mir zu peinlich gewesen wenn es jmd mitbekommen hätte.

Was machst du jetzt genau wegschicken oder neu kaufen ?

Mir ist jetzt irgendwie auch bisschen langweilig geworden lol


[Beitrag von Realitygamer am 01. Mai 2013, 16:14 bearbeitet]
Speedy22
Stammgast
#23 erstellt: 01. Mai 2013, 17:13
Er geht morgen zurück zu Amazon und ich werde mal 100Km in kauf nehmen um einen Pioneer zu kaufen für einen anständigen Preis.
Realitygamer
Ist häufiger hier
#24 erstellt: 02. Mai 2013, 14:24
So damit du auch etwas positiver gestimmt bist, hier die zwei Mails von Amazon von heute...

Guten Tag!

Wir haben Ihre Rücksendung für die Bestellung 028-2742430-6953948 erhalten und unsere Warenrücknahme bearbeitet diese nun.

Bei einer Erstattung erhalten Sie dazu in Kürze eine weitere Bestätigung per E-Mail.

Weitere Einzelheiten zu Erstattungen finden Sie auf unseren Hilfeseiten http://www.amazon.de...html?nodeId=15691931

Vielen Dank für Ihren Einkauf bei Amazon.de.

(Dies ist eine automatisch versendete Nachricht. Bitte antworten Sie nicht auf dieses Schreiben, da die Adresse nur zur Versendung von E-Mails eingerichtet ist.)

Und die zweite auch heute...

Guten Tag,

Amazon.de informiert zu Ihrer Gutschrift.

Wir bestätigen die Erstattung von 852,97 € für Ihre Bestellung 028-2742430-6953948.

Die Erstattung bezieht sich auf folgende(n) Artikel :

Artikel : Yamaha RX-V 1071 7 AV Receiver (HDMI, Upscaler 1080p, 3D Ready, 165 Watt, Apple iPhone/iPod kompatibel, USB 2.0) schwarz
Menge : 1
ASIN : B005NHSJW6
Grund der Erstattung : Rücksendung durch Kunden

Und so setzt sich die Erstattung zusammen:

Artikel Erstattung : 705,87 €
Artikel erstattete Mehrwertsteuer : 134,11 €
Versand Erstattung : 10,92 €
Versand erstattete Mehrwertsteuer : 2,07 €

Die Erstattung erfolgt wie im Folgenden aufgeführt:

* auf Ihr Bankkonto: 852,97 €

Dieser Betrag wurde auf die von Ihnen verwendete Zahlungsart angewiesen und wird dort als Guthaben erscheinen, sobald Ihre Bank die Gutschrift bearbeitet hat.

Bei Fragen besuchen Sie bitte unsere Hilfeseiten :
http://www.amazon.de/gp/help/customer/display.html?nodeId=504874

Vielen Dank für Ihren Einkauf bei Amazon.de.

Freundliche Grüße

Amazon.de Kundenservice
http://www.amazon.de

Die Sache fand ein Super Ende und Amazon ist ja echt Hammer gelle ^^
Speedy22
Stammgast
#25 erstellt: 02. Mai 2013, 15:47
Jo Klasse .

Und was holste dir jetzt für einen?
Ich hab mein Budget so auf 500€ für nen AVR aufgestockt doch was ich kaufe weiß ich noch nicht so recht.

Eigentlich bleiben nur zwei Marken die mir von der Menüführung her zusagen... Pioneer oder Yamaha, wobei ich bei Yamaha jetzt skeptisch bin.

Optisch gesehen und auch vom Menü her gefällt mir der RX-V673 super, oder eben den Pioneer VSX-922K hmmm... wobei der Yamaha auch mehr kann. Nur trau ich der Sache bei Yamaha nicht mehr...

Obwohl ich dann ja erstmal wieder 2 Jahre Garantie habe
Realitygamer
Ist häufiger hier
#26 erstellt: 02. Mai 2013, 20:06
hmm bist wohl pioneerkäufer gelle...

VSX 1122K ?. ist der höchste für dein Budget von der aktuellen Serie...

Ich habe den Yamaha rx-a1020 bestellt.

der 673 ist auch voll ok. Aber letztendlich kann dir keiner die Entscheidung abnehmen.
Würde auch nur zwischen pioneer und yamaha wählen.

Machs doch einfach so. nimm den yamaha und wenn der nicht innerhalb der Garantiezeit kaputt geht kannst du ja immer noch die Marke wechseln... lol

Ich habe eigentlich auch zuviel ausgegebn aber egal hab noch paar Sachen für ebay zur not lol ^^


[Beitrag von Realitygamer am 02. Mai 2013, 20:12 bearbeitet]
Speedy22
Stammgast
#27 erstellt: 02. Mai 2013, 21:03

Realitygamer (Beitrag #26) schrieb:
hmm bist wohl pioneerkäufer gelle...

VSX 1122K ?. ist der höchste für dein Budget von der aktuellen Serie...


Nö eher Yamaha fixiert


Realitygamer (Beitrag #26) schrieb:

Machs doch einfach so. nimm den yamaha und wenn der nicht innerhalb der Garantiezeit kaputt geht kannst du ja immer noch die Marke wechseln... lol :)


Eher wenn er währendessen kaputt geht
Ich werds einfach nochmal mit dem 673er probieren:)


Realitygamer (Beitrag #26) schrieb:

Ich habe eigentlich auch zuviel ausgegebn aber egal hab noch paar Sachen für ebay zur not lol ^^


Realitygamer
Ist häufiger hier
#28 erstellt: 03. Mai 2013, 20:31
Sodele,

also ich habe die ganze Sache nochmal geändert.

Und zwar ist ja der rx-v 1073 haargenau der Selbe wie der RX-A1020.
Jedoch besteht hier ein Preisunterschied von ca 370 Euro.

Ich habe mich folglich für diesen entschieden, nachdem ich den Tip bekommen habe.

Wieso soll ich 1000 Euro ausgeben, wenn ich das selbe für 632 Euro bekommen kann ?
Speedy22
Stammgast
#29 erstellt: 04. Mai 2013, 22:18
Ich hab den 673er jetzt hier aber es kratzt immer noch .
Nur der 673er liefert einen besseren Klang:hail .

Kanns das geben das alle Lautsprecher unsauber spielen .
Ich weiß mir kein Rat mehr... es können doch nicht alle Lautsprecher nen knacks weg haben.

Gut der 673er war nen Austellungsstück aber das spielt wohl keine Rolle,
weil ein und der selbe Fehler weiterhin besteht.

Was nun

Lautsprecher sind übrigens 4 x RB 15 und 1x RC25 steht aber auch alles in meinem Profil.
Die haben also schon nen paar Jahre auf dem Buckel sind aber ansonsten im 1A Zustand.
Elkos der Frequenzweichen hinüber oder was kann das sonst sein.. nur alle mit einmal???
Hab auch keine anderen Lausprecher da sonst hätte ich das mal probiert.

Seltsam Seltsam... ich habe schon vor alles zusammen zu packen und in nen Hifi Laden zu fahren.
Vieleicht können die mir sagen was da Faul ist bzw. mal testen usw..


[Beitrag von Speedy22 am 04. Mai 2013, 22:40 bearbeitet]
Realitygamer
Ist häufiger hier
#30 erstellt: 05. Mai 2013, 00:44
Du ajgst mir aber jetzt ein wenig angst ein ^^

Ich habe nämlich tatsächlich auch keine anderen LS ausprobiert, obwohl ich die nubox noch hier.habe und es natürlich hätte machen können.
Aber es kann ja unmöglich so verlaufen sein.

Super geil musik gehört abend ausgeschaltet.
Über nacht beide Nuveros einfach kaputt gegangen ?^^
einfach so im ausgeschalteten Zustand ??

Man man also ich hoffe für dich, dass du den Fehler bald findest.

Und bei mir hoffe ich natürlich jetzt, dass meine veros nicht kaputt sind.

Verdammt man...
Wenn es für dich organisatorisch machbar ist, auf jeden Fall zum hifimann gehen mit deinem Equipement.
Bei mir geht das nicht...
Aber ich bin ja Boxentechnisch auch flexibler, habe ja noch genügend nuboxen zum austesten.
Auf die Idee hätte ich auch kommen können.
Aber mal im ernst wie warscheinlich ist das bei 6monate alten nuvero4 ern in leicht gehobener Zimmerlautstärke ( -35 bis -30 ). Das kann nicht möglich sein...
Meiner, der kommen wird war auch Ausstellungsstück.


[Beitrag von Realitygamer am 05. Mai 2013, 00:52 bearbeitet]
Speedy22
Stammgast
#31 erstellt: 05. Mai 2013, 00:55
Ich versteh zwar grad nicht wie du das genau meinst mit den nubox und nuveros, aber nee wird wohl mit Sicherheit nicht das selbe sein^^.

Und ich könnt kotzen...
Realitygamer
Ist häufiger hier
#32 erstellt: 05. Mai 2013, 01:02
Also im Betrieb sind ja die nuvero4
Ich hätte allerdings noch nubox 381 zum Gegentesten und nen Center und zwei rears, so meinte ich das...

Ich kann dich da echt verstehen...
ich krih hier voll den hals... nur mit fernsehton ^^


[Beitrag von Realitygamer am 05. Mai 2013, 01:04 bearbeitet]
punsch
Stammgast
#33 erstellt: 05. Mai 2013, 06:17
Kann man das Kratzen aufnehmen? oder ist das zu leise? (würde das gerne mal hören, zum besseren Verständnis)

Stecke ihn mal in eine andere Steckdose.

Symbol ersetzt kratzt =

Ich würde jetzt erst mal die Lautsprecher und den Receiver als "in Ordnung" ansehen und mal wo anders ansetzen,

Verkabelung,
Stromquelle, (andere Steckdose, oder besser andere Phase)
das Quellgerät an sich (also anderen Cd Player oder Mp3 Player),
Störungen durch Nachbargeräte,
Und dann das alles im Pure direct Modus und mit nur einem Lautsprecher.
Wenn es ,den anderen Lautsprecher dran. wenn es immer noch , oder es sowieso aus allen würde ich die LS gleich ausschließen.( aber das hast du ja schon gemacht)

Mir fällt bestimmt noch was ein, nur nicht so früh^^

Wie alt sind denn deine Lautsprecher? Drück doch mal mit den Fingern gleichmäßig auf die Membranen. Wenn da Schon was , dann....

MfG
Markus


[Beitrag von punsch am 05. Mai 2013, 06:26 bearbeitet]
Kefrens
Ist häufiger hier
#34 erstellt: 05. Mai 2013, 08:43
Wie schauts den aus mit den frequenzen ? Kann es sein das die hochtöner im eimer sind ? Kratzt es aus ALLEN lautsprechern gleich oder kommt es nur von einem ?

Das es am Receiver liegt glaube ich nicht. Ich hatte mal ein ähnliches problem, da waren es BEIDE lautsprecher... selten...aber kommt vor.
Impaler1981
Stammgast
#35 erstellt: 05. Mai 2013, 09:10
moinsen,

hatte exakt das selbe Problem. Kratzen aus allen speakern bei der wiedergabe von musik über den laptop via hdmi am receiver. Ich würde mal, sofern du via kabel überträgst, dieses wechseln oder nen anderen eingang am avr wählen. Bei mir lag es am kabel.
Kratzt es auch bei der Wiedergabe von nem normalen zuspieler wie z.b. cd player oder blu-ray player?
Speedy22
Stammgast
#36 erstellt: 05. Mai 2013, 18:09
Ich hab mal alles an ne andrere Steckdosenleiste und auch Steckdose gehangen--->es kratzt bzw. klingt immer noch verzerrt/übersteuert

Wie gesagt es kommt aus alles Lautsprechern..
Die Lautsprecher sind aus 2006.
Habe mal die Membranen ganz leicht gedrückt da kommt eigentlich bei allen bis auf de Center ein ganz leises knsitern. Ist das schon nen Zeichen das die defekt sind

Als Quele hab ich Internet Radio direkt über den Receiver oder an PC Musik, klingt bei beiden gleich.
Am Kabel kanns also nicht liegen...
Realitygamer
Ist häufiger hier
#37 erstellt: 05. Mai 2013, 20:43
Ich bin auch ziemlich überzeugt davon, dass es die ls sind.
Und wenn ich Pech habe, habe ich das selbe Problem....

Hätte ich doch blos meine anderen ls getestet lol
Aber so ein zufall ist eigentlich unmöglich.
Normal musik gehört abends ausgeschaltet.
Mittags Firmware update speedport und avr.
Dann an gemacht----> Klang im arsch. Boxen kaputt ?? hää ?? wie denn plötzlich wovon denn ?
Vom nachts rumstehen ??
Ich hoffe der avr kommt jetzt sehr schnell sonst lauf ich noch Amok.
Impaler1981
Stammgast
#38 erstellt: 06. Mai 2013, 13:32
Ich nehme mal, dass du die Tief- oder Mitteltöner leicht eingedrückt hast. Diese sind meist sehr weich aufgehangen, das bedeutet, dass es möglich ist, diese "krumm" oder schräg einzudrücken. Hierbei kann es durchaus zu Kratzgeräuschen kommen. Sie sollten allerdings keine Kratzgeräusche von sich geben, wenn du die Membranen vorsichtig, gleichmässig bewegst.

Dass alle speaker gleichzeitig defekt gegangen sind, halte ich für äusserst unwahrscheinlich. Aber unmöglich ist ja bekanntlich nix.

Mir fällt aber auf, dass du nur mp3 Quellen verwendest. Schliess doch mal nen simplen cd-Player an.

P.S. Mit Kabeltausch meinte ich natürlich das Zuspielerkabel (HDMI oder Chinch), nicht das Netzkabel.
Speedy22
Stammgast
#39 erstellt: 06. Mai 2013, 20:57

Ich nehme mal, dass du die Tief- oder Mitteltöner leicht eingedrückt hast. Diese sind meist sehr weich aufgehangen, das bedeutet, dass es möglich ist, diese "krumm" oder schräg einzudrücken. Hierbei kann es durchaus zu Kratzgeräuschen kommen. Sie sollten allerdings keine Kratzgeräusche von sich geben, wenn du die Membranen vorsichtig, gleichmässig bewegst.


Habe ich gleichmäßig..
Man muss auch schon ganz nah mit dem Ohr rangehen damit mans hört.


Mir fällt aber auf, dass du nur mp3 Quellen verwendest. Schliess doch mal nen simplen cd-Player an.


Ich habe noch mal Net Radio im vergleich zu den selben Liedern die ich auf Platte habe vergleichen, und da ist es schon um Welten besser. Doch woran liegt das? Das Lan Kabel ist 15 Meter bis zur Fritz Box und der AV-Receiver hängt an einer zweiten Netzwerkkarte welche mit der ersten gebrückt ist (im Win 7).
Bei normalen Radio hört es sich auch sch... an aber da kann ich es nicht ganz genau sagen weil keien richtige Antenne dran ist. Kabel zu lang für Net-Radio?


P.S. Mit Kabeltausch meinte ich natürlich das Zuspielerkabel (HDMI oder Chinch), nicht das Netzkabel.


Jap, ich hatte ne andere Steckdose auf den Rat von "punsch" getestet.
Über den TV Receiver scheint nun alles Ok.. ich werd noch verrückt

@Realitygamer
Und Receiver schon da?


[Beitrag von Speedy22 am 06. Mai 2013, 20:58 bearbeitet]
QE.2
Inventar
#40 erstellt: 08. Mai 2013, 04:51
Na Net-Radio zum Vergleichen zu nehmen halte ich nicht für sehr sinnvoll. Wie schon gesagt wurde, am besten eine CD, dann kann man erstmal gewisse Fehler ausschließen. Net-Radiosender klingen zum Teil dermaßen mies, damit kann man so einen Test nicht machen.
Und mp³, na ja, aber dann sollten es wirklich gute sein. Was will man bei so einem Test heraus finden, wenn man sich schon bei der Quelle nicht sicher ist.


[Beitrag von QE.2 am 08. Mai 2013, 05:22 bearbeitet]
Speedy22
Stammgast
#41 erstellt: 08. Mai 2013, 10:52
Ok ich werds mal über eine CD probieren.
Aber eine MP3 mit 320kbps sollte doch normal vollkommen ausreichen oder etwa nicht?

Na wenn das Net Radio so schlechte Qualität hat dann brauch ich auch keins .
Da denkt man oh toll Net-Radio aber wenn die Qualität eh fürn A.... ist, find ich das ziemlich nutzlos.
Da kann ich ja genausogut übers Küchenradio hören .
QE.2
Inventar
#42 erstellt: 08. Mai 2013, 11:31
Natürlich, 320kbps sollten locker reichen, aber ganz sicher ist man eben doch nicht.

Bei Net-Radio gibt es große Unterschiede. Es gibt Sender mit wirklich guter Qualität, aber eben auch ganz schlechte. Ich habe da eine Seite, da stehen auch die Datenraten. Das ist zumindest ein Anhaltspunkt für den Klang.
http://www.radio.pervii.com/index.php?lan=de

Wie gesagt, am sichersten ist eine CD, vor allem wäre es noch besser, wenn Du die gut kennst.


[Beitrag von QE.2 am 08. Mai 2013, 11:32 bearbeitet]
Realitygamer
Ist häufiger hier
#43 erstellt: 09. Mai 2013, 05:41
Tja hmmm,

also mein avr ist jetzt auch angekommen.

Es ist zwar um welten besser, aber trotzdem ist das kratzen meiner Meinung nach noch vorhanden.

Mein Gott. spinnen wir beide uns hier einfach nur einen zurecht ?

Kann doch nicht sein ey sowas. vorher war es so schön....

Ich rede übrigens von original cd die ganze zeit schon... ^^

Naja mal sehen...

Vergleich mit anderen LS brachte auch keine Klarheit. Da ist dann das Selbe in Grün.

Bass, bühne, Raumfeeling ist alles wieder da, aber eingewisses Kratzen auch noch...

Vielleicht helfen uns nur noch die mit den weissen Kitteln ^^

Keine Ahnung was da abgeht.

Net Radio war übrigens vorher auch ganz gut anzuhören, zwar nicht so gut wie meine wavs aber gut.

Das ist jetzt aber nicht mehr so...

tja hmmm.....

Vielleicht sind wir bekloppt oder Vorführgeräte soind rundsätzlich verheizt lol


[Beitrag von Realitygamer am 09. Mai 2013, 05:44 bearbeitet]
Kefrens
Ist häufiger hier
#44 erstellt: 09. Mai 2013, 09:45
Kannste das gerät nicht mal zu nem händler schleppen und bei dem an ein paar LS hängen ?

Wie ist es den mit kopfhörer ? Wenn es wirklich was am receiver ist, solltest es ja auf den kopfhörern auch mitbekommen.
Realitygamer
Ist häufiger hier
#45 erstellt: 09. Mai 2013, 18:04
Ich habe jetzt mal folgendes gemacht.

Ich habe neues Lautsprecherkabel genommen, also das selbe was ich vorher hatte.
Ich hatte halt nochwas übrig.
Irgendwie ist das jetzt weg das Problem.
Kann sowas denn sein ?
Also ich werde das noch beobachten und dann wenn nötig nochmal korrigieren, aber irgendwie ist es jetzt besser.
Kefrens
Ist häufiger hier
#46 erstellt: 09. Mai 2013, 18:12
Aha.... wie alt war das kabel ? In manchen kabeln ist PVC drin, dies kann mit dem kupfer reagieren nach einer gewissen zeit.

Ich hab bei der installation der neuen anlage vor ein paar monaten echt drauf geachtet was für lautsprecherkabel zum einsatz kommen. Und NEIN die müssen nicht massiv teuer sein.

http://www.qed.co.uk Teflon.... nix PVC


Cheers
Speedy22
Stammgast
#47 erstellt: 09. Mai 2013, 20:23
An den Kabeln solls liegen^^ ?
Ich hab teure Oehlbach ...
Kefrens
Ist häufiger hier
#48 erstellt: 09. Mai 2013, 20:28
Thja Speedy....
Speedy22
Stammgast
#49 erstellt: 09. Mai 2013, 20:34
Naja soviel teurer sindse ja nicht und schön beweglich.
Fast wie ich es von Silikon Kabeln kenne...
Aber jetzt ernsthaft was soll da sein.. oxidieren an den Enden und dadurch schlechter Kontakt oder wie?
Realitygamer
Ist häufiger hier
#50 erstellt: 10. Mai 2013, 05:36
Also bei mir war es so, dass ich das billigste vom billigen an kabel habe.
Gestern habe ich auch festgestellt, dass beide Enden jeweils stark dunkel/ verschwärzt waren
Keine Ahnung wodurch das kam....
Raumfeuchtigkeit... ?
Jedenfalls nach dem wechsel kann ich da bis jetzt nichts mehr feststellen.
Aber ich beobachte das ganze.
Also eigentlich sind das so kabel die so aussehen wie die typischen NYM kabel
Ich schaue mal ob ich die im netz finde
Dann sage ich welche genau...
Die waren nur ein paar mpnate alt...


[Beitrag von Realitygamer am 10. Mai 2013, 05:52 bearbeitet]
Realitygamer
Ist häufiger hier
#51 erstellt: 10. Mai 2013, 05:52
Cordial cls 225 heist das
Suche:
Gehe zu Seite: Erste Letzte |nächste|
Das könnte Dich auch interessieren:
Neuer Yamaha AVR, nur welcher
chickywicky am 10.01.2016  –  Letzte Antwort am 23.07.2016  –  32 Beiträge
Neuer yamaha-AVR
zorro67 am 16.07.2012  –  Letzte Antwort am 18.07.2012  –  8 Beiträge
Neuer RX-V 775 defekt? Kein SW Signal!
Tv_Looker am 25.11.2013  –  Letzte Antwort am 16.01.2015  –  13 Beiträge
Displayanzeige bei Yamaha AVR 565
Mitch84 am 16.01.2011  –  Letzte Antwort am 06.05.2011  –  5 Beiträge
RX-V473 kratzt bei Netradio
daholgi am 30.06.2013  –  Letzte Antwort am 07.07.2013  –  3 Beiträge
Neuer Yamaha AVR?
blabupp123 am 08.05.2009  –  Letzte Antwort am 18.08.2009  –  7 Beiträge
Eure Empfehlung! Neuer Yamaha-Receiver oder nicht?
AngusYoung123 am 01.06.2013  –  Letzte Antwort am 12.06.2013  –  27 Beiträge
Neuer Yamaha NET-Radio ohne Lesezeichensystem?
BFC-DYNAMO am 11.07.2017  –  Letzte Antwort am 22.09.2017  –  13 Beiträge
Neuer Receiver gesucht
reservoirdogs am 08.09.2016  –  Letzte Antwort am 08.09.2016  –  10 Beiträge
Götterdämmerung mit Yamaha AVR - Geheimtipp?!
DigiDummie am 18.10.2005  –  Letzte Antwort am 20.10.2005  –  31 Beiträge
Foren Archiv
2013

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.877 ( Heute: 39 )
  • Neuestes MitgliedPhomor
  • Gesamtzahl an Themen1.386.346
  • Gesamtzahl an Beiträgen18.404.198

Hersteller in diesem Thread Widget schließen