Subwoofer wird erkannt aber er spielt nicht?

+A -A
Autor
Beitrag
Xuthos
Schaut ab und zu mal vorbei
#1 erstellt: 06. Jun 2013, 13:18
Hallo Leute ich brauche mal so schnell wie möglich eure Hilfe.....

Ich bin gerade am Einmessen meiner beiden Boxen und meines Subwoofers......

Das Einmessen klappt super und es werden auch sowohl meine beiden Boxen als auch mein Subwoofer erkannt und es ist alles perfekt........-> bis ich das Mikrofon zum Einmessen abziehe, dann fliegt der Subwoofer wieder heraus und ich habe nur meine beiden Frontlautsprecher.....
woran kann das liegen?
bitte Helft mir...

Ps: Verstärker: Yamaha RX-V373, Subwoofer: Canton AS 85.2 SC, Boxen: 2x Sony

Danke
Xuthos
Schaut ab und zu mal vorbei
#2 erstellt: 06. Jun 2013, 13:30
Danke. Habe es alleine hinbekommen
Nasty_Boy
Inventar
#3 erstellt: 07. Jun 2013, 06:15
Schön, dass du das alleine hinbekommen hast.
Jedoch wäre es schön, wenn du noch dazu schreibst, woran es gelegen hat.

Ich tippe mal "Extra Bass" war nicht aktiviert.
Xuthos
Schaut ab und zu mal vorbei
#4 erstellt: 07. Jun 2013, 08:59
Oh, Sorry. Ja genau daran lag es
Suche:
Das könnte Dich auch interessieren:
Canton AS10 an RX-V677 wird nicht erkannt
~Matze~ am 18.12.2014  –  Letzte Antwort am 24.12.2014  –  15 Beiträge
RXV773: Subwoofer wird nicht angesteuert
Grobbelflopp am 12.05.2013  –  Letzte Antwort am 12.05.2013  –  5 Beiträge
Yamaha RX-V 1900 und 2.1 Setup: Subwoofer wird eingemessen, spielt bei Wiedergabe nicht mehr
blauer_handball am 15.07.2016  –  Letzte Antwort am 15.07.2016  –  2 Beiträge
RX-V 473 wird von Fernseher nicht erkannt
MAiniak1 am 01.08.2013  –  Letzte Antwort am 02.08.2013  –  2 Beiträge
Netzwerkfestplatte wird vom AV-Receiver nicht erkannt?
fs12345 am 12.03.2013  –  Letzte Antwort am 02.04.2013  –  13 Beiträge
Neues Medienverzeichnis wird vom RX-V775 nicht erkannt
imebro am 04.01.2014  –  Letzte Antwort am 05.01.2014  –  5 Beiträge
Yamaha - 473 wird nicht mehr für Airplay erkannt
macgreg84 am 19.01.2015  –  Letzte Antwort am 05.02.2015  –  13 Beiträge
Yamaha RXV 765 Subwoofer schaltet nicht
pit1606 am 09.03.2010  –  Letzte Antwort am 09.03.2010  –  4 Beiträge
rx 473 spielt keinen sound von Sony xperia z3 Android
Gabriel1501 am 19.10.2014  –  Letzte Antwort am 20.10.2014  –  6 Beiträge
Yamaha RX-V2095 RDS Subwoofer wird nicht mehr angesteuert.
keks1990 am 02.04.2010  –  Letzte Antwort am 02.04.2010  –  13 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.078 ( Heute: 32 )
  • Neuestes MitgliedBörzörk
  • Gesamtzahl an Themen1.389.746
  • Gesamtzahl an Beiträgen18.463.803

Hersteller in diesem Thread Widget schließen