RX-V 473 wird von Fernseher nicht erkannt

+A -A
Autor
Beitrag
MAiniak1
Neuling
#1 erstellt: 01. Aug 2013, 23:07
Hi,

ich habe mir einen Yamaha RX-V 473 geholt und wollte ihn wie auch schon zuvor meinen AVR, am Fernseher anschließen.

PS3, Sat. Receiver, Xbox etc. hab ich in die HDMI Eingänge gesteckt, dann den Receiver über HDMI out mit dem Fernseher verbunden und den zum Receiver führenden HDMI Eingang gewählt. Das gleiche hatte ich auch bei dem Receiver zuvor.

Allerdings zeigt mein Fernseher mir an, dass er kein Signal bekommt, was zuvor ohne Probleme mit der gleichen Konstellation an Geräten/Kabeln funktionierte! Ich habe bereits die HDMI Kabel untereinander getauscht, nichts, am Fernseher (LG) lässt sich diesbzgl. nichts einstellen und keine der Quellen, deren Eingang ich über den Receiver wähle und die über den Fernseher ausgegeben werden müssten, wird angezeigt.

Allerdings erkennt der Fernseher im "Input-Menü", wenn der HDMI Eingang gewechselt wird, also grundsätzlich schein irgendwas anzukommen nur wenn man dann den jeweiligen HDMI Eingang auswählt kommt "Kein Signal"... Ich hab alles nach Anleitung angeschlossen, und auch schon die darin erwähnten Problemlösungen à la erst Receiver, dann Fernseher anschließen ggf. vom Strom nehmen ausprobiert.

Der RX-V 367, den ich vorher hatte, funktionierte bis zum Austausch der Receiver problemlos! Ich weiß nicht woran es liegen kann und hoffe ihr könnt mir weiterhelfen

Gruß MAiniak
MAiniak1
Neuling
#2 erstellt: 02. Aug 2013, 14:27
lt. Yamaha Support, soll ich dem Promarkt bei dem ich das Teil für 197€ geschossen hatte die Kiste wieder hinstellen, scheint ein Defekt zu sein...

Ich hoffe ich bekomme vergleichbares

Gruß MAiniak
Suche:
Das könnte Dich auch interessieren:
yamaha rx-v 473 von TV einschalten
marki74 am 15.07.2012  –  Letzte Antwort am 16.07.2012  –  4 Beiträge
Yamaha RX-V 473 mit 4k
PRAXxXSTYLE am 23.06.2017  –  Letzte Antwort am 23.06.2017  –  2 Beiträge
rx-v 473 Ton asynchron bei TrueHD
gdffgdfgd am 01.06.2013  –  Letzte Antwort am 01.06.2013  –  5 Beiträge
RX-V 473 Rauschen auf einem LS
sven7175 am 23.02.2013  –  Letzte Antwort am 23.02.2013  –  5 Beiträge
Yamaha - 473 wird nicht mehr für Airplay erkannt
macgreg84 am 19.01.2015  –  Letzte Antwort am 05.02.2015  –  13 Beiträge
RX-V 473 und WII
O-J-K am 23.12.2012  –  Letzte Antwort am 01.04.2013  –  6 Beiträge
rx 473 spielt keinen sound von Sony xperia z3 Android
Gabriel1501 am 19.10.2014  –  Letzte Antwort am 20.10.2014  –  6 Beiträge
Mehr als ein Yamaha RX-V 473 betreiben
Antineutrino am 18.11.2012  –  Letzte Antwort am 18.11.2012  –  4 Beiträge
RX-V 473 über Chinch ans Handy anschließen
heros580 am 24.03.2016  –  Letzte Antwort am 26.03.2016  –  6 Beiträge
Net probleme RX-473
Alroundlaie am 17.11.2012  –  Letzte Antwort am 25.12.2012  –  12 Beiträge
Foren Archiv
2013

Anzeige

Aktuelle Aktion

Top Hersteller in Yamaha Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.882 ( Heute: 48 )
  • Neuestes Mitgliedkadenmalte25
  • Gesamtzahl an Themen1.376.915
  • Gesamtzahl an Beiträgen18.226.022