RX-V 1071 Streifen im Bild

+A -A
Autor
Beitrag
griphon2206
Neuling
#1 erstellt: 05. Jan 2014, 16:30
Hallo,
da ich mir schon einen Wolf gesucht habe, aber nichts passendes gefunden habe probier ich es hier.
In der Hoffnung das jemand hier eine Lösung für mein Problem hat.

Ich habe einen RX-V 1071 und bin auch recht zufrieden damit.
Seit ein paar Tagen habe ich allerdings ein Problem.
Wenn der Verstärker an ist und ich Film schaue habe ich im unteren Teil vom Bild einen Streifen vom Hintergrundbild des Verstärkers.
Zur Info:
-an AV1 habe ich eine PS3
-an AV2 hängt ein Denon DVD Player
beides per HDMI

HDMI OUT 1 ist ein Philips 8008
HDMI OUT 2 ist ein Epson EH-TW 5900 (Beamer)

Auftreten tut der Streifen nur bei eingeschaltetem Verstärker an allen Ein- und Ausgängen.
Daher schließe ich auch TV und Beamer aus und eigentlich auch Zuspieler.
Wenn ich nur durchschleife, also Verstärker aus ist der Streifen nicht da.

Ich hoffe ich habe mein Problem verständlich geschildert und das wer eine Lösung parat hat.
Bin für alle Anregungen dankbar.

Gruß
marKus
knX
Inventar
#2 erstellt: 05. Jan 2014, 19:56
hört sich eigentlich danach an als ob deine Videoeinheit nen knacks hat, sollte das der Fall sein dann musst du halt die Garantie in Anspruch nehmen.
Suche:
Das könnte Dich auch interessieren:
frage zum yamaha rx-v 771/1071
chris230686 am 17.01.2012  –  Letzte Antwort am 17.01.2012  –  5 Beiträge
Yamaha RX-V 1071
honda99 am 22.04.2016  –  Letzte Antwort am 23.04.2016  –  5 Beiträge
Kaufentscheidung zwischen Yamaha RX-V 1071 und RX-V 673
Buchi99 am 09.06.2012  –  Letzte Antwort am 17.06.2012  –  13 Beiträge
RX-V 1071 EQ Einstellungen
chris230686 am 31.03.2013  –  Letzte Antwort am 01.04.2013  –  4 Beiträge
Yamaha RX-V 1071 - das bekannte Yamaha Bass Prob.
powervirus am 13.02.2012  –  Letzte Antwort am 22.08.2013  –  115 Beiträge
RX-V 1071 über I-Phone steuern
Lionel_1977 am 21.11.2011  –  Letzte Antwort am 25.11.2011  –  8 Beiträge
Yamaha RX-V 771 oder 1071
Andinova am 01.03.2012  –  Letzte Antwort am 14.03.2012  –  4 Beiträge
Yamaha RX-V 1071 // Scene Funktion
skorz am 27.09.2012  –  Letzte Antwort am 27.09.2012  –  6 Beiträge
RX-A810 und lila Streifen im TV-Bild
DerNeue123 am 23.03.2012  –  Letzte Antwort am 26.03.2012  –  6 Beiträge
riesen problem mit rx 1071 und 3D. funzt einfach nicht.
gabri am 18.08.2012  –  Letzte Antwort am 20.08.2012  –  6 Beiträge
Foren Archiv
2014

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.400 ( Heute: 7 )
  • Neuestes Mitgliedxashoutipa
  • Gesamtzahl an Themen1.389.981
  • Gesamtzahl an Beiträgen18.467.602

Top Hersteller in Yamaha Widget schließen