Gehe zu Seite: Erste 2 Letzte |nächste|

Yamaha RX-V 1071 - das bekannte Yamaha Bass Prob.

+A -A
Autor
Beitrag
powervirus
Neuling
#1 erstellt: 14. Feb 2012, 01:15
Hallo,

nach langen suchen, habe ich mir den Yamaha RX-V 1071 zugelegt.
Meine Boxen: Canton Ergo 90 + Center Canton AV 950 + Surround Canton Plus XL (sind schon etwas älter aber im Top Zustand und der klag ist auch ganz OK).

Die Boxen hat vorher ein Sony AV 5.1 Receiver mit 5 X 100 Watt angetrieben. Die Frontlautsprechen besitzen jeweils 2 Bass Lautsprecher die man mit Sony AV gewaltig hören kann (Falls man möchte).
Leider ist es bei Yamaha nicht der Fall. Der Sound von Yamaha ist nicht schlecht, Detailreich aber auch Bass schwach in Stereo Modus bei Musik hören. Beim Film finde ich den Sound OK.

Ich habe mich mit dem Teil schon mehrere Tage beschäftigt und alle Einstellungen ausprobiert (Manuell EQ usw.)
Man kann das Teil schon zu etwas Bass überreden, ein "richtiges" Bass bekomme ich mit dem Yamaha leider nicht.
Ansonst ist der Yamaha ein tolles Gerät, iPhone App klasse - funktioniert echt super, Zugriff auf NAS Laufwerk genial - nur das bekannte Bass "Problem". Hab schon einiges hier im Forum zum Thema Yamaha & Bass gelesen, kann mich aber nicht damit abfinden. Ich würde ungerne mir noch ein Subwoofer im Zimmer (ca. 38qm) hinstellen, die Front Lautsprecher müssen den nötigen Bass doch liefern oder ?
Auch mit Subwoofer in Verbindung mit Yamaha liest man öfter von Problemen (z.B. mit Teufel Subwoofer).
Warum kann der Yamaha nicht ein gew. Bass liefern von den technischen Daten sollte es kein Problem sein.

Ich bin schon am Überlegen den Yamaha zurückzuschicken und Richtung Pioneer VSX-2021 zu schauen, der soll angeblich mit Bass keine Probleme haben.
Kann mir jemand ein Tipp geben was ich ev. noch ausprobieren kann ? Vielleicht gibt es Front Lautsprecher die mit Yamaha besser kommunizieren und mehr Bass ausspucken – kann ich mir aber nicht vorstellen.

hat jemand an dem Yamaha ein Subwoofer angeschlossen der wirklich ein starken Bass liefert ? falls der Pioneer VSX-2021 mir nicht zusagen sollte, werde ich vermutlich doch nach Subwoofer Ausschau halten und den Yamaha behalten .

Über jeden Tipp bin ich sehr dankbar……

Grüße...
--Torben--
Inventar
#2 erstellt: 14. Feb 2012, 01:30
Mir gings genauso wie dir und ich seh den Yamaha genauso wie du. Ich dachte halt ich probiere es mit ihm, weil er von der Optik, Haptik und Ausstattung top ist... Sowieso bei dem Preis-Leistungs Verhältniss. Aber klanglich hat er mir nicht gefallen.
Bei Filmen top, aber spätestens bei Musik bzw. im Bassbereich geht ihm die Luft aus und es fehlt an Dynamik und Fülle...

Pioneer klingt meiner Meinung nach noch etwas flacher.

Marantz und Denon klingen viel dynamischer und fülliger und sind "basskräftiger".
donteufel
Stammgast
#3 erstellt: 14. Feb 2012, 09:55
Das Bass Problem hat Yamaha aber mit den Subausgang.Und einen Sub hast du nicht angeschlossen.
Wie hat er den deine LS eingemessen?
Groß oder klein?
Double Bass?
Du kannst auch noch Bass und Höhen extra einstellen.
powervirus
Neuling
#4 erstellt: 14. Feb 2012, 10:49
Hallo,
@Torben2206
Du hast mich schon richtig verstanden..... Danke.
Denon hätte ich sofort genommen, das Problem ist nur die iPhone App. eine Katastrophe.
Hab mir die Demo runtergeladen ist wirklich eine Zumutung im Vergleich zu Yamaha. Die Pioneer App ist an sich auch OK. Da ich Die Fernbedienung nicht nutze - nur iPhone, wäre das schon von Bedeuting. Marantz App sieht der Denon App verdächtig ähnlich würde schon sagen sind gleich.
Ich glaube Torben2206 hat recht, leider wird es nichts mit Yamaha. Stereo Betrieb ist mir auch wichtig. Irgendwo muss ich leider Abstriche machen. Sound oder Haptik, Bedienung – Schade…


@ donteufel
Die Front Lautsprecher sind als groß erkannt. Eingemessen sind die Teile auch. EQ im Bereich 32,3 Hz steht auf +6 dB.
Der EQ geht von +6 dB bis - 20 dB, warum macht Yamaha nicht einfach +/-13 dB ?
Ich kann´s mir nicht vorstellen, dass jemand in dem EQ auf -20 db geht (egal in welchen Frequenz Bereich). Vernünftige Boxen können es problemlos verkraften.
Die Einstellung für die Töne hab´s auch gefunden.
Zus. Sub. ist deaktiviert - hab´s noch keinen. Das Teil soll´s den Bass vernünftig auf Front verteilen
--Torben--
Inventar
#5 erstellt: 14. Feb 2012, 11:06
Die Apps sind am Anfang toll und interessant.
Aber irgendwannn ist alles genau so eingestellt wie man es will, da wechselt man lediglich noch zwischen den Quellen und regelt die Lautstärke. Und das kann jede App
Klang ist da viel viel wichtiger...
Gonzo_2
Inventar
#6 erstellt: 14. Feb 2012, 13:07

powervirus schrieb:

Die Front Lautsprecher sind als groß erkannt. Eingemessen sind die Teile auch. EQ im Bereich 32,3 Hz steht auf +6 dB.


Ist das so ausgemessen worden oder hast du das von Hand eingestellt? 1Messpunkt oder mehrere?

Wenn YPAO das so ausgemessen hat, stimmt aber was mit deinen Boxen oder dem Raum grundsätzlich nicht...

Habe auch Canton dran (allerdings Karat M80) und da wird mal grade +/- 1,5 dB im Bassbereich korrigiert!

Und Bass ist da mehr als Ausreichend vorhanden...
outofsightdd
Inventar
#7 erstellt: 14. Feb 2012, 13:16

powervirus schrieb:
...Die Front Lautsprecher sind als groß erkannt. Eingemessen sind die Teile auch. EQ im Bereich 32,3 Hz steht auf +6 dB...

Der erste Gegentest in so einem Fall ist immer, den EQ auf "aus" zu stellen. Dann werden die Fehler und eventuellen Bassüberhöhungen deines Raumes so ungefiltert wiedergegeben wie mit deinem Sony.
Gonzo_2
Inventar
#8 erstellt: 14. Feb 2012, 13:30

outofsightdd schrieb:

powervirus schrieb:
...Die Front Lautsprecher sind als groß erkannt. Eingemessen sind die Teile auch. EQ im Bereich 32,3 Hz steht auf +6 dB...

Der erste Gegentest in so einem Fall ist immer, den EQ auf "aus" zu stellen. Dann werden die Fehler und eventuellen Bassüberhöhungen deines Raumes so ungefiltert wiedergegeben wie mit deinem Sony.


Richtig - und dann den Sony nochmal zum Vergleich dranhängen...

Aber auf dieselbe Lautstärke achten!


[Beitrag von Gonzo_2 am 14. Feb 2012, 13:31 bearbeitet]
Eminenz
Inventar
#9 erstellt: 14. Feb 2012, 13:43
Es gibt durchaus Hersteller die mehr Bass von Werk aus liefern (Onkyo, Pioneer, Sony).
powervirus
Neuling
#10 erstellt: 14. Feb 2012, 14:12
@Gonzo_2
beim Messen war alles auf 0 gestellt. Nach dem Messen war alles immer noch auf 0 bei den Front und bei Center + Real Boxen hat der Yamaha den EQ etwas verstellt.
Gemessen mit 1 Messpunkt und zuletzt auch mal an 5 Messpunkten versucht.

@outofsightdd
Natürlich ist der Sound von Yamaha im Vergleich zu Sony Deteilreicher und bis auf Bass besser.
"Nur" der Bass kommt bei Sony gewaltiger. Bei Yamaha merkt man, dass er etwas "düner" Spielt.
Wenn man mit EQ den Bass anhebt - kommt zur Verzerrung im Bass bereich

Ich höre mir den Denon 3312 und Pioneer 2021 beim Händler mal an.
Gonzo_2
Inventar
#11 erstellt: 14. Feb 2012, 15:29

powervirus schrieb:
@Gonzo_2
beim Messen war alles auf 0 gestellt. Nach dem Messen war alles immer noch auf 0 bei den Front und bei Center + Real Boxen hat der Yamaha den EQ etwas verstellt.
Gemessen mit 1 Messpunkt und zuletzt auch mal an 5 Messpunkten versucht.


Wenn nach dem Einmessen die Front auf 0 sind, hast du die Eistellung "Front" im PEQ gewählt - da werden alle anderen LS an die Front angepasst (deswegen bleiben die auf 0)!

Probier mal nach dem Einmesssen die einstellung "Linear" - dann werden alle LS linearisiert, d.h. an den Raum angepasst - "Spitzen" werden mit dem PEQ abgesenkt und "Löcher" aufgefüllt...

Bei meinen Canton habe ich bei dieser Einstellung die besten Ergebnisse (habe aber auch nur 2 Front angeschlossen...). Die ausgemessene leichte Höhenabsenkung (-1,5db bei ca. 5khz) habe ich wieder auf Null gestellt - Musik kommt sonst manchmal etwas zu dumpf...
Passat
Moderator
#12 erstellt: 14. Feb 2012, 16:23
Das der Regelbereich des PEQ unsymetrisch ist, hat seine Gründe.
- Senken im Frequenzgang sind gehörmäßig sehr viel unauffälliger als Überhöhungen.
- starke Senken haben ihre Ursache i.d.R. in Auslöschungen durch Raumresonanzen. Und da kann man dann auch um 100 dB anheben, ohne das sich an der Senke irgendetwas ändert.
- Anhebungen erfordern immer Leistung. Das Maximum von 6 dB erfordert schon die doppelte Leistung bei der angehobenen Frequenz.

Grüsse
Roman
powervirus
Neuling
#13 erstellt: 17. Feb 2012, 20:39
Hallo,
habe mir Heute den
Yamaha 1071 Pioneer 2021 und den Denon 3312 beim Händler angehört. Der Vergleich hat mich 2 Stunden Zeit gekostet - es hat sich aber gelohnt.
Alle drei an gleiche Boxen, gleiche Lieder, gleiche Lautstärke (Canton) und gleiche Einstellungen – Neutral, Stereo. Stereo ist für mich wichtig.
Mein Ergebnis, am schlechtesten fand ich leider den Yamaha.
Es war schon ein riesen Unterschied. Der Yamaha spielt im Heimkino Bereich, wie ich schon geschrieben habe, Top. Leider im Stereo Flopp. Meiner Meinung nach kann Yamaha im Stereo wieder mit Pionieer noch mit Denon mithalten.
Dann kam der Pioneer. Der Unterschied zwischen Denon und Pioneer war sehr gering – aber noch hörbar. Der Denon spielt ein kleines Rauch Dynamischer und hat auch ein kleines Rauch kräftigeren Bass.

Mein Yamaha geht Morgen zurück, das steht fest.
Ich schwanke aber immer noch zwischen Pioneer und Denon.
Denon – schaut echt billig aus, App mäßig. Man kann vorne kaum was bedienen – alles per FB oder bescheidene App.
Pioneer – schaut gut aus, vorne kann man das wichtigste bedienen, App i.O. und sogar günstiger – was aber nicht ausschlaggebend ist.
Ich hoffe, dass ich mit dem EQ „den Rest“ rausholen kann und es noch mehr Dynamic & Bass aus den Boxen kommt.
Nordjaeger
Inventar
#14 erstellt: 17. Feb 2012, 20:55
schmeiss doch an deinen 1071 ne Extra Endstufe an den Yammi und Dein Problem ist gelöst, ich höre eigentlich fast nie mehr Stereo, ich nutze die DSP`s und suche mir Musik aus, die Mehrkanal ausweist. Meine Meinung, was soll ich Stereo hören, wenn ich 5 oder mehr Boxen habe. Früher sammelten wir auch auf MP3 1000 de Titel, doch seitdem ich den anderen Sound kenne, nutze ich diese nur noch mit DSP und die 7ch Variante ist für mich die Schlechteste.


[Beitrag von Nordjaeger am 17. Feb 2012, 20:56 bearbeitet]
Passat
Moderator
#15 erstellt: 17. Feb 2012, 21:07
Beim Pioneer musst du dich aber bzgl. des Menüs umgewöhnen.

Viele Dinge kann man selbst beim LX85 NICHT übers Menü einstellen, sondern muß es übers Gerätedisplay machen!

Grüsse
Roman
powervirus
Neuling
#16 erstellt: 17. Feb 2012, 21:22
@Nordjaeger
Hmm..... noch ein Kasten, nö... Es muss doch mit einem funktionieren, man muss nur den Richtigen finden

@Roman
ja, das ist schon ein Nachteil....
aber mit dem Yamaha wäre ich unglücklicher. Ab und zu zum Teil rennen finde ich besser als mit dem Sound ständig unzufrieden zu sein ...
Aikawa24
Schaut ab und zu mal vorbei
#17 erstellt: 09. Jun 2012, 23:39
Hi, hab heute im saturn ein angebot für 699 bekommen und zugeschlagen, wollte das mit dem bass nicht glauben.

Ich habe einen sony str db 830 qs mit 2 infinity sm255 vorne einen infinity video center und 2 infinity sm225 sourround speaker plus zwei magnat omega 380 aktive subwoofer.

Da kann garkein bass fehlen, der yamaha schafft es aber dennoch nach dem automatischen einmessen die subs so leise anzusteuern dass sie bei einem film sogar in den standby gehen ...

Wenn ich mir mit dem sony die erste szene von ironman anschaue wo der hummer von einer granate gestoppt wird klirren die gläser im schrank und das sofa vibriert. Und das bei 35% lautstärke einstellung

Der yamaha benötigt fast 90% und die subs müssen auf volle pegelleistung gestellt werden damit man in ähnliche bereiche vordringt.

Beim musik hören hab ich den schönen volumigen bass des sony nicht hinbekommen, man kann zwar in dem eq ne menge einstellen aber ehrlich gesagt dachte ich das währe mit dem einmessen erledigt, ich werd ihn montag wieder zurück bringen wenn ich nicht noch vorher einen besonderen schalter finde.


Habt ihr nen tipp was in ähnlicher liga des db830 spielt ?
Der receiver ist eigendlich noch top, blos airplay und hdmi werden immer wichtiger in meinem wohnzimmer
Eminenz
Inventar
#18 erstellt: 10. Jun 2012, 09:46
Hast du das Bassphänomen nur bei aktivierter Einmessung, oder auch im Pure Direct Modus?
Aikawa24
Schaut ab und zu mal vorbei
#19 erstellt: 10. Jun 2012, 19:06
also bei pure direkt sind die subs garnich zu hören obwohl die quelle dts und dolby 5.1 ausgibt.

hatte schon vermutet das die dinger beim umbau durchgebrannt sind aber nachdem ich den sony wieder angeklemmt hatte war der alte klang wieder da und die wände am zittern.
Eminenz
Inventar
#20 erstellt: 11. Jun 2012, 07:09
Kannst du mal die Einstellungen aus dem Lautsprecher-Setup posten?
Aikawa24
Schaut ab und zu mal vorbei
#21 erstellt: 11. Jun 2012, 10:05
Ich habe gstern abend noch mal den Yamaha aufgebaut und die Einmessdaten gelöscht und ohne anpassungen Ironman geschaut, der Bass ist zwar nach pegelanhebung bis +10DB zu spüren aber das vibrieren in der Magengegend wie beim Sony vermag es immer noch nicht zu erzeugen.

ich hoffe nicht dass man sich auf einen Receiver so einhören kann das kein anderer mehr passen wird (den Sony habe ich jetzt 13 Jahre) ich habe mich jetzt entschlossen den Yamaha wieder zurückzubringen und ihn gegen einen Onkyo 809 zu tauschen.

wenn ich damit auch nicht glücklich werden sollte wird der Sony wohl wohl bis zum lotto gewinn bleiben müssen.
--Torben--
Inventar
#22 erstellt: 11. Jun 2012, 10:51
Ich würde fast eine Wette abschließen, daß du mit dem Onkyo viel zufriedener sein wirst, was den Bass betrifft...
Eminenz
Inventar
#23 erstellt: 11. Jun 2012, 15:41
Wobei ich da immernoch auf einen Einstellungsfehler tippe. Deswegen hätte ich ja mal gerne die Einstellungen gehabt.

Sicher, ein Onkyo drückt mehr, aber so gar nichts dürfte aus dem Yammi nicht rauskommen.
Nordjaeger
Inventar
#24 erstellt: 11. Jun 2012, 15:50
das ist vielleicht am Anfang zu viel des Einstellens, er sieht nur die Arbeit nicht die Möglichkeiten, wie denn auch bei einem Wochenende?
schiroky
Neuling
#25 erstellt: 11. Jun 2012, 15:52
Halllo zusammen,

ich habe mir die Tage auch den 1071 gekauft und bin auch auf dieses dubiose Bass-Problem gestoßen. Es machte einfach nicht mehr Wumms. Für meinen Raum konnte ich jedoch nun die Einstellungen finden, die den Bass - gewohnt wie von früher (hatte einen DSP-A1) - wieder Wumms machen lassen. So richtig :-)

Da ich auf diese Thread unterwegs gestoßen bin, kann ich meine genau eingestellten Werte nicht liefern, jedoch die Punkte schildern, an denen es nach meiner Erfahrung her liegt. Ggf. einfach nachfragen und ich poste meine Einstellungen im Detail.

Glaube zwar nicht, dass es eine Relevanz hat, jedoch betreibe ich meine Front-Boxen via Bi-Amping. Ggf. macht das auch was aus. Weiter habe ich rausgefunden, dass man die Impedanz für die Speaker nur über das erweiterte Setup des 1071 einstellen kann (Tastenkombination beim Einschalten). Damit die Speaker korrekt mit 4, 6 oder 8 Ohm einstellt werden können. Soviel nur vorweg.

Als erstes ist es wichtig nach dem Einmessen den Abstand des Subwoofers (ich hab' einen Nubert AW-900) zu korrigieren. Das YPAO stellte bei mir 30 cm ein. Der Sub steht bei mir jedoch ca. 3m von der Hörposition weg. Das habe ich als erstes korrigiert. Zudem habe ich den Pegel des Subwoofers auf +10 dB gesetzt. Die Lautstärke kann ich dann bei Bedarf mit der Fernbedienung korrigieren.

Als Zweites ist es ganz wichtig den zusätzlichen Sub im Setup zu AKTIVIEREN. Auch wenn kein Zweiter angeschlossen ist. Einfach tun, dann Testen und gut die Ohren anlegen.

Bei mir haben diese Änderungen den Bass wieder so richtig Wumms machen lassen.

Hope it helps.

Cheers,
Claus
Passat
Moderator
#26 erstellt: 11. Jun 2012, 16:12
Stelle mal die Entfernung des Subs wieder auf den "falschen" Wert.
Der ist zwar nach Metermaß falsch, akustisch aber richtig!

Die meisten AVRs gleichen die Phase zwischen Fronts und Sub über die Entfernungseinstellung des Subs aneinander an.

Bei Pioneer steht sogar in der Anleitung, das man "falsche" Werte bei der Entfernung des Subs nicht manuell "korrigieren" soll.

Was die Impedanzeinstellung angeht:
Das ist keine Impedanzanpassung, sondern, wie hier im Forum schon häufer ausgeführt, lediglich eine schaltbare Leistungsbremse.
Das geht auch so eindeutig aus den Schaltplänen der Geräte hervor.
Die max. Leistung hast du nur in Stellung 8 Ohm.
In Stellung 6/4 Ohm ist die Leistung nur ca. 1/3 so hoch.

Diese "Impedanzanpassung" aka Leistungsbremse gabs bis vor ca. 10 Jahren bei keinem Gerät und bei den kleineren Yamahas wurde die auch wieder entfernt.

Grüsse
Roman
rumcajs
Schaut ab und zu mal vorbei
#27 erstellt: 11. Jun 2012, 18:14

Was die Impedanzeinstellung angeht:
Das ist keine Impedanzanpassung, sondern, wie hier im Forum schon häufer ausgeführt, lediglich eine schaltbare Leistungsbremse.
Das geht auch so eindeutig aus den Schaltplänen der Geräte hervor.
Die max. Leistung hast du nur in Stellung 8 Ohm.
In Stellung 6/4 Ohm ist die Leistung nur ca. 1/3 so hoch.


Das heißt also, dass z.B. meine RX8 (4 Ohm), RX LCR (6Ohm) mit der 8 Ohm Enstellung mehr Power haben und wenn ich die 6/4 im Yamaha einstelle die quasi "beschnitten" sind?
burli0
Hat sich gelöscht
#28 erstellt: 11. Jun 2012, 18:37
ja. aber das wirkt sich erst bei höheren lautstärken aus. die kondensatoren und alles andere sind ja gleich. "nur" die max. spannung wird beschnitten.


[Beitrag von burli0 am 11. Jun 2012, 18:38 bearbeitet]
Puuhbaer68
Stammgast
#29 erstellt: 11. Jun 2012, 20:58
Hallo,

jetzt haben wir ja fast 2 gleiche Threads auf der Seite, beide mit "Bassproblemen".

Hatte gerade im anderen Thread schon was geschrieben.
Kann es nicht einfach sein, dass sich die Leute mit Bassproblemen einfach nur wesentlich mehr Bass vorstellen, als es "neutral" richitg wäre? Also dass es wohl eher an den Hörgewohnheiten liegt, als vielmehr am Gerät?
Andere Hersteller mögen da dem allgemeinen Trend nach viel Bass vielleicht mehr nachkommen als Yamaha.

Meiner Meinung nach hören sehr viele Leute ihre Musik sowieso mit viel zu viel Bassanteil. Soll jetzt natürlich nicht bedeuten, dass das bei den Leuten in diesem Thread unbedingt auch so ist, könnter es mir aber gut vorstellen.

Gerade wenn man von anderen Herstellern zu Yamaha wechselt, könnte einem das schon recht "flach" vorkommen. Gerade Sony hat meiner Meinung nach viel auf Bass getrimmt. Da kommt einem ein "neutral ausgelegter" Yamaha dann etwas schwach auf der Brust vor.

Nur mal so meine Gedanken zum Thema Bass ...
burli0
Hat sich gelöscht
#30 erstellt: 11. Jun 2012, 21:06
absolut gibts hörgewohnheiten. und gehörSCHÄDEN gibts auch! ohne witz.

nur, wenn man ABGESEHEN von bass/treble im EQ die bässe um 10db rauf drehen kann UND die höhen/mitten um 10db runter, macht das schon 20db unterschied. dann noch BASS/treble dazu!

wer das an nem yamaha macht und der bass ist immer noch "zu schwach", dem hilft ein anderer avr auch net.

den threadtitel find ich unangebracht.
cesmue
Inventar
#31 erstellt: 11. Jun 2012, 21:07

Puuhbaer68 schrieb:
Hallo,

jetzt haben wir ja fast 2 gleiche Threads auf der Seite, beide mit "Bassproblemen".

Hatte gerade im anderen Thread schon was geschrieben.
Kann es nicht einfach sein, dass sich die Leute mit Bassproblemen einfach nur wesentlich mehr Bass vorstellen, als es "neutral" richitg wäre? Also dass es wohl eher an den Hörgewohnheiten liegt, als vielmehr am Gerät?
Andere Hersteller mögen da dem allgemeinen Trend nach viel Bass vielleicht mehr nachkommen als Yamaha.

Meiner Meinung nach hören sehr viele Leute ihre Musik sowieso mit viel zu viel Bassanteil. Soll jetzt natürlich nicht bedeuten, dass das bei den Leuten in diesem Thread unbedingt auch so ist, könnter es mir aber gut vorstellen.

Gerade wenn man von anderen Herstellern zu Yamaha wechselt, könnte einem das schon recht "flach" vorkommen. Gerade Sony hat meiner Meinung nach viel auf Bass getrimmt. Da kommt einem ein "neutral ausgelegter" Yamaha dann etwas schwach auf der Brust vor.

Nur mal so meine Gedanken zum Thema Bass ... :prost


Sorry, dass ich mich einmische, aber ich nenne seit 4 Tagen einen Yamaha R-S 700 mein eigen und hatte davor einen Vincent SV231 .
Ich finde nicht, dass der R-S 700 weniger Bass hat, dass einzige was ich sagen kann, dass der Yamaha insgesamt etwas heller klingt, aber da kann ich mich auch täuschen. Die LS sind Audio-Physic Virgo I. Insoweit würde ich imho Puuhbaer zustimmen.
schiroky
Neuling
#32 erstellt: 12. Jun 2012, 13:33
Hallo Roman,

Danke für die Infos. Da ich ein wenig Audio-Laie bin noch ein paar Nachfragen:

Wenn auf meinen Front-Boxen 4 Ohm steht, sollte ich das dann auch lassen? Wäre jetzt meine Intention. Oder kann ich dennoch auf 8 Ohm stellen? Kann ich die Boxen damit 'Schrotten'?

Warum ist 'falsch' dann 'richtig'? Also von wegen der Entfernung des Subs. Nach der Änderung bekomme ich eben einen klaren und guten Bass. Wenn ich weniger einstelle, ist es so als ob im gesamten Bass-Segment einer Audio-Wiedergabe das Volumen fehlt.

Merci schon mal für jegliche Aufklärung.

Cheers,
Claus
rumcajs
Schaut ab und zu mal vorbei
#33 erstellt: 12. Jun 2012, 15:16
Das würde mich auch interessieren. Auf der Rückseite des rx-v 1071 steht jedenfalls folgendes:

"Caution: When connect less then 8 Ohm speakers, see instruction manual for correct setting and confirm the setting with display"

"speaker impendence: speaker impendence 6 Ohm Min. = 4 Ohm Fronts Min. / Others 6 Ohm Min."

In der Anleitung vom rx-2010 steht auf Seite 18 folgendes:


Dieses Gerät ist werksseitig für 8-Ohm-Lautsprecher konfiguriert. Beim Anschluss von 6-Ohm-Lautsprechern stellen Sie die Lautsprecherimpedanz-Einstellung auf „6 Ω MIN“. In diesem Fall können Sie auch 4-Ohm-Lautsprecher als Front-Lautsprecher verwenden.


Auf der Yamaha Homepage steht zum rx-a2010:


"Dynamic Power per Channel (8/6/4/2 ohms) 165/210/285/405 W"


Kann man jetzt 4 Ohm Lautsprecher mit 8 Ohm im Yamaha laufen lassen oder ist 4/6 Ohm "besser"?

Wenn er mit 8 Ohm mehr Power haben soll, wieso werden die Watt Angaben kleiner, je mehr Ohm eingestellt sind?
burli0
Hat sich gelöscht
#34 erstellt: 12. Jun 2012, 15:21
das wurde schon 400-mal beantwortet, aber roman mit der engelsgeduld....
rumcajs
Schaut ab und zu mal vorbei
#35 erstellt: 12. Jun 2012, 15:43
Ja genau, und es gibt auch Menschen die nicht im Forum wohnen. Und wenn sich die Frage hier angeboten hat, dann hab ich sie gestellt. Wenn du nichts dazu zu sagen hast dann verkneif dir doch sowas oder überles es.
--Torben--
Inventar
#36 erstellt: 12. Jun 2012, 15:49

rumcajs schrieb:
es gibt auch Menschen die nicht im Forum wohnen.


Muss man nicht... Hier gibt es eine klasse Suchfunktion, die jeder kinderleicht nutzen kann...
Es muss nicht immer alles zig mal durchgekaut werden und dann nochmal, weil wieder mal jemand zu faul ist Eigeninitiative zu bringen und mal selbst zu suchen.
In der Zeit, die gebraucht wurde, um die Frage zu tippen, hätte man die passende Antwort mit der Suche gefunden!


[Beitrag von --Torben-- am 12. Jun 2012, 15:55 bearbeitet]
Passat
Moderator
#37 erstellt: 12. Jun 2012, 18:30
8 Ohm-Einstellung auch mit 4 Ohm-Lautsprechern!

Diese Einstellmöglichkeit gibt es nur aus einem Grund:
Gesetzliche Vorschriften bzgl. der max. Gehäusetemperatur.

Und je mehr Leistung ein Gerät abgibt, desto wärmer wird es logischerweise.
In Stellung 8 Ohm mit 4 Ohm-Lautsprechern und längerem Vollgas wird das Gehäuse u.U. wärmer als erlaubt.

Ergo bauen die Hersteller diese Leistungsbremse ein und nennen die "Impedanzeinstellung", damit die Gehäusetemperatur bei längerem Vollgas garantiert unter der erlaubten Grenze bleibt.

Die Temperatur ist aber kein Problem.
Alle Geräte haben eine Temperaturschutzschaltung, die eingreift, wenn es dem Gerät zu warm wird.

Dshalb auch bei 4 Ohm-Lautsprechern die Stellung 8 Ohm wählen (ist die Werkseinstellung).

Grüsse
Roman
laurooon
Inventar
#38 erstellt: 13. Jun 2012, 11:28

Passat schrieb:
In Stellung 8 Ohm mit 4 Ohm-Lautsprechern und längerem Vollgas wird das Gehäuse u.U. wärmer als erlaubt. Die Temperatur ist aber kein Problem.


Aber woher will man das wissen? Nur weil der Receiver nach 100x ausschalten auch 100x wieder angeht, muss das nicht heißen, dass durch die "unerlaubte Temperatursteigerung" die Teile nicht in Mitleidenschaft gezogen werden.

Klar fliegt der Receiver bei 8 Ohm-Stellung und 4 Ohm-Boxen nicht in die Luft, aber gut für die Komponenten ist das nicht. Ein Temperaturunterschied von wenigen Grad kann eine Halbierung der Lebenszeit zur Folge haben.
Passat
Moderator
#39 erstellt: 13. Jun 2012, 12:00
Das spielt aber keine Rolle.
Die Teile halten, wie die Erfahrung aus der Vergangenheit zeigt, locker 25-30 Jahre.

Grüsse
Roman
Eminenz
Inventar
#40 erstellt: 13. Jun 2012, 12:02
Außer bei den etwas ältern Onkyos....
laurooon
Inventar
#41 erstellt: 13. Jun 2012, 12:07

Passat schrieb:
Das spielt aber keine Rolle.
Die Teile halten, wie die Erfahrung aus der Vergangenheit zeigt, locker 25-30 Jahre.

Grüsse
Roman


Schon mal was von geplanter Obsoleszenz gehört? Nie und nimmer halten die heutigen Geräte noch so lange die die (unverwüstlichen!!) von damals.

Hmm, ich könnte mir gut vorstellen, dass diejenigen die bewusst und absichtlich die Temperaturerhöhung in Kauf nehmen genau jene sind, die nach 4 Jahren mit einem defekten Gerät beim Händler auflaufen und auf Kulanz pochen.

Na wenn ihr denn meint... Ich betreibe mein Gerät so, wie vorgesehen.
Passat
Moderator
#42 erstellt: 13. Jun 2012, 18:04
Was soll passieren?

Hörst du ständig an der Leistungsgrenze?
Ich nie, denn dann würden meine Nachbarn Terror machen.

Und warum sollten heutige Geräte nicht so lange halten wie ältere Geräte?

Es ist eher umgekehrt, die heutigen Bauteile sind eher besser als die alten Bauteile.

Grüsse
Roman
Aikawa24
Schaut ab und zu mal vorbei
#43 erstellt: 23. Jun 2012, 17:09
So, der onkyo 809 steht jetzt und ist besser als ich gehofft habe

Viel mehr bass, oder besser gesagt der richtige bass was ich beim yamaha nicht einstellen konnte

Und ich hab noch locker 30% pegel reserve wo der yamaha am anschlag war

Nur mal so als abschlussbericht von mir zum thema yamaha bassproblem
donteufel
Stammgast
#44 erstellt: 25. Jun 2012, 21:54

Aikawa24 schrieb:
So, der onkyo 809 steht jetzt und ist besser als ich gehofft habe

Viel mehr bass, oder besser gesagt der richtige bass was ich beim yamaha nicht einstellen konnte

Und ich hab noch locker 30% pegel reserve wo der yamaha am anschlag war

Nur mal so als abschlussbericht von mir zum thema yamaha bassproblem


Habe mir auch einen Onkyo 809er geholt.

Mit meinem Yamaha 2067 war ich es doch Leid.

Es ist doch ein Unding zwei Heco Aleva Sub ordendlich zum laufen zu bringen wenn ich bei Yamaha Tricks anwenden muss?!?

P.S. Ein Kumpel hat sich den Yamaha 671 geholt.Leider bekommt er seinen Teufel Sub nicht zum laufen.
Mein Fazit:Yamaha Müll...
laurooon
Inventar
#45 erstellt: 25. Jun 2012, 22:08
Schon wieder 2 User, die es nicht draufhaben, einen Receiver richtig einzustellen. Bist du für Yamaha zu blöde? Nimm nen Onkyo.
Aikawa24
Schaut ab und zu mal vorbei
#46 erstellt: 25. Jun 2012, 22:38
Naja, ich seh das so,

Die einen wollen einen formel eins wagen fahren um das letzte quentchen leistung und präzision aus einem wagen herraus zu kitzeln ( was dann ein studium oder ne mechaniker crew braucht)

Die anderen eine s-klasse die einem so viel abnimmt dass man die fahrt einfach genießen kann

Und als zu blöd würd ich jetzt niemanden bezeichnen da einfach die zeit zum einstellen es vielleicht garnicht wert ist da es geräte gibt die auch so angenehm klingen
donteufel
Stammgast
#47 erstellt: 26. Jun 2012, 07:06

laurooon schrieb:
Schon wieder 2 User, die es nicht draufhaben, einen Receiver richtig einzustellen. Bist du für Yamaha zu blöde? Nimm nen Onkyo. :KR


Blöde sind eher die Yamaha Käufer die sich das gefallen lassen!

Ist ja auch ne super Sache das Yamaha alle Subwoofer mit 30cm Abstand einmisst und das nichts stimmt

Und das bei drei verschiedenen Receivern und 4 Subwoofern?

Damals war von einem Teufel Problem die Rede.Lächerlich!

Du kaufst dir auch ein neues Auto und schraubst ein Monat daran rum das es normal fährt?

Meinen Yamaha hatte ich später eingestellt(Forum sei Dank)

Es gibt genug Endverbraucher die kaufen sich so ein Teil und kennen kein Hifi Forum.Die Leben dann mit dem Müll und denken es ist normal.

Das Problem ist nicht der Endverbraucher.Das Problem ist Yamaha.Die kriegen das einfach nicht hin.Warum können das andere Hersteller?Achja,die bauen ja nur für Idioten Receiver.Yamaha ist für das Techniker Volk.
Eminenz
Inventar
#48 erstellt: 26. Jun 2012, 08:33
Das Pauschalisieren ist daneben. Mein 2067 misst meinen 30er Sub hervorragend ein. Ich hab auch nichts manuell nachjustieren müssen.
laurooon
Inventar
#49 erstellt: 26. Jun 2012, 08:43

donteufel schrieb:
Blöde sind eher die Yamaha Käufer die sich das gefallen lassen!


Sich was gefallen lassen? Nachdenken zu müssen?


donteufel schrieb:
Ist ja auch ne super Sache das Yamaha alle Subwoofer mit 30cm Abstand einmisst und das nichts stimmt :hail


Das der Sub beim Yamaha so eingemessen wird, hat seinen Sinn. Klingt komisch, aber einen Sub sollte man nicht korrigieren, selbst wenn er einen Meter daneben liegt. Klick dich mal durchs Forum.


donteufel schrieb:
Damals war von einem Teufel Problem die Rede.Lächerlich!


Stimmt. Teufel-Probleme sind lächerlich.


donteufel schrieb:
Du kaufst dir auch ein neues Auto und schraubst ein Monat daran rum das es normal fährt?


Autovergleiche. Ich liebe sie. Und so passend.


donteufel schrieb:
Meinen Yamaha hatte ich später eingestellt(Forum sei Dank)


Scheinbar nicht richtig, sonst würdest du nicht zu nem Onkyo wechseln mit Badewannenfrequenzgang.


donteufel schrieb:
Es gibt genug Endverbraucher die kaufen sich so ein Teil und kennen kein Hifi Forum.Die Leben dann mit dem Müll und denken es ist normal.


Yamaha hat sich schon mit Raumklang und DSP beschäftigt, da waren Audyssey und DTS noch feuchte Fuzzis. Schon klar, dass das Müll ist.


donteufel schrieb:
Achja,die bauen ja nur für Idioten Receiver.


Idiotenreceiver baut Onkyo. Durch Audyssey sind dir sämltliche Eingreifmöglichkeiten genommen. Bei Onkyo gibts "friss es oder vergiss es". Aber manche Menschen empfinden das Beschneiden in Freiheiten eben gerade befreiend. Sie wollen nicht nachdenken. Diese User kaufen sich dann einen Onkyo, messen ein und reden sich so lange ein, dass es besser ist, bis es zur Wahrheit wird. Die kognitive Dissonanz hat bei dir ja mächtig reingehauen.


[Beitrag von laurooon am 26. Jun 2012, 08:47 bearbeitet]
ChrisL75
Inventar
#50 erstellt: 26. Jun 2012, 08:54
schöner Kommentar larooon, besser hätte ich es auch nicht formulieren können.
*** Wer will schon einen Onkyo, wenn man dafür einen Yamaha haben kann? ***
laurooon
Inventar
#51 erstellt: 26. Jun 2012, 09:18

ChrisL75 schrieb:
schöner Kommentar larooon, besser hätte ich es auch nicht formulieren können.
*** Wer will schon einen Onkyo, wenn man dafür einen Yamaha haben kann? ***


Mein Post ist eventuell sarkastischer als er sein sollte. Aber ich finds immer wieder schade, wenn ein Padawan zur dunklen Seite konvertiert, weil er voll auf die Onkyo-Masche (Badewannen-Frequenzgang mit Wummer-Bässen) reingefallen ist und das gebotene auch noch schön redet. Arme Sau. Ich denke die Ohren lassen sich nicht für immer betrügen und irgendwann wird ihnen auffallen, dass sie sich lieber etwas mit dem Thema beschäftigt hätten.
Unwissen/Unvermögen, einen Receiver richtig einzustellen ist wie im EM-Finale stehen zu wollen, ohne trainiert zu haben. Das kann nix geben. Und YPAO ist allgemein als besser bekannt, als Audyssey. Aber Audyssey halt verbreitet dieses "wärmende Gefühl", alles richtig gemacht zu haben, da man ja nix korrigieren kann. "Es ist schon richtig so", denkt man sich und empfindet das Ergebnis als das "einzig Wahre" (kein Wunder, es gibt ja auch nix anderes, was man machen könnte).

Gerade das ziemlich schrottige Audyssey MultEQXT, was im 809 drin ist machte mich wahnsinnig. Ich hatte einen Yamaha RX-V467, habe dann interessehalber zu einem Onkyo 1009 gegriffen, den ich 1 Jahr hatte und habe mir nun wieder richtige Receiver gekauft (RX-A3010). Ich kenne also sehr gut beide Lager und kann klar sagen, dass das Onkyo Einmessystem und die Räumlichkeit und Dialogverständlichkeit nicht an den Yamaha heranreicht. Das einzige was den Onkyo schnell zu Everybodys Darling macht ist sein Wummerbass der bereits bei Zimmerlautstärke wesentlich prägnanter ist, als bei Yamaha. Das sind allerdings weder präzise Bässe noch klar akzentuierte Bässe. Es wummert halt.


[Beitrag von laurooon am 26. Jun 2012, 09:23 bearbeitet]
Suche:
Gehe zu Seite: Erste 2 Letzte |nächste|
Das könnte Dich auch interessieren:
Yamaha RX-V 1071
honda99 am 22.04.2016  –  Letzte Antwort am 23.04.2016  –  5 Beiträge
frage zum yamaha rx-v 771/1071
chris230686 am 17.01.2012  –  Letzte Antwort am 17.01.2012  –  5 Beiträge
Yamaha RX-V 1071 // Scene Funktion
skorz am 27.09.2012  –  Letzte Antwort am 27.09.2012  –  6 Beiträge
Yamaha RX-V 771 oder 1071
Andinova am 01.03.2012  –  Letzte Antwort am 14.03.2012  –  4 Beiträge
Yamaha rx v 367 - Bass!
behindthesun am 15.10.2010  –  Letzte Antwort am 19.09.2011  –  9 Beiträge
Kaufentscheidung zwischen Yamaha RX-V 1071 und RX-V 673
Buchi99 am 09.06.2012  –  Letzte Antwort am 17.06.2012  –  13 Beiträge
Yamaha RX V 365
xxxPacoxxx am 04.08.2009  –  Letzte Antwort am 05.08.2009  –  4 Beiträge
Yamaha RX-V-475
Wallyy63 am 16.05.2013  –  Letzte Antwort am 18.03.2014  –  32 Beiträge
Hilfe Yamaha RX V 465 (kein Bass)
dierksen am 22.10.2009  –  Letzte Antwort am 24.10.2009  –  18 Beiträge
Yamaha RX-V 750 kein Bass (aktiv)
julee am 10.07.2009  –  Letzte Antwort am 10.07.2009  –  2 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.984 ( Heute: 3 )
  • Neuestes MitgliedTorimpera
  • Gesamtzahl an Themen1.382.787
  • Gesamtzahl an Beiträgen18.338.462