Yamaha RX-V565 wandelt 2.0 in 7.1 aber 5.1 nicht warum?

+A -A
Autor
Beitrag
eggo
Schaut ab und zu mal vorbei
#1 erstellt: 10. Sep 2010, 23:56
Hallo an alle habe mal eine Frage

zuerst SETUP.

Tv: Samsung UE-55B7000 LED
A/V. Yamaha RX-V565
Front/Surround 4 mal Yamaha NS-555
BackSurround 2 mal Yamaha NS-333
Center 1 mal Yamaha NS-444

also 7.1


Sooo wenn ich z.b. auf sky ein Film schaue in Dolby 5.1 zeigt er mir auf dem display nur 5.1 an also die Boxen in diesem Schema rechts. aber wen ich z.b. stereo oder dolby 2.0 schaue wandelt er es in 7.1 um und man sieht 7 boxen in diesem Schema aber verdammt noch mal warum nicht bei 5.1 warum bleibt das 5.1??

Ich schaue ja auf PLIIx Movie also das ist z.b. bei 5.1 nicht aktivierbar also im " Surround Decoder Modus" da steht nur "straigth" da kann also PLIIX movie music usw. nicht auswählen? warum?

mfg erik


[Beitrag von eggo am 10. Sep 2010, 23:56 bearbeitet]
Andregee
Inventar
#2 erstellt: 11. Sep 2010, 14:13
option taste.
extd surround
dann mußt du mal probieren was die richtige einstellung ist.
eggo
Schaut ab und zu mal vorbei
#3 erstellt: 11. Sep 2010, 18:31
du bist ein TRAUM! danke danke!

kann geschlossen werden
Andregee
Inventar
#4 erstellt: 12. Sep 2010, 09:13
gerne doch
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V565 mit Stereo-Boxen betreiben?
Tsoumaz am 11.02.2010  –  Letzte Antwort am 24.07.2010  –  13 Beiträge
Yamaha RX-V565
Muppi am 01.06.2010  –  Letzte Antwort am 06.06.2010  –  16 Beiträge
yamaha rx-v565
volvov70 am 15.02.2010  –  Letzte Antwort am 19.02.2010  –  14 Beiträge
HILFE! Yamaha RX-V565+Playstaion3 Soundproblem!
Davey80 am 20.03.2010  –  Letzte Antwort am 12.05.2010  –  19 Beiträge
Yamaha RX-V565 ?Probleme mit der Einstellung
SoundN00B am 13.12.2009  –  Letzte Antwort am 17.01.2010  –  17 Beiträge
Yamaha RX-V1700 - 7.1 funktioniert nicht
HappyMax am 13.12.2010  –  Letzte Antwort am 03.03.2011  –  43 Beiträge
Hilfe bei Yamaha RX-V565
josy am 22.07.2009  –  Letzte Antwort am 22.07.2009  –  3 Beiträge
signal info wird nicht angezeigt yamaha rx-v565
ruschler am 29.11.2010  –  Letzte Antwort am 02.12.2010  –  5 Beiträge
Yamaha RX-V565 erkennt Subwoofer nicht
troccadero am 24.01.2010  –  Letzte Antwort am 25.01.2010  –  16 Beiträge
Yamaha RX-V565 - Keine True-HD oder Master HD in Anzeige
salomon704 am 02.10.2013  –  Letzte Antwort am 02.10.2013  –  3 Beiträge
Foren Archiv
2010

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.776 ( Heute: 31 )
  • Neuestes Mitgliedsrnmoders
  • Gesamtzahl an Themen1.382.423
  • Gesamtzahl an Beiträgen18.331.676

Hersteller in diesem Thread Widget schließen