Yamaha RX-V 463 Tonaussetzer - Bitte um Hilfe!

+A -A
Autor
Beitrag
goodi20
Ist häufiger hier
#1 erstellt: 16. Aug 2010, 09:27
Hallo zusammen,

ich habe schon versucht mit der Suchfunktion weiterzukommen. Anscheinend hatten schon mehrere dieses Problem, aber es war nicht wirklich eine Lösung zu finden.

Ich hoffe ihr könnt mir helfen . Ich habe zur Zeit den BluRay Player LG BD 560 an meinem Yamaha RX-V 463. Leider treten immer wieder kurze Tonaussetzer auf. Egal ob bei DVD oder BluRay?!? Dabei blinkt das Display des Receivers kurz und dann läuft der Film normal weiter. An den Kabeln kann es nicht liegen, habe schon alles mögliche probiert!! Hab auch schon einen anderen BluRay Player angehängt (Philips BDP 7500), leider selbes Problem. Hat jemand von euch den AV-Receiver zu Hause, wenn ja, in Kombination mit welchem BluRay Player? Es kann ja nicht sein, dass der Yammi nicht mit den neuen Tonsignalen klarkommt?!? Ach ja, ich habe alles ganz normal per HDMI verbunden.
Hoffe wirklich jemand weiß ne Lösung! Danke schon mal!
Eminenz
Inventar
#2 erstellt: 16. Aug 2010, 09:37
Hast du mal einen anderen HDMI Eingang probiert?
goodi20
Ist häufiger hier
#3 erstellt: 16. Aug 2010, 09:42
Ja, hab ich versucht, leider gleiches Problem. Hab wirklich schon alles aus- und eingesteckt, aber nichts hat funktioniert. Es scheint wirklich am Receiver zu liegen?!?
Eminenz
Inventar
#4 erstellt: 16. Aug 2010, 09:48
Wäre naheliegend. Läuft das ohne Aussetzer, wenn du die Player direkt an den TV anschließt?
Hast du noch andere HDMI-Quellen, bei denen das Problem auftritt? Hast du mal mit den Ton & Bildeinstellungen der Player experimentiert?
goodi20
Ist häufiger hier
#5 erstellt: 16. Aug 2010, 10:03
Hab den Player noch nicht direkt an den TV angeschlossen. Das könnte ich zwar noch probieren, aber wenn das klappt, bringt es mich leider auch nicht wirklich weiter. Der Receiver funktioniert einwandfrei mit meinem LG-Festplattenrecorder und mit meiner PS3 hat er euch keine Probleme! Habe die gleichen BluRay Filme mit der PS3 ausprobiert und es gab keine Tonaussetzer?!? Hab schon alles mögliche versucht an den Toneinstellungen des Players, nichts funktioniert... Wäre mal interessant zu wissen wer meinen AV-Receiver auch besitzt und mit was für einem BluRay Player?!? Dann könnt ich das mal ausprobieren, zurückgeben kann ich ihn dann immer noch.
Eminenz
Inventar
#6 erstellt: 16. Aug 2010, 10:04
Wenn die PS3 als Blurayplayer keine Probleme verursacht, wirds kaum am Yamaha liegen. Mir drängt sich die Frage auf, warum du neben der PS3 überhaupt noch einen SA-BRPlayer willst.
goodi20
Ist häufiger hier
#7 erstellt: 16. Aug 2010, 10:21
Aber an was liegt es dann? Den extra BluRay Player hab ich mir angeschafft, weil sich meine PS3 wie ein Staubsauger anhört und mich das Geräusch bei leiseren Filmen fast wahnsinnig gemacht hat . Aber anscheinend muss ich mich wohl mit meiner Staubsauger-PS3 anfreunden, wenn das mit dem Ton nicht hinhaut :(.
Eminenz
Inventar
#8 erstellt: 16. Aug 2010, 10:22
Teste mal unterschiedliche Einstellungen an den Playern.
goodi20
Ist häufiger hier
#9 erstellt: 16. Aug 2010, 10:26
Hm...kannst du mir da vielleicht genauer sagen was ich auswählen soll?!? Also die Toneinstellungen am Receiver hab ich schon alle ausprobiert. Beim BluRay Player kann man ja nicht so viel ändern.
Kennt vielleicht noch jemand dieses Problem und hat ne Lösung gefunden?
Eminenz
Inventar
#10 erstellt: 16. Aug 2010, 10:38
Versuche mal in den Playern die Toneinstellungen zwischen Bitstream und PCM zu ändern. Die PS3 (nicht Slim) sendet ja nur PCM, ggf. stehen die SA-Player da auf Bitstream (der 463 versteht das ja eh nicht).
Pizza_66
Inventar
#11 erstellt: 16. Aug 2010, 10:48
Stelle auch mal die Bildausgabe von PAL auf Multi oder PAL+NTSC.

So ein ähnliches Problem gab es mal mit der DVD-Audio von Beatles - Love .

Hier waren die gleichen Anzeichen wie von dir beschrieben. Die Umstellung im Player hat dann Abhilfe geschafft.

Gruß


[Beitrag von Pizza_66 am 16. Aug 2010, 10:49 bearbeitet]
Eminenz
Inventar
#12 erstellt: 16. Aug 2010, 10:50
Mein Yamaha hat z.B. das Problem, wenn ich das Signal meines T-Home Receivers auf 1080i reinschicke, er Tonaussetzer hat. Stelle ich das auf 720p läuft alles bestens...
goodi20
Ist häufiger hier
#13 erstellt: 16. Aug 2010, 10:59
Ok super, das ist doch schon mal eine Idee. Ich werd das heute mal ausprobieren. Wollt ihn eigtl. schon heute zurückgeben, aber vielleicht bekomme ich es ja doch noch hin. Schreib dann morgen nochmal hier rein.
Wenn noch jemand Ideen hat die ich heute testen kann, nur her damit!
goodi20
Ist häufiger hier
#14 erstellt: 16. Aug 2010, 16:13
Hm...keine guten Nachrichten!Hab gerade nochmal alle Einstellungen ausprobiert,aber die Tonaussetzer sind immer da?!?Hat den wirklich keiner Erfahrung mit diesem Yammi oder schon mal von diesem Problem gehört?!? Ansonsten muss ich morgen den 2. Player auch noch zurückgeben.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V 463 und Xbox 360: Tonaussetzer bei 1080p
chriblo am 24.04.2009  –  Letzte Antwort am 14.06.2009  –  7 Beiträge
Yamaha RX-V 463 FIRMWARE!
trevelsiohan am 27.02.2010  –  Letzte Antwort am 28.02.2010  –  4 Beiträge
Yamaha RX-V 363/463 (USB Funktionen)
corza am 11.01.2009  –  Letzte Antwort am 04.02.2009  –  26 Beiträge
Hilfe Yamaha RX V 465
dierksen am 22.10.2009  –  Letzte Antwort am 23.10.2009  –  6 Beiträge
Probleme Yamaha RX v 463
dermann71 am 14.08.2009  –  Letzte Antwort am 16.08.2009  –  16 Beiträge
Yamaha RX-V 620 mit Störgeräuschen - bitte um Hilfe
soulstormer am 07.06.2010  –  Letzte Antwort am 09.06.2010  –  4 Beiträge
Yamaha RX A 830 ! Bitte um Hilfe
AngusYoung123 am 23.11.2013  –  Letzte Antwort am 10.12.2013  –  20 Beiträge
Yamaha Rx-V557: Tonaussetzer
Toshinden am 07.12.2009  –  Letzte Antwort am 30.03.2010  –  2 Beiträge
Tonaussetzer yamaha rx v481
zynde am 10.04.2016  –  Letzte Antwort am 10.04.2016  –  2 Beiträge
Yamaha RX-V 463 Probleme und fragen
corza am 19.02.2009  –  Letzte Antwort am 01.03.2009  –  117 Beiträge
Foren Archiv
2010

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • LG

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.570 ( Heute: 7 )
  • Neuestes Mitgliedschmitty82
  • Gesamtzahl an Themen1.376.250
  • Gesamtzahl an Beiträgen18.212.160