Yamaha rx-v 420 defekt

+A -A
Autor
Beitrag
Schalldruck1990
Neuling
#1 erstellt: 12. Aug 2010, 10:31
Hallo erstmal bin neu hier,
und habe direkt eine Frage.

In der SuFU habe ich auch einen Threat gefunden, allerdings passte der nicht auf mein Problem.

Das Problem ist folgendes:

Mein Rx-v 420 schaltet nicht mehr ein. Ich stecke Ihn ein und es passiert nichts (also auch kein Standby). Ich habe Ihn jetzt mal aufgeschraubt. Auf der Platine wo das Netzkabel draufgeht, befinden sich zwei Sicherungen, meine überlegung ist das diese durch sein könnten. Bei einer der beiden kann man sehen das sie noch i. O. ist. Bei der anderen nicht(weißer Kunststoff).

Sollte ich die beiden mal austauschen?
Oder besser direkt zum Fachmann?
Lohnt sich eine Reperatur bei einem Fachmann noch?

Lg Schalldruck1990
burli0
Hat sich gelöscht
#2 erstellt: 12. Aug 2010, 12:13
willkommen im forum,

du "sollst" die sicherungen testen:

1. mit nem ohmmeter. wenn der widerstand NICHT 0 ist, ist die sicherung hin.
2. ohne ohmmeter: zb ein lämpchen mit batterie (max. 12V) zum leuchten bringen,
- sicherung seriell in den stromfluss einfügen. wenns nicht mehr leuchtet is sie hin.
- mit sicherung parallel nen kurzschluss erzeugen. wenn das lämpchen erlischt, ist die sicherung in ordnung.
(keine experimente mit dem netzstrom!)


defekte sicherung NUR mit gleichem typ ersetzen! die A stehen drauf.


[Beitrag von burli0 am 12. Aug 2010, 12:16 bearbeitet]
Schalldruck1990
Neuling
#3 erstellt: 12. Aug 2010, 18:59
Hm Sicherungen klingt nach nem Plan, das Testen von denen erscheint mir aber schwierig, die lämpchen methode verstehe ich im ansatz nicht ganz, es sind feinsicherungen wo soll ich bei den kleinen teilen denn noch ne lampe(led) anbringen. Hab mir jetzt einfach die Sicherungen bestellt, hatte eh noch bei Reichelt zu bestellen und bei 0,70 Euro für 10Stk fang ich nit noch an zu testen. Wenn sie es nicht sind bricht mir der Preis kein Bein.

Ich schreib sobald die Sicherungen da sind(ich getestet habe)

Vielen Dank schonmal
burli0
Hat sich gelöscht
#4 erstellt: 12. Aug 2010, 19:01
achso. ich dachte, du könntest sie rausschnippen. die eingebauten kannst mit dem ohm-/multimeter des nachbarn testen....
Schalldruck1990
Neuling
#5 erstellt: 14. Aug 2010, 13:36
hm neue Sicherungen drin, ja die waren doch zum rauschnippen und beide auch kaputt, die neuen sind drin und funktionieren auch, leider zeigt mein Reciver noch nichts an. Das Display bleibt dunkel, Strom fließt aber zumindest durch die Sicherungen.

Wo könnt ich noch auf Fehlersuche gehen? In welcher Reihenfolge am Besten?


[Beitrag von Schalldruck1990 am 14. Aug 2010, 13:45 bearbeitet]
burli0
Hat sich gelöscht
#6 erstellt: 14. Aug 2010, 16:30
tja. hm. wenn nix leuchtet ist die erste suche richtung netzteil, gleichrichter, spannungsregler. is wo was verschmort, aufgeplatzt?
dann ginge es weiter in richtung elektronik bis die lichtli leuchten.

liebst ihn? was kostet er gebraucht? magst einen anderen?
liebst du technik, um dich selbst mit der rep. zu spielen?


[Beitrag von burli0 am 14. Aug 2010, 16:31 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V 757 Defekt
Phono-Ohren am 17.06.2011  –  Letzte Antwort am 20.06.2011  –  9 Beiträge
Yamaha RX V 471 Defekt!
soulless_sinner am 03.04.2012  –  Letzte Antwort am 04.04.2012  –  3 Beiträge
Yamaha RX-V 375 defekt
Thrasshole_ am 08.06.2015  –  Letzte Antwort am 10.06.2015  –  5 Beiträge
Yamaha RX-V 463 - Optischer Eingang defekt!
corza am 14.03.2010  –  Letzte Antwort am 15.03.2010  –  3 Beiträge
Yamaha Rx v 357 opt. eing defekt?
*schurrrik am 18.12.2011  –  Letzte Antwort am 19.12.2011  –  5 Beiträge
techn. Defekt Yamaha RX-V 363
Peter1201 am 25.05.2013  –  Letzte Antwort am 26.05.2013  –  14 Beiträge
Yamaha RX-V 673 (defekt - durchgebrannt)
totto2k am 11.01.2015  –  Letzte Antwort am 12.01.2015  –  2 Beiträge
Yamaha RX-V771 defekt
Bruno1987 am 24.05.2013  –  Letzte Antwort am 28.05.2013  –  5 Beiträge
Yamaha RX V 367 Verzögerung
BlackBourn am 21.10.2010  –  Letzte Antwort am 22.10.2010  –  3 Beiträge
Lüfter Yamaha RX-V 630
ComBros am 09.04.2003  –  Letzte Antwort am 12.04.2003  –  8 Beiträge
Foren Archiv
2010

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.941 ( Heute: 7 )
  • Neuestes MitgliedGenuß_total
  • Gesamtzahl an Themen1.382.693
  • Gesamtzahl an Beiträgen18.336.383

Top Hersteller in Yamaha Widget schließen