RX-771 defekt?

+A -A
Autor
Beitrag
ChrisBGL
Neuling
#1 erstellt: 08. Okt 2016, 20:59
Hallo,

mein RX-771 ist jetzt ca. 5 Jahre alt und glaube ich hinüber.

Das Bild flackert dauernd.

Wenn ich die Geräte direkt an den Fernseher anschließe läuft alles problemlos. Hab auch schon die Kabel getauscht.

Sehr enttäuschend nach 5 Jahren!

Kann ich das Teil irgendwo günstig reparieren lassen?

Gruß,
Chris
alien1111
Inventar
#2 erstellt: 09. Okt 2016, 08:56
Die Antwort auf diese Frage kannst nur in Werkstatt erhalten.
KV anfordern.
Suche:
Das könnte Dich auch interessieren:
RX-V 771 Hilfe
wiL1337 am 20.09.2013  –  Letzte Antwort am 21.09.2013  –  3 Beiträge
Yamaha RX-V 771
henstra am 16.12.2012  –  Letzte Antwort am 19.05.2013  –  9 Beiträge
Yamaha RX 771 zeigt kein Bild vom DVD Festplattenrecorder
waeller2801 am 12.01.2012  –  Letzte Antwort am 16.01.2012  –  3 Beiträge
anschluss yamaha rx v 771 ,TV-Bild über Beamer sehen
-kcchris- am 16.10.2011  –  Letzte Antwort am 17.10.2011  –  6 Beiträge
Yamaha RX V 771 Problem mit dem Bild
Arnt am 11.06.2016  –  Letzte Antwort am 13.06.2016  –  3 Beiträge
Yamaha RX-V 771 - Zone 2, Audioausgang
tlange am 16.11.2012  –  Letzte Antwort am 21.11.2012  –  4 Beiträge
Probleme mit Yamaha 771
Moon110 am 15.07.2011  –  Letzte Antwort am 11.02.2012  –  20 Beiträge
yamaha rx v 771 ein paar fragen
markmor am 04.01.2012  –  Letzte Antwort am 14.01.2012  –  16 Beiträge
frage zum yamaha rx-v 771/1071
chris230686 am 17.01.2012  –  Letzte Antwort am 17.01.2012  –  5 Beiträge
Passiver Sub an RX-V 771
morrowtempler am 16.12.2011  –  Letzte Antwort am 28.11.2012  –  24 Beiträge
Foren Archiv
2016

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.400 ( Heute: 50 )
  • Neuestes MitgliedErna87
  • Gesamtzahl an Themen1.390.028
  • Gesamtzahl an Beiträgen18.468.431

Top Hersteller in Yamaha Widget schließen