Soundprobleme mit Yamaha V659

+A -A
Autor
Beitrag
DarkStarFH
Neuling
#1 erstellt: 10. Mai 2010, 16:53
Hallo an alle,

ich habe ein Problem mit meinem Yamaha V659. Er ist ca 2,5 Jahre alt und hat die ganze Zeit einwandfrei funktioniert. Seit ca. einem halben Jahr habe ich nun auch eine Logitech Universalfernbedienung (ist zwar mMn nicht wichtig, da das erste Auftreten des Problems ein paar Wochen nach dem Kauf der FB auftrat, wollte ich es aber nicht unerwähnt lassen). Seit ca. nem halben Jahr steuert der Receiver nicht mehr alle Boxen (ist ein Concept S 5.1 System von Teufel) an (Eigentlich funktionieren dann nur FL und BR und der SUB). Meistens ist das Problem zu beseitigen, indem ich den Receiver mehrmals ein und ausschalte oder mehrmals Multichannel ein/ausschalte oder so (das ist wirklich so unkonkret, wie es jetzt klingt). Hab schon nen kompletten Reset gemacht, die Kabel neu verbunden usw., aber hat alles nicht so wirklich geholfen. Beim erneuten Einmessen hat er beim ersten Mal auch das Wiring nicht erkannt (obwohl es zu 100% richtig angeschlossen ist) und erst beim 2. Mal hat es funktioniert. Jetzt ist das alles nicht so befriedigend, vor allen Dingen weil ich jetzt das Ding quasi seit gestern ein und ausschalte und es immer noch nicht funktioniert.
Aso es kann auch sein, dass es mal 2-3 Wochen ohne Probleme funktioniert.
Hat da einer von euch irgendeinen Rat/Tipp?

Vielen Dank schonmal für eure Hilfe
DarkStar
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V659 veraltet?
playa44 am 12.12.2009  –  Letzte Antwort am 12.12.2009  –  4 Beiträge
Yamaha RX-V659 nur noch 7ch Stereo
3star am 31.10.2013  –  Letzte Antwort am 03.11.2013  –  2 Beiträge
Soundprobleme Yamaha RX-V675 mit harman kardon HK-TS11
Suedschwede am 01.08.2014  –  Letzte Antwort am 06.08.2014  –  22 Beiträge
Yamaha 467 HDMI Soundprobleme
Timo081 am 04.12.2010  –  Letzte Antwort am 04.12.2010  –  8 Beiträge
Yamaha RX-V659
Vegeta85 am 18.09.2006  –  Letzte Antwort am 31.03.2008  –  27 Beiträge
yamaha rx-v659
mildredpierce am 19.05.2014  –  Letzte Antwort am 23.12.2014  –  3 Beiträge
Yamaha RX-V659 schaltet bei höherer lautstärke sofort ab
Rayn-X am 30.10.2009  –  Letzte Antwort am 01.11.2009  –  5 Beiträge
Yamaha YDS-10, YDS-11, YDS-12 an Yamaha RX-V659
Neuschauer am 15.08.2010  –  Letzte Antwort am 04.05.2011  –  11 Beiträge
RX-V659 vergisst Einstellungen
cooli72 am 08.02.2015  –  Letzte Antwort am 01.03.2015  –  7 Beiträge
Geht Yamaha RX-V659 die puste aus?
mEXX²1 am 07.02.2007  –  Letzte Antwort am 12.02.2007  –  30 Beiträge
Foren Archiv
2010

Anzeige

Aktuelle Aktion

Top Hersteller in Yamaha Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.570 ( Heute: 39 )
  • Neuestes MitgliedWS2000
  • Gesamtzahl an Themen1.376.301
  • Gesamtzahl an Beiträgen18.213.614