Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Hilfe - Lautsprecher geben nur noch ganz leise Sound

+A -A
Autor
Beitrag
bioboosterarmor
Neuling
#1 erstellt: 11. Aug 2009, 16:51
Hallo, ich habe folgendes Problem:

Ich habe gestern Abend noch einen Film über mein Stereo System, bestehend aus 2 Jamo S606 Standlautsprecher, geguckt und hatte normalen Sound dabei.
Heute wollte ich wieder normal Musik hören und musste festellen, dass fast kein Sound mehr aus den Lautsprechern rauskommt... nur wenn man den Receiver (ein alter Kenwood KR V6050) ganz laut aufdreht hört man ganz leise Musik, aber auch nur dann, wenn man mit dem Ohr an den Lautsprechern dran geht.

An den PC Einstellungen kann es nicht liegen, da das Problem bei einer anderen Soundquelle (TV) auch auftritt.

Jemand eine Ahnung woran das liegen kann? Die Boxen sind gerade mal 3 Wochen alt....

MfG
Highente
Inventar
#2 erstellt: 11. Aug 2009, 17:31
Hallo,

das Problem liegt sicher nicht an den Boxen sondern am Receiver. Trenn den Receiver einmal ganz vom Stromnetz und schalte ihn dann wieder ein. Hilft manchmal.

Gruß Highente
bioboosterarmor
Neuling
#3 erstellt: 11. Aug 2009, 18:06
Habe ich gerade getestet.. hat aber leider nichts gebracht..
cbv
Inventar
#4 erstellt: 11. Aug 2009, 18:11
Ich hatte vor langer Zeit einen Pioneer genau mit diesem Phänomen. Ursache waren zerblasene Sicherungen im Verstärker.
Fluchskompensator
Schaut ab und zu mal vorbei
#5 erstellt: 12. Aug 2009, 11:44
Hi,

mach mal einen Cross-Check - wenn möglich - mit anderen Geräten. So kannst du eingrenzen, was defekt ist.

Grüße

Fluchs
Suche:
Das könnte Dich auch interessieren:
Sound nur aus einer Box
Scorpion77 am 05.03.2006  –  Letzte Antwort am 05.03.2006  –  2 Beiträge
Problem: ein LS- Ausgang leise
hirn-lego am 14.05.2005  –  Letzte Antwort am 14.05.2005  –  5 Beiträge
LS nur leise hörbar...? (Yamaha RX-V1300RDS)
ciaobella am 09.10.2003  –  Letzte Antwort am 09.10.2003  –  6 Beiträge
Teufel Lautsprecher
Neo674 am 13.02.2004  –  Letzte Antwort am 13.02.2004  –  2 Beiträge
HILFE
gimme-bass am 13.02.2006  –  Letzte Antwort am 13.02.2006  –  3 Beiträge
Bitte Dringend um Hilfe!
Aze1 am 26.01.2007  –  Letzte Antwort am 27.01.2007  –  3 Beiträge
Lautsprecher brummen.
Xilent2010 am 05.10.2011  –  Letzte Antwort am 09.10.2011  –  6 Beiträge
BRAUCHE HILFE!!
coni am 19.01.2006  –  Letzte Antwort am 20.01.2006  –  4 Beiträge
Endstufe + Boxen = Verzerrter Sound :-(
TronFighter am 15.03.2004  –  Letzte Antwort am 15.03.2004  –  5 Beiträge
Plattenspieler Sound bei Windows Vista
Anna_27 am 10.05.2010  –  Letzte Antwort am 11.05.2010  –  4 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.400 ( Heute: 32 )
  • Neuestes Mitgliedfabiwlf
  • Gesamtzahl an Themen1.345.521
  • Gesamtzahl an Beiträgen17.667.194