Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Neuer RC1580 defekt?

+A -A
Autor
Beitrag
HeinDuckDich
Ist häufiger hier
#1 erstellt: 08. Apr 2014, 23:17
Hallo,
ich habe seit heute (08.04.14) einen neuen Rotel RC1580.
Ist es richtig das die LED vom Volumenpoti nicht blau leuchtet?
Ist es auch richtig das wenn ich das Gerät in den Standby schalte
die Power Led in gleicher Helligkeit weiter leuchtet als wenn er an ist.

Auf dem Karton ist ein Aufkleber: Auf: 200705 vom 07.10.13/25
Auditorium Münster, gekauft im Auditorium Hamm.
Ein Rückläufer?

Mir wurde gesagt das der Karton nur zwecks Eingangkontrolle offen ist.
Die Tüten von der Anleitung waren zerknittert. Die Baterien nicht eingeschweißt.
Was soll ich davon halten bei einen 1000.- Euro Gerät.

Die Endstufe war ordenlich verpackt und auch nicht geöffnet.
Der Enstufenkarton ist schwarz und der Vorstufenkarton ist Grün, hat das was auf sich
oder ist das normal.

Soll ich reklamieren?

Gruß Michael


[Beitrag von HeinDuckDich am 09. Apr 2014, 02:55 bearbeitet]
Passat
Moderator
#2 erstellt: 09. Apr 2014, 14:58
Zur Eingangskontrolle wird kein Karton geöffnet, sofern es sich um den Originalkarton handelt.

Das Gerät war nach deiner Beschreibung des Zustands schon einmal ausgepackt.
Evtl. ein Vorführgerät aus einer anderen Filiale.
Ich würde das ohne Preisnachlaß nicht akzeptieren, selbst wenn das Gerät i.O. ist.

Grüße
Roman
HeinDuckDich
Ist häufiger hier
#3 erstellt: 09. Apr 2014, 22:22
Hallo Roman,

alles ist noch gut geworden. Das Auditorium Hamm hat sich sofort entschuldigt
und sagte mir das da etwas schief gelaufen ist. Das Gerät konnte ich ohne wenn und aber
wieder abgeben. Da der RC1580 nicht mehr gebaut wird habe ich das brandneue
Model RC1570 und eine Gutschrift bekommen.
Der RC1570 hat zwei Digitaleingänge und einen eigenen Wandler. Toslinkverkabelung
ist auch möglich. Ein tolles Gerät.
Noch einmal ein Lob an das Vorbildliche Verhalten des Auditorium Hamm (Westf.)

Gruß
Suche:
Das könnte Dich auch interessieren:
SUBWOOFER LEUCHTET !
Kwietsche3 am 10.06.2004  –  Letzte Antwort am 11.06.2004  –  5 Beiträge
Was isen das? Das ist doch verrückt!!!
highfreek am 28.11.2003  –  Letzte Antwort am 29.11.2003  –  3 Beiträge
Was ist das für ein Bauteil ??
speedy-q am 30.01.2006  –  Letzte Antwort am 30.01.2006  –  5 Beiträge
analoges VU-Meter, Umbau auf LED Kette?!
DOSORDIE am 18.07.2003  –  Letzte Antwort am 21.07.2003  –  2 Beiträge
Ist die Endstufe defekt?
schlüti am 09.11.2004  –  Letzte Antwort am 10.11.2004  –  5 Beiträge
RB-1070: Protection-LED
smartysmart34 am 19.05.2004  –  Letzte Antwort am 04.06.2004  –  9 Beiträge
Verstärker rauscht, wenn er geerdet ist
allema am 18.05.2005  –  Letzte Antwort am 22.05.2005  –  10 Beiträge
Wie schließe ich so etwas richtig an?
anon30104 am 04.09.2014  –  Letzte Antwort am 05.09.2014  –  9 Beiträge
externe soundkarte friert ein wenn eine spannugnsänderung im stromkreis ist
djfinn am 09.04.2009  –  Letzte Antwort am 09.04.2009  –  2 Beiträge
Standby oder vom Netz trennen?
skymaster1980 am 06.11.2008  –  Letzte Antwort am 06.11.2008  –  5 Beiträge
Foren Archiv
2014

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.750 ( Heute: 124 )
  • Neuestes MitgliedPaketo
  • Gesamtzahl an Themen1.346.031
  • Gesamtzahl an Beiträgen17.676.720