Geräusch auf Boxen, wenn Lauststärke Poti gegen Null

+A -A
Autor
Beitrag
negon
Ist häufiger hier
#1 erstellt: 24. Feb 2004, 18:53
Hallo,

ich habe folgendes Problem. Wenn ich bei meinem Verstärker das Lautsprecherpoti gegen die Nullstellung fahre (also ist schon auf Minimum und dann bekommt das Poti weiterhin ein Signal und versucht zu drehen), bekomme ich ein Sirr-Geräusch (oder wie man das immer nennen will ;-)) auf die Boxen. Dies ist richtig unangenehm und da würde ich gerne mal wissen, ob das eine elektronische Ursache hat oder irgendetwas nicht mit dem Verstärker stimmt.

Danke schon einmal für Eure Hilfe,
Negon
Suche:
Das könnte Dich auch interessieren:
Gleichlaufproblem - Poti?
Schulmeister_O am 05.05.2004  –  Letzte Antwort am 06.05.2004  –  11 Beiträge
Poti defekt ?!
searchman am 24.02.2004  –  Letzte Antwort am 25.02.2004  –  3 Beiträge
Poti auswechseln
piratammast am 05.03.2004  –  Letzte Antwort am 05.03.2004  –  2 Beiträge
Poti-Störgeräusche...
LPJ am 16.01.2003  –  Letzte Antwort am 24.01.2003  –  11 Beiträge
Poti reinigen
blinki-bill am 07.12.2003  –  Letzte Antwort am 10.12.2003  –  3 Beiträge
Poti tauschen ?
daywalkerdha am 02.12.2004  –  Letzte Antwort am 03.12.2004  –  3 Beiträge
Lautstärke/Pan Poti austauschen?
felix42 am 25.10.2005  –  Letzte Antwort am 26.10.2005  –  3 Beiträge
Lautstärke mit Stereo-Poti Regeln
Bungee2003 am 28.10.2003  –  Letzte Antwort am 29.10.2003  –  13 Beiträge
Lautstärke Poti von Alps
tummy am 11.09.2005  –  Letzte Antwort am 16.09.2005  –  4 Beiträge
kosten für alps - poti
fjmi am 01.09.2004  –  Letzte Antwort am 01.09.2004  –  2 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.726 ( Heute: 17 )
  • Neuestes MitgliedJakobSun
  • Gesamtzahl an Themen1.412.421
  • Gesamtzahl an Beiträgen18.888.848