Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Denon avr1801 geht aus

+A -A
Autor
Beitrag
warp9_9
Neuling
#1 erstellt: 06. Mai 2004, 16:20
Hallo
Ich hoffe ihr konnt mir helfen!

Wenn ich den Receiver einschalte geht der nach 3 sec aus und dei Standbylampe blinkt.Ich habe alle Kabel entfernt.Fehler bleibt der selbe.

Gruß Ralf
Sebastian.Mitzel
Ist häufiger hier
#2 erstellt: 06. Mai 2004, 16:35
Hallo,

ich kann hier nur Vermutungen abgeben, vielleicht helfen sie ja..

Scheinbar hat dein Reciever eine Überlastung vorliegen. Nun, es gibt einen haufen Ursachen, der diese verursachen kann. Nachdem du ja schon alle Kabel entfert hast, muss wohl ein interner Fehler voliegen.

Leider kenn ich mich intern mich Recievern bedingt aus.

1. Wenn Garantie, dann sofort einschicken, ohne Öffnen.

2. Ansonsten rate ich das Gerät vorsichtig zu öffnen und nach einer defekten Sicherung oder einem defekten Käfer (so nennt man diese schwarzen Teile, an denen links und rechts so viele silberne Kontakte weggehen) suchen. Man findet sie durch einen schlechten Geruch oder einem Oberflächenfehler (loch drin oda so). In so einem Fall, vom Fachhändler austauschen lassen!! Und ned vergessen: STROM AUS!! IMMER!!! d.h. Stecker raus!

Ansonsten kann ich leider nicht helfen, aber ein TEchnicker kriegt so was immer hin. Mit der heute fortschreitende TEchnologie wird aber wahrscheinlich ein Neukauf billiger kommen.

Kann entstehen durch zu laut aufdrehen oder totales Verstellen der Klangregler oder durch Kurzschluss oder kaputten Lautsprecher. Oder einfach so.

Fakt: Es spricht die Schutzschaltung an, das bedeutet der Reciever hat irgendwie auf dem Signalweg einen Fehler festgestellt.

Mehr kann ich leider auch ned sagen, da ich das Gerät nicht vor mir habe.

Bevor du ihn jedoch auf den Müll hast, kannst du nochmals mit mir per Email Kontakt aufnehmen, ich kaufe ich die vielleicht für einen fairen Preis ab und versuche selbst mein bestes!

LG basti
Albus
Inventar
#3 erstellt: 07. Mai 2004, 08:33
Tag,

nimmt man diesen Fall als Auslösung der Schutzschaltung infolge einer irregulären Konstellation im Netzteil ('Protection: Power supply'), dann könnte man zunächst etwas Einfaches versuchen: Bitte, drehe für ein Mal den Netzstecker um, d.h. die Stecker-Pins wechseln die Seite in der Netzsteckdose (oder in der Steckerleiste).

Eine Art von Begründung folgt hier ganz kurz: Es gibt Geräte im Audio/Video-Sektor etc., die enthalten selbst einen Netzeingangsfilter und benötigen für ein einwandfreies Funktionieren eine Phasenbrücke am Eingang wenn man sie an ein Hausstromnetz anschließt (so genannter Netz-Bus).

Vielleicht hilft's? - Wenn nicht, dann muß jemand sich das Netzteil ansehen.

MfG
Albus
Wiesonik
Inventar
#4 erstellt: 07. Mai 2004, 11:23
Mahlzeit,

eventuell hat sich auch nur die Software "aufgehängt" ?!
Sieh mal in der Betriebsanleitung nach, ob es die Möglichkeit gibt einen RESET zu machen.
Kardo
Neuling
#5 erstellt: 03. Feb 2006, 12:40
Tach

ich bin aus einer Elek.Werkstatt und wie haben das selbe Problem. Ich habe das einschaltrelais gebrückt und siehe da er läuft. Es wird warscheinlich ein Wackler sein.

gruss Kardo
Suche:
Das könnte Dich auch interessieren:
Denon AVR-1507 an Gitarre
Goop am 23.09.2006  –  Letzte Antwort am 28.09.2006  –  6 Beiträge
Brummen bei Denon - Vicent Verbindung
xenium am 06.02.2005  –  Letzte Antwort am 09.02.2005  –  7 Beiträge
Anlage geht wieder aus
reel_big_ando am 03.01.2006  –  Letzte Antwort am 03.01.2006  –  3 Beiträge
Endstufe geht immer aus.
w202golf am 07.02.2015  –  Letzte Antwort am 16.03.2015  –  5 Beiträge
Denon reparieren???
Jogi_Bär am 03.01.2004  –  Letzte Antwort am 31.01.2004  –  12 Beiträge
Denon PMA-500V Auswahl-IC Defekt?
Balu47877 am 01.05.2006  –  Letzte Antwort am 02.05.2006  –  2 Beiträge
Denon F109 über Airplay viel zu laut
stefan*s am 18.04.2013  –  Letzte Antwort am 18.04.2013  –  3 Beiträge
Stereo Anlage geht bei hoher Lautstärke aus.
Scretchy am 16.09.2006  –  Letzte Antwort am 21.09.2006  –  15 Beiträge
denon dra 1000
Johnyboy am 25.10.2004  –  Letzte Antwort am 26.10.2004  –  7 Beiträge
Denon 920 durchgebrannt
kalimopo am 13.12.2005  –  Letzte Antwort am 14.12.2005  –  3 Beiträge

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Denon

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 111 )
  • Neuestes MitgliedBalu82
  • Gesamtzahl an Themen1.345.456
  • Gesamtzahl an Beiträgen17.665.888