Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Plopp bei ON

+A -A
Autor
Beitrag
Drunken
Gast
#1 erstellt: 02. Aug 2002, 21:54
Hallo,

hab n bissle was getrunken, ich bitte mir Schreibfehler zu verzeihen! Ich habe ein Problem mit meinem Amp: Beim Einschalten hört man auf den Lautsprecherboxen ein "PLOPP", das dürfte wohl jeder kennen. Schadet das den Boxen, oder macht es nichts?


Danke für die Antwort(en)
Drunken
Rainer
Gast
#2 erstellt: 03. Aug 2002, 07:15
Is es nicht möglich, dass du dein Hicks als Plopp gehört hast?
Ungläubig schüttelt den Kopf: der Rainer
StillDrunken
Gast
#3 erstellt: 03. Aug 2002, 07:20
Nein, ich kann meinen Schluckauf gerade noch von dem Plo<pP unterscheiden! Es ist ja auch normal, dasas manche Verstärker das auf die Boxen weiterleiten - ich wollte doch nur wissen, ob das schädlich für die Boxen ist!

Bitte helft einem betrunkenen Menschen!


Prost
Drunken
Interpol
Gast
#4 erstellt: 03. Aug 2002, 10:22
ja, das ist schaedlich. deshalb haben gute verstaerker eine verzoegerungsschaltung. die boxen werden erst nach ein paar sekunden durchgeschaltet, wenn die elkos sich aufgeladen haben.

am besten du drehst die lautstaerke auf 0, bevor du einschaltest. oder du schaltest die lautsprecherausgaenge ab.

gruss
ehemals_ah
Administrator
#5 erstellt: 03. Aug 2002, 10:31
Hallo "StillDrunken"/"Drunken" und Interpol,

Lautstärke auf Null stellen wird wahrscheinlich nichts bringen, bei meinem alten NAD hat es jedenfalls nichts gebracht (und "Ausgang aus" hatte er auch nicht).
Aber den Ausgang abschalten sollten zum gewünschten Effekt führen.
Das solltest Du nach Möglichkeit machen, da die Boxen j.n.d. Schaden nehmen können.
(Meine Boxen haben es aber 2 Jahre lang ausgehalten ...)

Gruß, André
Revel,Heinz
Ist häufiger hier
#6 erstellt: 03. Aug 2002, 11:54
Hallo!

Ja, der Einschaltimpuls ist tatsächlich schädlich für die Lautsprecher und sollte in jedem Fall vermieden werden, wenn man seine LS länger als ein paar Jahre benutzen will. Lautstärke auf Null bringt nichts, da ja der "PLOPP" induziert wird, die einzige Möglichkeit ist - wie schon richtig geschrieben wurde - das deaktivieren der LS-Ausgänge, bis die Cs geladen sind.


MFG
Revel,Heinz
UweM
Moderator
#7 erstellt: 05. Aug 2002, 07:00
Frage: Warum sollte der Plopp schädlich sein?
Unschön sicher, aber schädlich?

Schließlich handelt es sich lediglich um einen kurzen (Bass-)Impuls, der auch nicht lauter ist als dass, was dem LS bei normaler Musik zugemutet wird. Der Box ist es egal, wodurch dieses Signal ausgelöst wird und von einer Beschädigung habe ich nie etwas gehört.

Grüße,

Uwe
Revel,Heinz
Ist häufiger hier
#8 erstellt: 05. Aug 2002, 13:37
Zum Gruße Uwe!

Sicher mag das Signal sich nur in einer tiefen Frequenz äußern, aber wer weiß, was das Signal noch alles mit sich bringt? Vielleicht irgendwelche Spitzen die ohne weiteres den Hochtönern auf Dauer das Leben nehmen könnten. Einmal ganz davon abgesehen, dass das Geräusch sehr unangenehm klingt.


MFG
Revel,Heinz
Eckloidl
Gast
#9 erstellt: 19. Aug 2002, 11:34
es hängt sicherlich auch davon ab wie das verhältnis zwischen verstärker- und laustprecherleistung ist, ein einschlatplopp von einem 50Watt verstärker kann einer 200Watt box weniger anhaben als ein plopp von einem 200Watt AMP einer 50Watt box...

allgemein würd ich sagen der plopp is halb so wild da er in erster linie nur auf den tieftöner geht und der bei angemessener leistung den plopp noch im normalen arbeitsbereich verarbeiten sollte...

abhilfe: am besten kleine schlatung hinzufügen die automatisch (per relais zB) die lautsprecher durch leistungswiderstände ersetzt und später erst die lautsprecher aufschaltet, solche schlatungen zum nachrüsten kann man auch kaufen... schaltet man nämlich verstärker mit Cs am ausgang ohne lautsprecher ein und die lautsprecher später dazu wird der elko noch schneller geladen, also eine steilere flanke entstehd am ausgang und dadurch wird der lautsprecher noch stärker beansprucht... is also wichtig das im einschaltmoment eine ersatzlast statt dem lautsprecher angeschlossen ist...



und bei verstärkern mit symetrischer versorgung (also ohne ausgangs elko) kanns auch schon helfen die lautstärke vor dem einschalten auf 0 zu drehn, da solche endstufen keine elkos am ausgang laden müssen)
Naim
Neuling
#10 erstellt: 15. Nov 2002, 15:29
Dieser Plopp ist absolut unschädlich für Lautsprecher! Seit Jahren knallen meine ProAc's beim Signal-Durchstellen meiner Naim-Endstufen! Kein Problem!!

Keep on lovin' music!!!!!!!!

Gruss, Naim
burki
Hat sich gelöscht
#11 erstellt: 15. Nov 2002, 16:56
Hi,

halte die "Ploppschaedlichkeit" auch fuer aeusserst gering.
Fast alle Aktivboxen haben z.B. dieses "Problem" und arbeiten zuverlaessig ueber Jahrzehnte.

Gruss
Burkhardt
marcelo_cologne
Schaut ab und zu mal vorbei
#12 erstellt: 15. Nov 2002, 17:13
noch ne möglichkeit: verstärker anlassen, ist eh besser für die bauteile wenn sie ihre temperatur behalten
funzt bei mir seit über zehn jahren (nagut, wenn ich im urlaub bin ist der verstärker aus ;-))

marcelo
Markus
Inventar
#13 erstellt: 15. Nov 2002, 17:23
Hallo Marcelo,

darf ich fragen, wie hoch Deine Stromrechnung ist?

Gruß,

Markus.
marcelo_cologne
Schaut ab und zu mal vorbei
#14 erstellt: 15. Nov 2002, 17:27
;-)

gering, im ruhezustand zieht der so wenig strom, das kann man locker verkraften!
cr
Moderator
#15 erstellt: 15. Nov 2002, 19:07
Ich hatte bei einem alten Verstärker die Einschalt-Plopps, das waren ein paar Watt. Was soll das dem Lautsprecher schaden?? Hohe Frequenzen treten dabei ohnehin nicht auf.
Wenn man Zweifel hat, kann man es ja mit einem Spitzenwert-Voltmeter messen oder schauen, wie stark sich die Membran des LS bewegt.
Stefan_Volkmann
Ist häufiger hier
#16 erstellt: 16. Nov 2002, 14:26
Ich mach mir zum "Plopp"-Geräuschproblem auch so meine Sorgen. Ich habe nämlich mein Satelliten-Fernsehen über meine Hifi-Anlage laufen, und beim Umschalten zu einem anderen Fernsehsender macht es auch imer Plopp, was laut einer Email von Grundig normal sei.

Ich weiß nicht, ob dieses Geräusch für die Boxen schädlich ist und komme immer ins schwitzen, wenn ich laut Musiksender höre und dann mal umschalte.

was glaubt ihr?
cr
Moderator
#17 erstellt: 16. Nov 2002, 21:01
Diese Art Ploppen kann gefährlicher sein als der Einschaltplopps eines Verstärkers. Am besten messen. Wenn du einen CD-Rekorder hast, ist es eh einfach. Dann kannst du festellen, wie weit das Signal unter dB 0 liegt.
wolle
Ist häufiger hier
#18 erstellt: 17. Nov 2002, 17:04
mein neuer NAD c350 macht einen ein-und ausschaltplopp.
Ein probegehörter cambridgeaudio a500 sogar das ganze lauter. Hört sich zwar nicht so schön an ist aber unproblematisch.
Relais sind schließlich klangschädigend oder? Also ist plopp nicht so schlimm!?
ehemals_ah
Administrator
#19 erstellt: 17. Nov 2002, 17:28
Hallo wolle und Markus,

@wolle: Mein alter NAD hat auch immer ein "Plopp" gemacht, es scheint, also ob NAD recht oft auf die Schutzschaltung (also Boxen erst nach Verzögerung Online) verzichtet.

@Markus: Hat der C370 eine Schutzschaltung?
Suche:
Das könnte Dich auch interessieren:
Ausschalt Plopp
Thomaswww am 21.12.2002  –  Letzte Antwort am 17.01.2003  –  6 Beiträge
Nochmals Ausschalt-Plopp
Rimodar am 12.06.2003  –  Letzte Antwort am 18.06.2003  –  4 Beiträge
Geräusch beim einschalten vom Amp
P.i.L. am 08.12.2006  –  Letzte Antwort am 09.12.2006  –  8 Beiträge
"Knacken" beim Einschalten anderer Geräte (Amp-Related)
krymel2k10 am 20.03.2012  –  Letzte Antwort am 26.03.2013  –  13 Beiträge
Brummen auf den Boxen
stefan-nbg am 18.03.2009  –  Letzte Antwort am 29.05.2009  –  124 Beiträge
knacken bei um/einschalten
suelles am 07.06.2006  –  Letzte Antwort am 14.06.2006  –  7 Beiträge
Verstärker ausschalten => Problem für Boxen??
bateman am 10.10.2003  –  Letzte Antwort am 12.10.2003  –  6 Beiträge
lauter Brummton auf den Boxen
ToXic_BaStarD am 20.07.2004  –  Letzte Antwort am 20.07.2004  –  6 Beiträge
Knacken beim Einschalten des Lichtes
muglo am 01.04.2009  –  Letzte Antwort am 05.04.2009  –  10 Beiträge
Marantz SR-7200...knacken beim einschalten
airzonk! am 09.01.2003  –  Letzte Antwort am 10.01.2003  –  5 Beiträge
Foren Archiv

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • NAD

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.750 ( Heute: 106 )
  • Neuestes Mitgliedphilip.lorenzen
  • Gesamtzahl an Themen1.346.012
  • Gesamtzahl an Beiträgen17.676.462