Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Luxman Vollverstärker LV410 Endstufe defekt?

+A -A
Autor
Beitrag
tobstadt
Neuling
#1 erstellt: 21. Nov 2003, 10:24
Hallo,
habe seit geraumer Zeit Probleme mit einem Luxman Vollverstärker LV410. Er wirft nur noch über eine Box Audiosignale raus, wodran könnte das liegen?
Vermute Defekt einer Endstufe, aber nix genaues weiß man nicht! auf eine blanko Anfrage zur Reperatur, bekam ich nur die Antwort "lohnt sich das bei dem alten Gerät?"
Also, wenn mir da jemand helfen kann, wäre ich super froh!!!
mfg Tobstadt
Suche:
Das könnte Dich auch interessieren:
Luxman L550 defekt
heinzmen am 18.07.2004  –  Letzte Antwort am 18.07.2004  –  3 Beiträge
....endstufe.... vollverstärker....
08.11.2002  –  Letzte Antwort am 28.11.2002  –  12 Beiträge
Vollverstärker & Endstufe
RussenDaniel am 28.06.2016  –  Letzte Antwort am 29.06.2016  –  14 Beiträge
Endstufe defekt?
Rayzz am 17.08.2004  –  Letzte Antwort am 18.08.2004  –  12 Beiträge
Luxman-Endstufe getötet?
hopetoun am 24.10.2005  –  Letzte Antwort am 24.10.2005  –  4 Beiträge
Luxman C-02 Phonoteil Defekt?
(Homer) am 16.02.2004  –  Letzte Antwort am 06.03.2004  –  4 Beiträge
vollverstärker+endstufe=schwachsinn?!
oliverkorner am 04.07.2004  –  Letzte Antwort am 06.07.2004  –  7 Beiträge
Endstufe an Vollverstärker
ff_freak am 01.01.2005  –  Letzte Antwort am 02.01.2005  –  6 Beiträge
Vorteile Vor-Endstufe/Vollverstärker
typalder am 18.05.2005  –  Letzte Antwort am 27.05.2005  –  18 Beiträge
PA Endstufe an Vollverstärker?
Wallo18 am 19.12.2005  –  Letzte Antwort am 23.12.2005  –  15 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.883 ( Heute: 69 )
  • Neuestes Mitgliedkosinus83
  • Gesamtzahl an Themen1.346.151
  • Gesamtzahl an Beiträgen17.678.536