Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Verstärker oder LS kaputt?

+A -A
Autor
Beitrag
Vercetti
Ist häufiger hier
#1 erstellt: 27. Jul 2004, 16:32
Ich habe z.Z. bei meiner Stereo-Anlage das Problem das bei manchen Liedern Summgeräusche aus dem einen und Knacksgeräusche aus dem anderen LS kommen.
Ich glaube nicht das das etwas mit den CDs zu tun hat weil die Geräusche fast immer bei der gleichen Tonlage kommen.

Manchmal sind sie da und dann Tagelang nicht mehr.
Stere0
Inventar
#2 erstellt: 27. Jul 2004, 16:49
hi tommy ;),

hast du die möglichkeit ein anderes ls-paar anzuschliessen ? ich würde stück für stück mal alles austauschen, um herauszufinden, wer der störenfried in deiner kette ist.
tausch auch mal die kanäle, ob das surren und das knacksen danach ebenfalls vertauscht ist - wenn ja liegt es schonmal nicht an den ls.

greez
stere0
dos_corazones
Stammgast
#3 erstellt: 27. Jul 2004, 20:34
Vielleicht liegt das Problem ja auch am CDP. Ich glaub sowas hatte ich auch mal und mit ner Reinigungs CD wars dann wieder weg. Aber zuerst würd ich mich an sherloks Ratschläge halten und auf Spurensuche gehen.
DynAudio
Hat sich gelöscht
#4 erstellt: 27. Jul 2004, 20:48
Knacksgeräusche, kommt mir bekann vor...
Hab ich auch bei 2 CD's die einen verdammt harten Kopierschutz haben, da knackst es auch beim Abspielen am DVD...
Aber am pc liest er alles normal und wenn man es zu mp3 rippt, auch kein prob

Liegt also meiner theorie nach das der DVD nit mit der CD klarkommt, so wohl auch bei dir

Dies war eine beta idee version von DynAudio
bukowsky
Inventar
#5 erstellt: 27. Jul 2004, 20:50
wenns beim Drücken der Mono-Taste aus beiden Tuten kommt, sollten es die Lautsprecher nicht sein.
Vercetti
Ist häufiger hier
#6 erstellt: 28. Jul 2004, 15:39
(JA,JA Vice City ist schon ein tolles Spiel )

Danke für die Tipps,
bevor ich alles umtausche und vielleicht vergebens auf ein Knacksen oder Summen warte drücke ich schnell die Mono-Taste wenn es nocheinmal kommt.
ukw
Inventar
#7 erstellt: 28. Jul 2004, 15:45
@ bukowsky

Gut! Da hat jemand nachgedacht...
Suche:
Das könnte Dich auch interessieren:
Verstärker kaputt?
Martin_H am 17.08.2005  –  Letzte Antwort am 20.08.2005  –  7 Beiträge
LS kaputt?
rico* am 22.10.2005  –  Letzte Antwort am 23.10.2005  –  3 Beiträge
Was ist kaputt bei LS und Verstärker?
ndb_mann am 12.03.2008  –  Letzte Antwort am 13.03.2008  –  2 Beiträge
Verstärker???
Thomi1635 am 16.01.2005  –  Letzte Antwort am 16.01.2005  –  2 Beiträge
Verstärker + LS
Roger_ am 07.01.2005  –  Letzte Antwort am 08.01.2005  –  8 Beiträge
Verstärker durch LS-Kabel Kurzschluss defekt?
DiscoStu am 13.07.2012  –  Letzte Antwort am 14.07.2012  –  5 Beiträge
Poties kaputt, was jetzt?
mabel am 28.02.2004  –  Letzte Antwort am 29.02.2004  –  11 Beiträge
Yamaha RX 396RDS kaputt :(
VenoX am 23.02.2005  –  Letzte Antwort am 23.02.2005  –  2 Beiträge
Verstärker schon wieder kaputt ?
Bassfuss am 06.07.2004  –  Letzte Antwort am 06.07.2004  –  6 Beiträge
Alter Verstärker/Lautsprecher kaputt?
msp20 am 14.05.2010  –  Letzte Antwort am 23.05.2010  –  2 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Marantz
  • Dali

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.995 ( Heute: 59 )
  • Neuestes Mitgliedxinliu
  • Gesamtzahl an Themen1.345.054
  • Gesamtzahl an Beiträgen17.659.040