Brummgeräusch aus dem Hochtöner der rechten Box?

+A -A
Autor
Beitrag
Juls05
Ist häufiger hier
#1 erstellt: 10. Feb 2005, 21:33
Hallo Leute,

aus dem Hochtöner meiner rechten Canton-Box kommt ein Brummgeräusch, das nach 10-15 min weg ist. Eine Störung durch Netzkabel oder Antennekabel ist eher unwahrscheinlich, weil ich das Antennenkabel ausgesteckt habe und die Lautsprecherkabel so weit wie möglich von Netzkabeln entfernt habe.
Woran kann das liegen?
Kann mir vielleicht jemand weiterhlefen, ich würde mich freuen
Suche:
Das könnte Dich auch interessieren:
Brummgeräusch
densen am 20.04.2004  –  Letzte Antwort am 23.04.2004  –  13 Beiträge
Komisches Brummgeräusch *Need Help*
Juls05 am 10.02.2005  –  Letzte Antwort am 10.02.2005  –  2 Beiträge
Receiver Brummgeräusch obwohl Mantelstromfilter!
TobMuc am 30.12.2006  –  Letzte Antwort am 02.01.2007  –  2 Beiträge
Kette (DAC & Amp) umgebaut = nerviges Brummgeräusch
destiny29 am 21.12.2017  –  Letzte Antwort am 03.01.2018  –  3 Beiträge
Wackelkontakt im Hochtöner
endymi0n am 02.07.2004  –  Letzte Antwort am 02.07.2004  –  3 Beiträge
Sound nur aus einer Box
Scorpion77 am 05.03.2006  –  Letzte Antwort am 05.03.2006  –  2 Beiträge
Rauschen auf dem rechten Kanal
metalhead am 07.10.2004  –  Letzte Antwort am 09.10.2004  –  4 Beiträge
Defekte hochtöner ?
locke am 01.01.2004  –  Letzte Antwort am 02.01.2004  –  2 Beiträge
Hochtöner zerren...
DRKimbel am 03.05.2004  –  Letzte Antwort am 03.05.2004  –  3 Beiträge
Hochtöner durch was absenken?
ginsel206 am 16.04.2004  –  Letzte Antwort am 27.04.2004  –  8 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder845.485 ( Heute: 35 )
  • Neuestes MitgliedErymanthos
  • Gesamtzahl an Themen1.410.382
  • Gesamtzahl an Beiträgen18.850.206