Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


knacken bei lautstärkereglung

+A -A
Autor
Beitrag
schwarzeEminenz
Ist häufiger hier
#1 erstellt: 08. Apr 2005, 09:22
folgendes problem:
beim verstellen der lautstärke knacken meine boxen am linken kanal meines technics sa 500

nun woran liegt es?
und kann man was dagegen tun?
_Preamp_
Stammgast
#2 erstellt: 08. Apr 2005, 10:27
Moin!

Ist wohl das Poti - also: Deckel auf, Kontaktspray rein. Oder ab in die Werkstatt...


Gruß,

Lasse
schwarzeEminenz
Ist häufiger hier
#3 erstellt: 08. Apr 2005, 11:21
hallo und danke
hab bisschen rumgesprüht und scheint wieder alles in ordnung

zum glück..
hätte nicht gedacht das es so ein simples problem ist
_Preamp_
Stammgast
#4 erstellt: 08. Apr 2005, 11:37
Moin nochmal,

das ist halt immer das Problem von den Potis. Ist ja nur eine Kohleschicht mit einem Schleifer drauf. Und durch das ständige hin-und-her reibt die Schicht natürlich ab und führt zu Kontaktschwierigkeiten. Um solchen Dreck da wieder rauszukriegen hat halt mal jemand das Kontaktspray erfunden !

Falls die Freude nicht all zu lange vorhalten sollte (wir wollen's nicht hoffen!), solltest du dich nach einem neuen Poti umsehen. Am besten von Alps oder so; die sind etwas teurer, aber alles andere bei Conrad, Reichelt & Co. taugt nicht die Bohne.


Gruß,

Lasse
schwarzeEminenz
Ist häufiger hier
#5 erstellt: 08. Apr 2005, 13:48
was ist eigrntlich ein poti?
hab einfach so ziemlich alles eingesprüht
_Preamp_
Stammgast
#6 erstellt: 08. Apr 2005, 13:55
Ouch ....!
Eigentlich das Teil, wo von der anderen Seite der Frontplatte der Lautstärke-Knopf dran ist. Pauschal ALLES einsprühen ist nicht sehr empfehlenswert. Wie so oft ist auch hier weniger mehr
schwarzeEminenz
Ist häufiger hier
#7 erstellt: 08. Apr 2005, 14:01
mh..
naja bis jetzt hat sichs noch nicht negativ ausgewirkt
scheinbar nochmal glück gehabt
wenigstens weis ichs jetzt
M8-Enzo
Stammgast
#8 erstellt: 10. Apr 2005, 12:06
http://www.hifi-foru...m_id=108&thread=1941

... mehr möchte ich zu diesen "Kontaktspray-Sprühorgien" nicht schreiben .....

Gruß aus Werne

Guido
Swordfish1
Hat sich gelöscht
#9 erstellt: 10. Apr 2005, 14:11
Oft hielft auch der Fön. einfach mal von innen ausblasen bei mir hats geholfen.( im cool modus) Ist oft nur staub.



Suche:
Das könnte Dich auch interessieren:
rauschen/knacksen bei der Lautstärkereglung
loudi am 06.03.2005  –  Letzte Antwort am 10.03.2005  –  8 Beiträge
Lautstärkereglung
Paste am 03.11.2005  –  Letzte Antwort am 04.11.2005  –  3 Beiträge
"Abschalt- Knacken"
Wolfmanjack am 19.02.2005  –  Letzte Antwort am 24.08.2005  –  12 Beiträge
Knacken in den Boxen beim Lichteinschalten
Colt23 am 18.10.2004  –  Letzte Antwort am 19.10.2004  –  8 Beiträge
Lautsprecher knacken beim einschalten
Quickmick am 24.02.2003  –  Letzte Antwort am 24.02.2003  –  5 Beiträge
Knacken beim Verstärker
akai am 23.11.2005  –  Letzte Antwort am 25.11.2005  –  5 Beiträge
Knacken der Boxen durch Kühlschrank
dasding am 13.03.2012  –  Letzte Antwort am 22.03.2012  –  11 Beiträge
knacken bei um/einschalten
suelles am 07.06.2006  –  Letzte Antwort am 14.06.2006  –  7 Beiträge
Knacken bei Lautstärkeregler drehen bei neuem Receiver
iX am 18.10.2010  –  Letzte Antwort am 22.10.2010  –  11 Beiträge
Lautes Knacken
Citizen_Kane am 04.06.2004  –  Letzte Antwort am 04.06.2004  –  4 Beiträge
Foren Archiv
2005

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • RHA

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.629 ( Heute: 31 )
  • Neuestes MitgliedTorsten.74
  • Gesamtzahl an Themen1.345.840
  • Gesamtzahl an Beiträgen17.673.022