Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Sony XA 50ES

+A -A
Autor
Beitrag
ausronom
Neuling
#1 erstellt: 10. Jan 2006, 20:01
Hallo,
bei meinem Sony XA 50ES fährt auf einmal die CD Lade immer
heraus, egal ob ich eine CD einlege oder nicht.
Wenn die Lade einfährt geht der Buck nicht mehr in Richtung Laser.
Wer kennt dieses Problem? Was bringt ihn wieder zum spielen?


[Beitrag von ausronom am 10. Jan 2006, 22:51 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
cd player geht immer wieder auf
dulgon am 17.08.2006  –  Letzte Antwort am 17.08.2006  –  3 Beiträge
Sonsy CDP XA 3 ES
jost007 am 28.08.2006  –  Letzte Antwort am 28.08.2006  –  2 Beiträge
lade-elkos ?
brause am 16.04.2004  –  Letzte Antwort am 26.04.2004  –  14 Beiträge
Sony JA3ES nimmt nicht mehr auf
Tiescher am 22.02.2005  –  Letzte Antwort am 07.03.2007  –  7 Beiträge
Problem - Sony X779ES - Schublade öffnet / schließt ständig
aircond am 17.02.2006  –  Letzte Antwort am 22.02.2006  –  5 Beiträge
Endstufe springt bei CD nicht mehr an, bei Tuner gehts.
ichmachnix am 10.01.2007  –  Letzte Antwort am 10.01.2007  –  2 Beiträge
aiwa xa-003
Hotdog am 28.04.2006  –  Letzte Antwort am 28.04.2006  –  2 Beiträge
Startprobleme mit Sony XA50ES
marathon2 am 25.12.2005  –  Letzte Antwort am 28.12.2005  –  5 Beiträge
Wer kennt Sony High-End Kombi Ende der 90er
DANnichNAD am 08.11.2009  –  Letzte Antwort am 10.11.2009  –  9 Beiträge
Sony 779 ES macht Probleme!!
Klausek am 06.02.2005  –  Letzte Antwort am 19.02.2006  –  5 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.629 ( Heute: 15 )
  • Neuestes Mitgliedwini-hamburg
  • Gesamtzahl an Themen1.345.808
  • Gesamtzahl an Beiträgen17.672.452