Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Unterschiedliche Lautstärkenausgabe bei Tape/Phono zu Tuner

+A -A
Autor
Beitrag
enzo555
Schaut ab und zu mal vorbei
#1 erstellt: 01. Nov 2007, 12:17
hi leute!
mal ne kurze Frage:

Es stört mich nicht sonderlich aber: ich habde einen alten beomaster 901 an dem hängt über den Tape Eingang der PC und über den Phono Eingang der dazugehörige Plattenspieler.

jetzt taucht folgendes phänomän auf: Wenn ich den tuner einschalte scheint die Lautstärke ganz normal ausgegeben zu wewrden wie das der lautstärkenskala auf dem receiver entspricht.

Wenn ich nun auf Tape oder Phono schalte und über diese Geräte etwas wiedergeben will muss ich die lautstärke vom receiver plötzlich um naja sagen wir mal die hälfte locker hochdrehn damit ich auf die lautstärke komm die vorher der tuner ausgegeben hat.

Das ist bei Tape und Phono ungefähr gleich.

Weiss jemand woran das liegen könnte???
Für eure Tips und Hinweise Danke ich im Voraus
lg
heinz
_axel_
Inventar
#2 erstellt: 01. Nov 2007, 12:23
Hallo,
das ist ganz normal. Jede Quelle hat seine eigene Lautstärke. Der Verstärker verstärkt das Eingangssignal nur um einen bestimmten Faktor.
Ich weiß nicht, was Du mit "hälfte locker hochdrehn" genau meinst (Hälfte von was?), aber ein Quelle kann durchaus mal nur halb so laut sein, wie eine andere, wenn man Pech hat. Beim PC kannst Du vielleicht ja noch etwas am Player oder der Soundkarten-Systemsteuerung regeln.

Gruß


[Beitrag von _axel_ am 01. Nov 2007, 12:28 bearbeitet]
enzo555
Schaut ab und zu mal vorbei
#3 erstellt: 01. Nov 2007, 17:50
hi !
Danke erstmla für die antwort!

mit der hälfte mehr meinich wenn zb dertuner auf drei steht und ich den plattenspileer anwerfe dann muss ich um die gleiche lautstärke zu erreichen wie am tuner auf min 6 drehen muss!
das ist dohc komisch, oder nicht?
ich hatte schon mal so ein ding (beomaster 901) bei dem war die lautstärke bei den verschiedenn quellen )zumindest bei phono) gleihc wenn man zwischen den quellen hin und her geschaltet hat.

hm naja, vielleicht geb ich das ding einfach mal zum fachmann und frag was der meint.

lg
heinz
_axel_
Inventar
#4 erstellt: 01. Nov 2007, 18:31
Hallo nochmal.

enzo555 schrieb:
ich hatte schon mal so ein ding (beomaster 901) bei dem war die lautstärke bei den verschiedenn quellen (...) gleihc

Waren das die selben(!) Quellengeräte, die Du auch jetzt dran hängen hast?

Dann könnte es in der Tat ein Defekt o.ä. sein.
Wenn das damals aber ein anderer Plattenspieler (oder anderer Tonabnehmer) oder sonstwie andere Geräte waren, würde ich weiterhin auf "das ist normal so" tippen.

Kannst Du Dir irgendwo einen halbwegs modernen CD-Player leihen und mal an den gleichen Eingang hängen, an dem der PC jetzt hängt? Mal so zum Vergleich?

Gruß
enzo555
Schaut ab und zu mal vorbei
#5 erstellt: 03. Nov 2007, 19:10
hi habs mit dem cd player probiert!
Es ist genau gleich.
und: es waren die selben geräte wie damals.

der alte receiver ist eingegangen. den plattenspieler hab ich aber noch und das ist der gleiche wie er jetzt am "neuen" beomaster hängt.

lg
heinz
Amperlite
Inventar
#6 erstellt: 14. Nov 2007, 23:31
Dann vertausch doch mal die Geräte an den Eingängen. Eigentlich sollte sich dann nichts ändern.

Sollte dich dieser Umstand sehr stören, können wir dir sicher eine Bastellösung anbieten (wenn du weißt, auf welcher Seite ein Lötkolben heiß wird).
Suche:
Das könnte Dich auch interessieren:
unterschiedliche signalstärken im kabel??
manu86 am 28.12.2004  –  Letzte Antwort am 29.12.2004  –  5 Beiträge
Nakamichi Tape Deck 1
I.Rolfs am 15.07.2006  –  Letzte Antwort am 28.07.2006  –  6 Beiträge
Tape-Deck: Ein Kanal bei Aufnahme zu leise
Django8 am 02.01.2006  –  Letzte Antwort am 13.01.2006  –  7 Beiträge
Tuner Schneider
dersandmann2006 am 31.12.2006  –  Letzte Antwort am 31.12.2006  –  3 Beiträge
Welcher Tuner?
michaelg am 28.06.2003  –  Letzte Antwort am 01.07.2003  –  11 Beiträge
Unterschiedliche Pegel (Links / Rechts)
smartysmart34 am 31.03.2004  –  Letzte Antwort am 06.04.2004  –  18 Beiträge
DVD-Player an Phono-Eingang?
Erniederer am 02.01.2004  –  Letzte Antwort am 03.01.2004  –  8 Beiträge
Mp3 Player an Phono-Eingang?
_Q_ am 08.06.2006  –  Letzte Antwort am 09.06.2006  –  15 Beiträge
Input level an TAPE und AUX?
50EuroKompaktanlage am 23.09.2009  –  Letzte Antwort am 25.09.2009  –  5 Beiträge
sony es tuner kratzt bei oberen mitten
HiFi-DeamoN am 09.05.2007  –  Letzte Antwort am 13.05.2007  –  4 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.524 ( Heute: 3 )
  • Neuestes Mitgliedmanuel77ac
  • Gesamtzahl an Themen1.345.796
  • Gesamtzahl an Beiträgen17.672.175