Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Heco Regielautsprecher Heco P 7302 SLV/K - wer hat Erfahrungen damit?

+A -A
Autor
Beitrag
xlupex
Inventar
#1 erstellt: 20. Dez 2006, 17:47
Hallo!
Die Regielautsprecher Heco P 7302 SLV/K haben offenbar einen sehr guten Ruf.
Wer hat mit den LS Erfahrungen und kann etwas sagen über untere Grenzfrequenz, empfohle Abhörentfernung etc.?
Grüsse
-Vintage-Fan-
Inventar
#2 erstellt: 29. Okt 2010, 23:08

xlupex schrieb:
Hallo!
Die Regielautsprecher Heco P 7302 SLV/K haben offenbar einen sehr guten Ruf.
Wer hat mit den LS Erfahrungen und kann etwas sagen über untere Grenzfrequenz, empfohle Abhörentfernung etc.?
Grüsse


Habe diesen alten Fred mal aufgegriffen...weil mich diese LS auch interessieren würden !
Hat sich aber nie jemand gemeldet !!


über Info`s würd ich mich sehr freuen !!
jobajoba
Neuling
#3 erstellt: 08. Nov 2010, 22:46
Die 7302SLV/K (K für die Studioversion mit selektierten Bauteilen und Haufe-Übertrager am Eingang) wird bei uns zum Mastern von Klassik seit 1984 benutzt. Davor haben wir mit der O85a gearbeitet. Im Monitorbau ändert sich nicht gerade alle 20 Jahre etwas Grundlegendes, wenn man professionell arbeitet und Moden links liegen lassen kann.

Die 7302 entstand zu einer Ausschreibung des IRT, weil ein Nachfolger für die als zu groß empfundene O85a benötigt wurde. Bedingung wie immer in der ARD: Kompromißloser Klang, mastertaugliche Referenzeigenschaften ohne "Geschmack", höchste Servicefrendlichkeit/Kompatibilität bei Ausfällen.

Im speziellen Fall der 7302 also: Linearität im vernünftigen Rahmen, gutes Bündelungsmaß (aufstellungstolerant), Durchsichtigkeit, Verfärbungsarmut.

Hifi-Hörern klingt der Monitor in der Regel zu farblos, aber so ist das eben: Ein Master-Monitor ist kein Hifi-Lautsprecher. Wer sich an die analytische "Geschmacklosigkeit" der 7302 gewöhnt hat, kommt schwer von ihr weg und empfindet gefälligere (subjektive) Lautsprecher als "dunkel", "verschwommen" bis hin zu kitschig, oder eben allgemein unnatürlich.

Inzwischen hat sich der Rundfunk vielerorts auf Geithain umgestellt (weil Heco eingegangen ist, und nicht weil die etwa 1975 in Betrieb genommene Heco veraltet gewesen wäre), also auf einen würdigen Ersatz der 7302, aber eben keine deutliche Verbesserung: An den Hörtests der ARD haben wir als Koproduktionspartner seinerzeit (um 1996) teilgenommen. Für uns hatte sich damals nach 12 Jahren Betrieb und heute nach 26 Jahren noch kein Handlungsbedarf ergeben, obwohl im professionellen Tonstudiobereich gerade beim Monitor Geld keine Rolle spielen sollte.

Wir haben keine Reparaturen an den 7302 seit 1984, aber wie jeden Referenzmonitor sollte man sie alle sechs Monate kalibrieren. Tut man das 30 Jahre lang nicht, könnte der Klang in Richtung Hifi gehen...

Was meint der Thread-Starter mit "Abhörentfernung"? Die 7302 sind keine Nahfeldmonitore, also 3 Meter sind ideal. Wird nicht gemastert, dürfen's auch 2,50 m sein.

Was ist mit "unterer Grenzfrequenz" gemeint, und wozu soll dieses Maß dienen? Die 7302 ist ein Referenzmonitor: Sie überträgt auch Bässe, ja.


[Beitrag von jobajoba am 09. Nov 2010, 13:42 bearbeitet]
oldiefan1
Stammgast
#4 erstellt: 07. Apr 2011, 00:23
Hallo liebe Forumskollegen,

habe hier einen defekten Heco P 7302 SLV/K Aktiv-Verstärker. Genau die Studioausführung mit Eingangsübertrager, Mini-Tuchel Eingangsbuchse usw. Hat aber keine Einschaltautomatik.

Alle Elkos auf den Verstärkermodulen sind hinüber und der OpAmp des TT-Filters. Die Elkos habe ich nun ersetzt, den OpAmp für die TT-Weiche besorge ich gerade. Aber die Ausgangspegel der funktionierenden HT und MT-Verstärkermodule sind VIEL zu klein. Also wird der erste Eingangs-OPAmp hinter dem Übertrager wohl auch noch defekt sein, denn an der Spannungsversorgung und den Endstufenmodulen finde ich keine Fehler mehr.

Hat jemand ein Schaltbild dieses Typs und vielleicht auch Angaben, welche Pegel die einzelnen Verstärkermodule bei definierten Frequenzen am Ausgang liefern sollen?

Schaltungsdienst Lange hat das Servicemanual für diesen SLV/K-Typ nicht. Im Netzt schwirrt auch nichts brauchbares rum.

Herzlichen Gruss,
Reinhard


[Beitrag von oldiefan1 am 07. Apr 2011, 00:26 bearbeitet]
jobajoba
Neuling
#5 erstellt: 07. Apr 2011, 00:59
Sachma, da ist ja einiges kaputt. Ganz untypisch für dien 7302K.

Schick doch mal eine Mail-Adresse, ich schicke Dir Schaltpläne und Kalibrierpegel/-frequenzen an den Ausgängen der drei Endstufen.
jobajoba
Neuling
#6 erstellt: 07. Apr 2011, 01:02
Nochwas: Der 7302 hat keine Minituchel-Einbaubuchse. Buchsen sind nicht luftdicht. Er hat einen Einbaustecker, auch wenn die Norm anders wäre bei Endstufeneingängen.
Zweck0r
Moderator
#7 erstellt: 07. Apr 2011, 01:29
Das mit den Elkos scheint bei Heco häufiger vorzukommen. Bei einem Paar Activ 2000 und einem Paar Dynamic 4000 waren auch fast alle Elkos gar, hatten keine nennenswerte Kapazität mehr.

Grüße,

Zweck
jobajoba
Neuling
#8 erstellt: 07. Apr 2011, 01:38
Na ja, bei uns ist es ein- oder zweimal bei 18, 20 Paaren seit 1982 vorgekommen. Was ist "öfter", wenn es bei zwei Nutzern zum erstenmal passiert?
oldiefan1
Stammgast
#9 erstellt: 07. Apr 2011, 01:49

jobajoba schrieb:
Sachma, da ist ja einiges kaputt. Ganz untypisch für dien 7302K.

Schick doch mal eine Mail-Adresse, ich schicke Dir Schaltpläne und Kalibrierpegel/-frequenzen an den Ausgängen der drei Endstufen.



Das wäre super!
Du hast Email!

Herzlichen Gruss,
Reinhard

PS: Ja Mini-Tuchel Einbaustecker ist korrekt!
Zweck0r
Moderator
#10 erstellt: 07. Apr 2011, 02:03

jobajoba schrieb:
Was ist "öfter", wenn es bei zwei Nutzern zum erstenmal passiert?


Immerhin betraf der Fehler 4 von insgesamt 4 Heco-Endstufen, die ich bis dahin besessen hatte. Und weil er nicht unbedingt direkt 'ins Ohr springt' , lohnt es sich, die Kapazitäten nachzumessen.

Grüße,

Zweck
jobajoba
Neuling
#11 erstellt: 07. Apr 2011, 02:42
So, Du bekommst meine Kalibrieranleitung:

Ruhestrom, Offsetspannung, Pegel

und Schaltbilder:

TT/MT/HT-Filter getrennt
TT/MT/HT-Endstufe getrennt
Schaltbild gesamt
Netzteil

Das Saugfilter schnell vergessen, haben wir nur im Funk für den UKW-Monitor wegen des Trägers gebraucht.

Die Einschaltautomatik war eine Spielerei (wahrscheinlich aus der HiFi-Variante übernommen?) und war ausgebaut.

Gruß
You've got mail
jobajoba
Neuling
#12 erstellt: 07. Apr 2011, 02:44
Mußte noch einen Urhebervermerk und Kopierschutz draufmachen. Man kann alles lesen, habe es geprüft.
oldiefan1
Stammgast
#13 erstellt: 07. Apr 2011, 23:59
So, denke ich, sollte alles wieder ordentlich laufen.

Die resultierenden Frequenzkurven des Tief-, Mittel- und Hochtonverstärkers nach der Solleinstellung:



Der Klirrfaktor ist in den jeweiligen Arbeitsbereichen der Tiefton- und Mittelton-Verstärker-Module ca. 0.02% THD. Im Arbeitsbereich des Hochtonmoduls 0.1-0.2% THD (bis 10 kHz, darüber liegen die harmonischen Verzerrungen ja ausserhalb des Hör- und Übertragungsbereichs).

Herzlichen Gruss und vielen Dank für die Hilfe,

Reinhard


[Beitrag von oldiefan1 am 10. Apr 2011, 00:38 bearbeitet]
oldiefan1
Stammgast
#14 erstellt: 11. Apr 2011, 20:04
Sollte laufen, tut es aber nicht!

Der Hochtonverstärker gerät zu früh (schon bei Eingangsspannung von über 0,75 V) ins Clipping und das Netzteil beschwert sich dann wegen der hohen Belastung mit Brumm und Zirpen.

Bisherige Messungen deuten stark darauf, dass die HT-Verstärkung (einzustellen über das Eingangssignal am HT-Filter) zu hoch ist und dadurch der HT-Verstärker überfordert wird. Gleichrichter und Siebelkos des NT sind voll i.O. Auch der HT-Verstärker selbst ist fehlerfrei.

Ich gehe dem Problem gerade im Detail nach und werde wieder berichten.

Ggf. muss der HT-Pegel am HT-Filter reduziert werden.

Gruss,
Reinhard
Svenii
Ist häufiger hier
#15 erstellt: 11. Apr 2011, 20:09
sehe ich auch so
oldiefan1
Stammgast
#16 erstellt: 12. Apr 2011, 20:40
Das Problem ist gelöst!

Es gab noch defekte Elkos, der Folienkondensator im 19 kHz-Saugkreis war defekt und der Operationsverstärker im Hochtonfilter war wahrscheinlich nicht mehr in Ordnung. Nach Erneuerung verträgt der Verstärker Eingangspegel von +6 dBu (1,5 V eff) und hat noch ein paar dB Clippingreserve, auch bei 10 kHz und darüber.

Die 19 kHz Pilottonfalle funktioniert nun auch wieder, auch wenn man ihn bei neuzeitlicheren Stereotunern hier nicht mehr braucht:
Heco P 7203 SLV _K_b

Herzlichen Gruss und vielen Dank an jobajoba!

Reinhard


[Beitrag von oldiefan1 am 12. Apr 2011, 22:11 bearbeitet]
oldiefan1
Stammgast
#17 erstellt: 14. Apr 2011, 00:00
Da die Studioversion ("K"-Version) mit Eingangsübertrager im privaten Bereich nicht häfig anzutreffen sein dürfte, hier ein paar Fotos der Heco P 7302 SLV/K (Baujahr 1982?)

Gesamtansicht.
Dieses Exemplar hat keine Einschaltautomatik. Rechts hinten sieht man den Eingangsübertrager. Rechts vorne die drei Eingangsfilter für Bass-, Mitten- und Hochtonverstärker (von hinten nach vorne).

Hinten von links nach rechts Bass-, Mitten- und Hochtonverstärker.
Pict2724

Die drei Endverstärkerplatinen:
Pict2717

Und der symmetrische Eingang (Mini-Tuchel):
Pict2722

Sämtliche Elkos mussten ersetzt werden, ausser den beiden grossen Siebelkos im Vordergrund. deren ESR und Kapazitäten waren noch erstklassig. Aber besonders die Elkos auf den Endvertärkerplatinen waren hinüber. Ich habe sie durch Panasonic FC 105°C ersetzt.

Herzlichen Gruss,
Reinhard


[Beitrag von oldiefan1 am 14. Apr 2011, 00:02 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Regielautsprecher Heco 7302
US am 17.12.2003  –  Letzte Antwort am 17.12.2003  –  3 Beiträge
HECO P 2302 SL ???
electricxxxx am 31.12.2004  –  Letzte Antwort am 31.12.2004  –  4 Beiträge
Heco Direkt
distain am 18.01.2016  –  Letzte Antwort am 22.10.2016  –  40 Beiträge
HECO ??? BITTE !!!
Lupus am 14.09.2003  –  Letzte Antwort am 15.09.2003  –  12 Beiträge
Heco-Lautsprecher
soundvision am 11.03.2003  –  Letzte Antwort am 15.05.2003  –  9 Beiträge
Erfahrungen mit Heco Victa 300
pjotr64 am 28.05.2007  –  Letzte Antwort am 28.05.2007  –  4 Beiträge
HECO Professional P 3000
aileena am 17.07.2007  –  Letzte Antwort am 17.07.2007  –  10 Beiträge
Heco
Murks am 09.12.2005  –  Letzte Antwort am 10.12.2005  –  5 Beiträge
Heco
CaptainDali am 06.06.2012  –  Letzte Antwort am 10.06.2012  –  10 Beiträge
Welches Heco System ist besser, Erfahrungen ?
ifhigh am 06.08.2006  –  Letzte Antwort am 10.10.2006  –  2 Beiträge

Anzeige

Aktuelle Aktion

Top Hersteller in Lautsprecher Widget schließen

  • Canton
  • Magnat
  • Klipsch
  • Elac
  • Dali
  • Heco
  • JBL
  • Quadral
  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.400 ( Heute: 36 )
  • Neuestes MitgliedAlexander_Weber
  • Gesamtzahl an Themen1.345.523
  • Gesamtzahl an Beiträgen17.667.249