Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


delle im mitteltöner - klangqualität ?

+A -A
Autor
Beitrag
theacdcfan
Ist häufiger hier
#1 erstellt: 26. Dez 2007, 14:58
www.ImageShack.us]<a href="http://img...rl]www.ImageShack.us" /></a>[/url]

Hallo,

ich habe einen Mangel an meinem lautsprecher (siehe Foto). Wirkt sich so eine kleine delle auf die klangqualität aus, oder ist dies nur optisch?

Gruß

The acdcfan
theacdcfan
Ist häufiger hier
#2 erstellt: 26. Dez 2007, 15:02
Sorry, falscher link. Hier der richtige:
http://img184.imageshack.us/my.php?image=pc260020ua2.jpg
theacdcfan
Ist häufiger hier
#3 erstellt: 27. Dez 2007, 20:09
kann mir den keiner helfen ??
armindercherusker
Inventar
#4 erstellt: 27. Dez 2007, 21:09
Hallo theacdcfan !

Ich denke mit an Sicherheit grenzender Wahrscheinlichkeit, daß bezüglich der Klangqualität keine Änderung hörbar ist.

Da das Bild die Delle nicht gut erkennen läßt :

- welcher LS ist es ?

- ist´s wirklich nur eine Delle ?

- läßt sie dich nicht "rausdrücken" ?

- oder ist ein Loch drin ?


Gruß
theacdcfan
Ist häufiger hier
#5 erstellt: 27. Dez 2007, 21:31
Hallo,

Magnat quantum 607, es ist kein Loch drin
armindercherusker
Inventar
#6 erstellt: 27. Dez 2007, 21:39
Dann würde ich mir keinerlei Sorgen machen.

Wie gesagt : ggf. rausdrücken ... ?

Wäre die Delle bei einem der Tieftöner, würde sich die ggf. bei hoher Belastung ( = kräftige Bewegung ) alleine rausdrücken ...

Gruß
theacdcfan
Ist häufiger hier
#7 erstellt: 27. Dez 2007, 21:56
Vielen Dank für die Antwort, dies beruhigt mich sehr. Ich hab keine Ahnung, wie ich die Delle hereusbekommen kann.

Gruß

theacdcfan
m4xz
Inventar
#8 erstellt: 28. Dez 2007, 00:31
Auf dem Bild ist es wirklich etwas schwer zu erkennen, aber für mich sieht die Aufhängung absolut nicht in Ordnung aus, ist das bedingt durch die Verformung der Membran?

Ob das nun wirklich (mehr) hörbare Verzerrungen gibt, weiß ich nicht, aber ich denke dass die Aufhängung nicht mehr so linear funktioniert wie sie es eigentlich sollte.

Vlt kannste noch ein größeres zweites Bild machen?
armindercherusker
Inventar
#9 erstellt: 28. Dez 2007, 08:27
So - jetzt habe ich das Bild mal auf einem anderen ( besseren ) Bildschirm angesehen und heller gemacht.

Zusatzfrage : Hast Du die LS neu gekauft und das war von Anfang an ?

Sieht nämlich danach aus, als wenn es sich um einen Fertigungsfehler handelt ( Sicke schlecht geklebt ).

Und wenn Du noch in der Gewährleistung sein solltest ...

Gruß
theacdcfan
Ist häufiger hier
#10 erstellt: 28. Dez 2007, 10:43
hi,

habe die lautsprecher neu gekauft, leider hat der Händler die Lautsprecher nicht mehr in der Farbe da. Sonst würde ich sie umtauschen. Ich überlege, soll ich sie umtauschen oder nicht. Ich würde sie halt nur noch in schwarz bekommen.
Die Lautsprechermemran ist ganz außen etwas flach, obwohl es ja rund sein soll. Der Gummi Außenrum ist daher so komisch verzogen. Ich versuch mal ein besseres Bild zu machen

Gruß
armindercherusker
Inventar
#11 erstellt: 28. Dez 2007, 11:01

armindercherusker schrieb:
...Sieht nämlich danach aus, als wenn es sich um einen Fertigungsfehler handelt ( Sicke schlecht geklebt )....

Dann versuche doch, daß der Händler ein Austausch-Chassis besorgt und Dir einbaut.

Dazu mußt Du dann "nur" mit dem LS zum Händler.

Gruß
Suche:
Das könnte Dich auch interessieren:
Delle im Tieftöner, kaufen?
janosch7 am 20.12.2015  –  Letzte Antwort am 25.02.2016  –  10 Beiträge
Delle in Membran
hbitsch am 29.12.2004  –  Letzte Antwort am 31.12.2004  –  7 Beiträge
Mitteltöner
Bogen12 am 01.02.2011  –  Letzte Antwort am 01.02.2011  –  3 Beiträge
Delle in Membran
Powderstar am 13.01.2016  –  Letzte Antwort am 30.01.2016  –  7 Beiträge
Jbl Lx 800 - Delle im Hochtöner
Micha125 am 01.01.2010  –  Letzte Antwort am 01.01.2010  –  5 Beiträge
Kitsche im Mitteltöner
DschingisCane am 05.04.2003  –  Letzte Antwort am 05.04.2003  –  2 Beiträge
Mitteltöner defekt ?
Soulwarrior am 15.06.2004  –  Letzte Antwort am 16.06.2004  –  6 Beiträge
Kleine delle in Alu Membran, Rausmachen oder auswechseln?
Cassie am 10.07.2004  –  Letzte Antwort am 12.07.2004  –  23 Beiträge
Klappern im Mitteltöner - Plättchen lose
aleexx am 14.12.2008  –  Letzte Antwort am 16.12.2008  –  4 Beiträge
Mitteltöner "knippel" eingedrückt!
UCiba am 08.12.2003  –  Letzte Antwort am 12.12.2003  –  7 Beiträge
Foren Archiv
2007

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Magnat

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.995 ( Heute: 7 )
  • Neuestes MitgliedOllistreif_
  • Gesamtzahl an Themen1.344.994
  • Gesamtzahl an Beiträgen17.658.063