Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Müssen jetzt alle vier Bässe raus ?

+A -A
Autor
Beitrag
Powerlift*1234
Neuling
#1 erstellt: 08. Feb 2009, 14:19
Hallo leute , ich habe ein problem . bei meinen lautsprechern Heco superio 850 forte , hat sich ein Bass verabschiedet. ich weiss überhaupt nicht ob ich jetzt nur den tauschen kann , oder dann in beiden lautsprechern jeweils den unteren .... und worauf ist neben dem Einbaumass zu achten ? ich denke mal möglichst einer, welcher dem originalen nahe kommt . haltet ihr das für möglich ? kann doch jetzt nicht alle vier bässe tauschen und dann past es mit den weichen nicht... , zum verzweifeln !! könnt ihr mir einen rat geben , ? VIELEN DANK !!
trxhool
Inventar
#2 erstellt: 08. Feb 2009, 14:22
Mahlzeit

Vielleicht einfach mal Heco anschreiben, ob es für diesen LS noch Treiber gibt !!

Gruss TRXHooL
ton-feile
Inventar
#3 erstellt: 08. Feb 2009, 14:28
Hi,

was ist denn kaputt?
Vielleicht lässt er sich ja reparieren.

Gruß
Rainer
Powerlift*1234
Neuling
#4 erstellt: 08. Feb 2009, 14:54
ich weiss nicht was an ihm drann ist , er kratzt auch wenn er aus ist und man ihn von hand bewegt kratzt er . in betrieb wie gesagt klingt er furchtbar , kann es schlecht erklären habe von lautsprechern null ahnung , denke das macht es noch schwieriger
Radish
Ist häufiger hier
#5 erstellt: 08. Feb 2009, 14:58
Vielleicht ist durch häufiges lautes hören Luft reingekommen und er kratzt, weil der Kleber undicht geworden ist, vielleicht hilft es den Chassis neu draufzukleben.
Powerlift*1234
Neuling
#6 erstellt: 08. Feb 2009, 15:13
Kleben , was , wie ? ich verstehe garnichts . an wen müste man sich wenden , wer kann beurteilen ob er zu reparieren ist
Radish
Ist häufiger hier
#7 erstellt: 08. Feb 2009, 15:19

Powerlift*1234 schrieb:
Kleben , was , wie ? ich verstehe garnichts . an wen müste man sich wenden , wer kann beurteilen ob er zu reparieren ist


Die Papier oder Aluminium Membran ist doch auf dass Chassis geschraubt und geklebt, vielleicht ist der Kleber etwas ausgeleiert.
Powerlift*1234
Neuling
#8 erstellt: 08. Feb 2009, 15:25
wer kann denn beurteilen und dann eventuell reparieren
ton-feile
Inventar
#9 erstellt: 08. Feb 2009, 16:23
Hi,

wenn er kratzt ist er entweder dezentriert, oder die Schwingspule hat sich verformt.
Es kann auch sein, dass ein Fremdkörper in den Luftspalt gekommen ist.

In diesem Thread gibt es einige Adressen von Firmen, die Chassis reparieren.
Frag doch da mal an.

Gruß
Rainer
Suche:
Das könnte Dich auch interessieren:
Infinity Kappa Bässe scheppern
ordin am 11.03.2005  –  Letzte Antwort am 13.03.2005  –  13 Beiträge
BassReflexöffnung nach hinten raus...
karlox am 31.03.2006  –  Letzte Antwort am 26.11.2006  –  22 Beiträge
Müssen alle LS Kabel gleich Lang sein?
Peter83 am 09.09.2007  –  Letzte Antwort am 22.10.2007  –  73 Beiträge
Was ist alle möglich
Frederik am 03.03.2003  –  Letzte Antwort am 04.03.2003  –  4 Beiträge
Stereo mit vier Canton Boxen
motoerhead68 am 13.03.2005  –  Letzte Antwort am 18.03.2005  –  4 Beiträge
Wo sind unsere Bässe???
toddyaushu am 04.01.2005  –  Letzte Antwort am 06.01.2005  –  24 Beiträge
Neue Lautsprecher müssen her...
Casper_Jones am 21.05.2004  –  Letzte Antwort am 24.05.2005  –  31 Beiträge
vier lautsprecher an zwei kanälen anschließen
dj-mike am 14.07.2006  –  Letzte Antwort am 09.12.2006  –  19 Beiträge
Wo sind Volumen und Bässe?
luft-schiff am 20.03.2006  –  Letzte Antwort am 28.11.2006  –  4 Beiträge
Magnat Vector 77 müssen weg...
AceStarOne am 06.11.2003  –  Letzte Antwort am 11.11.2003  –  7 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Top Hersteller in Lautsprecher Widget schließen

  • Canton
  • Magnat
  • Klipsch
  • Elac
  • Dali
  • Heco
  • JBL
  • Quadral
  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.629 ( Heute: 103 )
  • Neuestes MitgliedBoske_71
  • Gesamtzahl an Themen1.345.903
  • Gesamtzahl an Beiträgen17.674.685