Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


SUPERGAU !!!!

+A -A
Autor
Beitrag
orpheus63
Stammgast
#1 erstellt: 31. Dez 2003, 15:31
Tag zusammen !
Gestern war der schlimmste Tag seit Jahren !!!!
Habe euch ja von meinen Problemen mit der Vulkan MkV erzählt . Beim Test mit einer Test-CD stellte sich heraus , daß BEIDE Mitteltöner praktisch stumm sind !?!? Ob es allerdings BEIDE Mitteltöner oder BEIDE Frequenzweichen sind , werde ich noch erforschen müssen.
Und jetzt die TOTALE Katastrophe :Dieser Defekt hat BEIDE Monoblöcke ins Jenseits befördert !!!
Jetzt läuft statt der Monoblöcke mein alter Vollverstärker und meine alten Boxen , also bei allem Übel hab ich wenigstens Musik !!
Wie kann das Passieren ?!?!
Den Händler , von dem ich die Boxen habe , werde ich noch "eingehend verhören" , denn daß beim Transport BEIDE MT oder BEIDE Weichen kaputt geworden sind , erscheint mit in Anbetracht der sehr guten Verpackung doch mehr als unwahrscheinlich !?!?
Der Fehler der Boxen hätte nur bei kurzem Probehören - das ja nach dem Tausch der Bässe und MT hätte stattfinden sollen - JEDEM SOFORT auffallen müssen !!!!
Es wird sich ja zeigen , wie der Händler darauf reagieren wird !?
So , ich mußte mit das von der Seele reden , denn den Silvester hab ich mir schon anders vorgestellt !!!
Bitte um Eure wie immer kompetenten Ratschläge und Tipps !

Ich wünsche Euch Allen trotzden ein Gutes Neues Jahr mit vielen "highfidelen Highlights" !!!

Gruß aus Wien Orpheus
Liquaron
Stammgast
#2 erstellt: 31. Dez 2003, 15:35
Also wenn es dich tröstet mir geht es auch nicht viel besser.

Habe Heute erfahren das das Geld, welches ich für meine Magnat Vector 55 überwiesen habe zurück überwiesen wurde.
Sie haben mir einfach eine falsche Kontonummer geschickt.

Na toll jetzt sind Feiertage und ich kann frühstens Freitag erst wieder mit Kontakt rechnen.
Na toll also bekomme ich die Boxen erst irgendwann nächste Woche und kann mit den ganzen anderen Komponenten nichts anfangen.

Grrrrrrr......

Aber mein herzliches Beileid an dich!


Mfg Liquaron
raw
Hat sich gelöscht
#3 erstellt: 31. Dez 2003, 15:44
oh scheisse! mir wird jetzt schon bange! heut abend gibts bei mir ne kleine sylvesterparty und wenn ich jetzt noch von boxen, die kaputtgehen höre, bekomm ich angst um meine boxen! ich hoff die überstehen die jahreswende

*angst*
folkmusic
Stammgast
#4 erstellt: 31. Dez 2003, 16:57
Hallo Orpheus,
wäre aber vielleicht interessant, wenn du berichten würdest, was der Händler denn so zu der Sache sagt und zu tun gedenkt.
Trotzdem einen guten Rutsch.

folkmusic
Suche:
Das könnte Dich auch interessieren:
JBL LS55G beide Mitteltöner defekt
DirtyDozen am 08.05.2006  –  Letzte Antwort am 29.06.2006  –  2 Beiträge
Quadral Vulkan MkV - Tiefbass
Gargamil am 28.04.2003  –  Letzte Antwort am 06.05.2003  –  20 Beiträge
Canton Mitteltöner defekt
subcoder am 30.06.2014  –  Letzte Antwort am 30.06.2014  –  3 Beiträge
geben beide Boxen unterschiedliches wieder?
shark32 am 17.04.2009  –  Letzte Antwort am 18.04.2009  –  5 Beiträge
MB Quart, Mitteltöner defekt?
nixblick am 13.06.2005  –  Letzte Antwort am 14.06.2005  –  2 Beiträge
Beide Breitbänder durch!
Bassey1983 am 09.12.2012  –  Letzte Antwort am 09.12.2012  –  6 Beiträge
CANTON GLE 409 - Mitteltöner verzerren
BlackHawkDown am 10.08.2010  –  Letzte Antwort am 13.08.2016  –  11 Beiträge
k.a. wohin es gehört - nach LS-Kauf beide defekt / Versand per DPD
BlueSin am 27.04.2006  –  Letzte Antwort am 02.05.2006  –  17 Beiträge
Raveland THX 138 - test ?
necs am 21.12.2004  –  Letzte Antwort am 22.12.2004  –  3 Beiträge
Rechter LS bleibt stumm
hörmal9 am 13.03.2007  –  Letzte Antwort am 13.03.2007  –  2 Beiträge
Foren Archiv
2003

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Magnat

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.524 ( Heute: 58 )
  • Neuestes Mitgliedpetermann28
  • Gesamtzahl an Themen1.345.739
  • Gesamtzahl an Beiträgen17.671.125