Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Ton unterbricht

+A -A
Autor
Beitrag
-mario911-
Neuling
#1 erstellt: 12. Jun 2013, 16:41
Hallo!
Ich habe eine thx anlage von teufel. dazu gehören 6 lautsprecher, 1 subwoofer und eine decoderstation, über die all meine Geräte angeschlossen sind. Diese Decoderstation ist über 3 weitere Kabel mit dem Subwoofer verbunden. Jetzt habe ich seit einigen Tagen das Problem, dass der Ton immer wieder sehr viel leiser wird und ich fast nurnoch den Bass höre. Das geht dann auch wieder weg, kommt aber nach ein paar Sekunden wieder. Woran könnte das liegen? Ist es womöglich ein Problem mit den Kabeln?

Schonmal vielen Dank für Eure Antworten im Voraus!
weimaraner
Hat sich gelöscht
#2 erstellt: 12. Jun 2013, 16:43
Teufel kontaktieren....?????

VG
-mario911-
Neuling
#3 erstellt: 12. Jun 2013, 18:50
Das würde ich als nächstes machen, ja. aber evtl hat das hier ja schonmal jemand gehört und weiß, woran es liegen kann...bevor ich mir einen von teufel ins haus hole würde ich es lieber erstmal selbst probieren
weimaraner
Hat sich gelöscht
#4 erstellt: 12. Jun 2013, 18:58
Das wird wohl eher schwierig,
ist hier nicht unbedingt ne große Teufel Fangemeinde unterwegs

Ein Kabel überträgt...oder überträgt nicht,
.....leise und laut.....das ist nicht die Aufgabe der Kabel.

Wird die Decoderstation warm oder heiss, passiert das beim Leisehören oder Lauthören, hat das Gerät genug Luft zum Atmen usw...

Teufel ist die erste Anlaufstelle, die kennen ihre Probleme am Besten.

VG
Suche:
Das könnte Dich auch interessieren:
decoderstation 3 + CEM Lautsprecher gehen aus!
II_Akuma_II am 18.05.2007  –  Letzte Antwort am 18.05.2007  –  2 Beiträge
Teufel Decoderstation an 2.1 Logitech Z626 - kein Bass
blindhai am 13.12.2014  –  Letzte Antwort am 03.01.2015  –  3 Beiträge
Teufel Decoderstation 5 + Soundkarte = Probleme ?
Seb123 am 06.11.2011  –  Letzte Antwort am 11.11.2011  –  3 Beiträge
Kein ,TON" beim Subwoofer !
Kratos-3008 am 04.04.2012  –  Letzte Antwort am 06.04.2012  –  8 Beiträge
Rückkopplung mit Mikrofon = Bass weg?
Brainstorm-C64 am 30.11.2005  –  Letzte Antwort am 30.11.2005  –  2 Beiträge
Ton nur noch über Subwoofer HK HS250
Palentus am 26.06.2010  –  Letzte Antwort am 02.07.2010  –  2 Beiträge
Ton kommt "von aussen" - wie funktioniert das?
Epsilon am 29.01.2005  –  Letzte Antwort am 01.02.2005  –  8 Beiträge
Ist ein subwoofer eine Gehörtäuschung?
ElieBleu am 09.08.2016  –  Letzte Antwort am 10.08.2016  –  9 Beiträge
Problem mit Bass / Raum
hadez16 am 06.05.2004  –  Letzte Antwort am 07.05.2004  –  7 Beiträge
Subwoofer Problem
Hotsauce am 29.03.2006  –  Letzte Antwort am 04.04.2006  –  6 Beiträge
Foren Archiv
2013

Anzeige

Aktuelle Aktion

Top Hersteller in Lautsprecher Widget schließen

  • Canton
  • Magnat
  • Klipsch
  • Elac
  • Dali
  • Heco
  • JBL
  • Quadral
  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 134 )
  • Neuestes Mitglieddermischke
  • Gesamtzahl an Themen1.345.491
  • Gesamtzahl an Beiträgen17.666.477