Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Seltsamer Ton in regelmäßigen Abständen

+A -A
Autor
Beitrag
UnknownBrain
Neuling
#1 erstellt: 15. Dez 2011, 23:34
Ich kann es mir nicht erklären, seitdem ich meine Anlage mit dem Fernseher verbunden habe, tritt ab und zu ein sich wiederholendes Störgeräusch auf. Mal kommt der Ton aus einer der Anlageboxen, wenn diese abgestöpselt sind, wird der Ton über die integrierten Fernsehboxen hörbar. Ab und zu ist das störende Geräusch komplett verschwunden (beispielsweise mittags), ein anderes Mal ist es wieder da (ein paar stunden später, nachdem der Fernseher ausgeschaltet war bzw. am Abend/ nächsten Tag) ...

Ich kann den Ton schlecht beschreiben, es ist ein 5maliges, schnelles Wiederholen eines dumpfen Piepens ... werde bei Bedarf mal eine "Hörprobe" beifügen.

Hat denn jemand einen Vorschlag woran es liegen könnte, wenn ja, wie man diesen störenden Ton beseitigt?

Vielen Dank
sensenmann666
Ist häufiger hier
#2 erstellt: 15. Dez 2011, 23:37
vieleicht sind es störgeräusche die über der Steckdose kommen sonst kann ich es mir nicht erklären
UnknownBrain
Neuling
#3 erstellt: 15. Dez 2011, 23:43
Aber wie kommt es dann zu diesem "mal da - mal nicht da" ? Die Stecker sind durchgehend in der gleichen Steckerleiste...

Weiß jemand noch weitere mögliche Fehlerquellen?
UnknownBrain
Neuling
#4 erstellt: 16. Dez 2011, 12:07
http://soundcloud.com/emgimusik/seltsamer-ton

Schlechte Aufnahme, aber das Störgeräusch sollte zu hören sein...
Ich bitte um Rat ! Danke
P.W.K._Fan
Hat sich gelöscht
#5 erstellt: 16. Dez 2011, 13:15
Das hört sich ja recht merkwürdig an.

Mal ganz dumm gefragt, tritt der störende Ton bei allen Sendern auf?

Und benutzt du einen externen Sat Receiver oder den im Fernseher eingebauten?

Die Anlage kann man jedenfalls ausschließen, da der Fehler auch über die TV Ls übertragen wird. Jetzt gilt nur heraus zu finden wo genau der Fehler liegt. Und vor allem was ihn verursacht
UnknownBrain
Neuling
#6 erstellt: 16. Dez 2011, 15:39
Ja der Ton tritt bei allen Sendern auf. Auch wenn ich den Fernseher auf stumm schalte, ist der Ton zu hören. Ich benutze einen externen Sat receiver.

Ich habe einen Chinch-Umschalter zwischen Anlage und Fernseher um zwischen Fernseher und Pc hin und herzuschalten, hat es damit vielleicht was auf sich? Ich kenn mich auf dem Gebiet eher weniger aus...

Werde mal versuchen genau zu dokumentieren wann das Geräusch immer auftritt, wiegesagt manchmal ist es in regelmäßigen Abständen zu hören, ein anderes Mal kommt nichts...
UnknownBrain
Neuling
#7 erstellt: 18. Dez 2011, 15:34
So wie es aussieht, geht der Ton ausschließlich vom Fernseher aus!
audiophilanthrop
Inventar
#8 erstellt: 18. Dez 2011, 19:43
Wahrscheinlich steckt eine Masseschleife im Aufbau. Prüfe mal nach, was alles eine Erdverbindung hat (Schutzerde inklusive).
UnknownBrain
Neuling
#9 erstellt: 19. Dez 2011, 15:28
Der Fernseher selbst, die Anlage und der Sat-Receiver... Alle enden sie gemeinsam in einer Steckerleiste...
detegg
Administrator
#10 erstellt: 20. Dez 2011, 13:55
.. entferne mal testweise das Antennenkabel vom SAT-Receiver
UnknownBrain
Neuling
#11 erstellt: 22. Dez 2011, 17:05
Habe das Antennenkabel abgezogen, der Ton ist trotzdem zu hören. Ich bin echt ratlos...

Kann es womöglich sein, dass irgendeine externe Quelle diese Störung verursacht, aufgrund der Tatsache, dass der Ton manchmal zu hören ist, manchmal nicht?!
Oder ist es möglich, dass der Fernseher (nicht gerade der Neuste (Sharp LC-26GA3E)) durch den Anschluss der Anlage, in Folge einer Überspannung o.ä., beschädigt wurde?!
UnknownBrain
Neuling
#12 erstellt: 22. Dez 2011, 17:14
Okay, es tut mir leid, ich muss mich korrigieren. Ich habe mich geirrt. Das Störgeräusch ging von der Anlage aus. Bin jetzt dabei alle Kabel zu wechseln, hoffe damit ist das Problem behoben
Suche:
Das könnte Dich auch interessieren:
Ton kommt "von aussen" - wie funktioniert das?
Epsilon am 29.01.2005  –  Letzte Antwort am 01.02.2005  –  8 Beiträge
kein ton
rushennn am 04.12.2009  –  Letzte Antwort am 05.12.2009  –  8 Beiträge
Newtronics Temperance2 in Klang+Ton
allgemeinheit am 29.02.2004  –  Letzte Antwort am 02.03.2004  –  2 Beiträge
WAS MACHE ICH FALSCH? Bose Acoustimass 15 Serie II in Verbindung mit Yamaha RX-V750 AV Receiver
DrG am 06.01.2005  –  Letzte Antwort am 06.01.2005  –  10 Beiträge
TON
Stereogigant am 08.02.2005  –  Letzte Antwort am 08.02.2005  –  2 Beiträge
neue lautsprecher aber kein ton
rave86 am 25.01.2007  –  Letzte Antwort am 26.01.2007  –  7 Beiträge
Fostex FE206E in JerichoHorn (Klang & Ton 2/96)
torkel am 11.10.2004  –  Letzte Antwort am 23.08.2012  –  82 Beiträge
Sony Cmt-Ex1 Lautsprecher ohne Ton
yamahac4 am 20.05.2011  –  Letzte Antwort am 22.05.2011  –  5 Beiträge
Kratzender Ton aus der DM601 S3
Herr_P. am 04.05.2007  –  Letzte Antwort am 04.05.2007  –  2 Beiträge
Ton nur noch über Subwoofer HK HS250
Palentus am 26.06.2010  –  Letzte Antwort am 02.07.2010  –  2 Beiträge
Foren Archiv
2011

Anzeige

Aktuelle Aktion

Top Hersteller in Lautsprecher Widget schließen

  • Canton
  • Magnat
  • Klipsch
  • Elac
  • Dali
  • Heco
  • JBL
  • Quadral
  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.629 ( Heute: 52 )
  • Neuestes Mitgliedjolly-roger
  • Gesamtzahl an Themen1.345.860
  • Gesamtzahl an Beiträgen17.673.424