Problem mit LAN -Verbindung bei Onkyo TX Nr818

+A -A
Autor
Beitrag
voodoo123
Neuling
#1 erstellt: 10. Aug 2014, 17:35
Hallo community,

habe folgendes Problem: wenn ich ein DSL Kabel an meinen av-receiver ( onkyo TX Nr818 ) ankopple,
empfängt das Gerät kein Signal!
Folglich kann ich den receiver nicht über die onkyo app steuern!
Vor etlichen Wochen funktionierte das Gerät noch einwandfrei!
Liegt möglicherweise auch an den Neustart des routers speedport W723V ?!


Danke schon mal im Vorraus.....


Mfg voodoo123
Suche:
Das könnte Dich auch interessieren:
Onkyo TX-NR905 oder Onkyo TX-SR875
Petey84 am 05.09.2008  –  Letzte Antwort am 05.09.2008  –  2 Beiträge
Onkyo TX SR 507 ?
boep am 16.01.2010  –  Letzte Antwort am 18.01.2010  –  7 Beiträge
Onkyo tx sr 313
musicman67 am 23.09.2013  –  Letzte Antwort am 24.09.2013  –  10 Beiträge
Onkyo TX-4500 überarbeiten oder neuer Verstärker?
Millepock am 10.02.2015  –  Letzte Antwort am 11.02.2015  –  5 Beiträge
Onkyo TX 8050 oder?
quacksalber am 06.02.2012  –  Letzte Antwort am 22.12.2012  –  32 Beiträge
Hilfe! Onkyo TX-8050 Bananenstecker Problem
Stoneprophet am 02.12.2011  –  Letzte Antwort am 06.12.2011  –  11 Beiträge
Problem bei Verbindung
Marv117 am 14.01.2016  –  Letzte Antwort am 18.01.2016  –  9 Beiträge
Onkyo TX-8050 als Vorverstärker, Alternativen?
mipietsch am 17.07.2016  –  Letzte Antwort am 17.07.2016  –  15 Beiträge
Onkyo TX 905 ersatz
mars52 am 04.05.2015  –  Letzte Antwort am 10.05.2015  –  19 Beiträge
Onkyo Tx 7830 behalten?
Northernlight9769 am 13.06.2015  –  Letzte Antwort am 28.06.2015  –  67 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder842.217 ( Heute: 20 )
  • Neuestes MitgliedJesusadunk
  • Gesamtzahl an Themen1.404.095
  • Gesamtzahl an Beiträgen18.738.760

Hersteller in diesem Thread Widget schließen