Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Warum rauschen die LS wenn ich beide anschließe (Aktiv LS) ?

+A -A
Autor
Beitrag
hakki99
Stammgast
#1 erstellt: 14. Apr 2013, 10:11
Komme gerade nicht weiter.

Wir sind gerade dabei zwei Aktive Lautsprecher zu verkabeln und irgendwie gibts hier ein "Brummproblem".

Die LS haben XLR Eingänge.

So also kurz zum Setup:
Hier steht eine Vorstufe mit XLR und Cinch Ausgängen.
Und ein Sonos ZP90 mit Cinch Ausgängen.
Zwei Lautsprecher mit XLR Eingang.

Folgendes passiert am Bsp von einem LS (bei dem anderen verhält es sich genauso)
1. Lautsprecher wird an die Steckdose angesteckt und eingeschaltet.`
-> ein ganz leises nicht störendes Grundrauschen - Ist meist normal.
2. Es wird ein 4 Meter XLR Kabel an den LS drangeklemmt
-> Grundrauschen wird ein wenig lauter - aber nicht störend
3. XLR Kabel wir via XLR mit dem Vorverstärker verbunden. Vorverstärker wird eingeschaltet
-> Grundauschen wir noch ein wenig Lauter - ich finde es störend.
Man hört es in leisen Passagen - ich höre es aber auch teilweise bei laufender Musik.
Fazit: Passt nicht.

Das ganze nun über Cinch / XLR Kabel.
1. XLR wird an den Lautsprecher drangeklemmt
-> Überhaupt kein Rauschen beim eingeschalteten LS vorhanden - LS ist nicht zu hören - Wunderbar
2. Das passende Cinch Ende kommt an den OUT des Vorverstärkers.
-> Alles ruhig - LS gibt keine Geräusche von sich. Musik wird auf einen Lautsprecher komplett ohne Rauschen abgespielt - Super, so soll es sein.

Nun das Problem. Wird mit dem XLR / Cinch Kabel der zweite Lautsprecher angeschlossen - Brummt es gewaltig finde ich. Wieso ? Jeder Lautsprecher einzeln spielt sauber und ruhig - wird der zweite drangeklemmt an die Vorstufe -> es brummt unschön und deutlich hörbar. .-> Geht gar nicht.

Das selbige auch beim Sonos ZP90. Wird ein Lautsprecher angeklemmt - alles Paletto. Wird der zweite drangeklemmt -> Brummt gewaltig.

Komme gerade nicht weiter woran das liegen kann.

Wenn beide LS über XLR / XLR an die Vorstufe angeschlossen werden, brummt es zwar auch - aber das ist dann eher so ein Grundrauschen das in leisen Passagen auffällt. (Gefällt mir aber auch nicht wirklich).
EDIT: Wird nur ein Lautsprecher via XLR / XLR angeschlossen - brummt hier auch rein gar nichts - Lautsprecher ist leise. Wird der zweite angeschlossen, Grundrauschen wird wahrnehmbar.

Jemand irgendwelche Tipps ?

Gruß


[Beitrag von hakki99 am 14. Apr 2013, 10:49 bearbeitet]
hakki99
Stammgast
#2 erstellt: 14. Apr 2013, 11:25
Problem gelöst

Das Problem war das der linke LS an der linken Steckdose eingesteckt war - der Rechte an der rechten.

Beide LS nun an eine Leiste angschlossen - alles PRIMA Ballerina !

Brummen ist weg.

Schönen Sonntag
Suche:
Das könnte Dich auch interessieren:
Rauschen
tiwi am 14.12.2003  –  Letzte Antwort am 14.12.2003  –  2 Beiträge
rauschen
juergen_jls am 31.07.2005  –  Letzte Antwort am 01.08.2005  –  8 Beiträge
LS brummen
der_exorzist am 27.11.2005  –  Letzte Antwort am 29.11.2005  –  19 Beiträge
LS durch schlechte Musikquali killen ?
-Christian- am 10.01.2005  –  Letzte Antwort am 14.01.2005  –  10 Beiträge
Warum fehlt der Bass?
pete3492 am 29.03.2016  –  Letzte Antwort am 30.04.2016  –  10 Beiträge
Brummen in den LS wenn am PC angschl.
MACxi am 01.04.2006  –  Letzte Antwort am 03.04.2006  –  7 Beiträge
Brummen in LS wenn Audioeingang in Verstärker von LCD
frido_ am 20.03.2006  –  Letzte Antwort am 26.04.2006  –  75 Beiträge
Rauschen
hanswurscht1 am 18.01.2006  –  Letzte Antwort am 19.01.2006  –  4 Beiträge
Plus und Minus an LS vertauschen: Wie? Lest warum!
Peter_Posto am 11.10.2004  –  Letzte Antwort am 13.10.2004  –  19 Beiträge
Rauschen
Cheater am 17.02.2005  –  Letzte Antwort am 17.02.2005  –  3 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Sonos

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.750 ( Heute: 92 )
  • Neuestes MitgliedAschulzi
  • Gesamtzahl an Themen1.346.002
  • Gesamtzahl an Beiträgen17.676.290