Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Jvc d-la x3 nur Blaues Bild seid Lampenwechsel

+A -A
Autor
Beitrag
Zando
Neuling
#1 erstellt: 22. Dez 2013, 12:03
Hallo Liebe Leser und Helfer,

ich bin am verzweifeln.Seid nun 1 Jahr besitze ich einen gebrauchten dla x3,die Lampe hatte nun ihre Lampenlaufzeit ereicht und ich habe mir bei Hcinema eine nackte Osram Lampe bestellt.Diese habe ich gestern verbaut.Dafür musste ich aber von der Orginalen Lampe den Draht abtrennen und diesen auf ein Kabelschuh klemmen um diesen mit der Nackten Osram Lampe zu verbinden.Dieses alles hat geklapt
Die ersten 5 Stunden liefen dan wunderbar ,tolles helles Bild wie man es gewöhnt war.Doch dan rief mich meine Frau an und sagte mir dass,das Beamer Bild plötzlich flackert und auf Schwarz umschaltete.Ich sagte Sie solle das Gerät sofort ausschalten.
Als ich dan später von der Arbeit karm schaltete ich den x3 ein.Zunächst war alles gut und nichts von dem meiner Frau beschriebenen tauchte auf.Also spielte meine Frau Nintendo Wii U über den Beamer.Nach ca. einer halben Stunde schaltete sich das Bild einfach um und blieb blau.Ich drückte die Fokustaste in dem die grünen Balken erscheinen,Diese flackerten dan auch wie verückt.Also nahm ich das Hdmi kabel von der Nintendo und steckte es um in den Sky Reciever,aber auch hier kein Signal.Als nächstes versuchte ich dan den am x3 den Hdmi eingang von Hdmi1 zu Hdmi 2 umzustecken aber auch nach dem umschlalten nix.Dan schaltete ich ihn ab und dachte ich Starte den x3 mal neu.Also nahm ich mir ein Orgialverpacktes Hdmi kabel und den Sky Reciever und schloss das neue Hdmi kabel nach Neustart des x3 an den beamer an aber auch hier geschah nichts.Im Menü jedoch wird erkannt das ein Hdmi Kabel eingesteckt ist aber da unter steht kein Eingangssignal.Ok ich dachte mir dan dass vieleicht die 2 Hdmi eingänge den Geist aufgegeben haben und nahm mein Komponentenkabel und schkloss die Nintendo direkt an den Beamer an aber auch das half nichts.
Nun bin ich echt mit meinem Latein am ende.Wir stehen kurz vor Weinachten und das Gerät geht kapput.
Wie ist das mit der Garantie bei Jvc,wenn man eine 2 Anbieterlampe verbaut hat?
Was kann ich von zuhause aus versuchen um das Gerät vor Weihnachten gängig zu machen?
Wie schaut das aus mit dem Werksrest?
Oder Softwareupdate brauch man für diese Arbeitsschritte bestimmte kabel?
Nachdem ich den x3 Neugestartet habe sind kommen in der Optikeinstellung nichtmal mehr die Grünen Kästchen.Aber das Menü geht und auch das Zommen/Verschieben/Fokusieren klappt nur ebend ohne Grüne kästchen.

Ich wäre sehr erfreut wenn mir jemand helfen könnte.
(Rechtschreib fehler bitte entschuldigen)


[Beitrag von Zando am 22. Dez 2013, 12:06 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Seid mal bitte ehrlich.
matze3004 am 26.03.2013  –  Letzte Antwort am 05.04.2013  –  87 Beiträge
Herstellerkampagnen a la Backes&Müller
weimaraner am 21.02.2010  –  Letzte Antwort am 21.02.2010  –  3 Beiträge
Anschluss rotes/schwarzes und blaues/graues Kabel an Verstärker mit rot/schwarz
dmuetze am 04.03.2013  –  Letzte Antwort am 09.03.2013  –  3 Beiträge
JVC
TheSoundCheck am 29.10.2007  –  Letzte Antwort am 30.10.2007  –  4 Beiträge
Wie seid ihr "drauf"?: Bastler oder Fertigkäufer?
tubescreamer61 am 09.04.2011  –  Letzte Antwort am 15.04.2011  –  14 Beiträge
d/a converter unterschiede
chnad am 12.06.2004  –  Letzte Antwort am 12.06.2004  –  2 Beiträge
Klipsch R.15M an einem uralten JVC AX-333?
rbehrhof am 16.09.2016  –  Letzte Antwort am 20.09.2016  –  28 Beiträge
Marantz HD DAC1 als D/A Wandler?
resa8569 am 01.08.2015  –  Letzte Antwort am 30.01.2016  –  7 Beiträge
Sony RM-AV3000(T) & D-Box
Stryker am 18.03.2004  –  Letzte Antwort am 08.04.2004  –  4 Beiträge
seid ihr audiophiler?
botika77 am 01.02.2006  –  Letzte Antwort am 11.02.2006  –  162 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • JVC

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.750 ( Heute: 15 )
  • Neuestes Mitgliedtilledienille
  • Gesamtzahl an Themen1.345.935
  • Gesamtzahl an Beiträgen17.674.978