Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Erbiite Hilfe

+A -A
Autor
Beitrag
angelika2014
Neuling
#1 erstellt: 06. Apr 2014, 19:08
Hallo an Alle, ich heiße Angelika und ich habe ein riesiges Problem

Bild meines Fernsehers ist schneller als der Audio Ton der aus der Anlage raus kommt

Tv Panasonic Tx-L47DT50E ist über Hdmi mit Protek Receiver 9760 hd verbunden vom Protek über Audio Chinch geht das Audio Signal an Beosound 5 Encore (in den Linie In Eingang)

Erbitte Hilfe was kann ich machen es ist nervig


Lg und danke Angelika
Bratwurstmeister
Hat sich gelöscht
#2 erstellt: 06. Apr 2014, 19:11
hallo,
schonmal alle geräte aus und wieder eingeschaltet?
angelika2014
Neuling
#3 erstellt: 06. Apr 2014, 19:14
Ja aber leider ohne Erfolg
K._K._Lacke
Inventar
#4 erstellt: 06. Apr 2014, 19:18
Seit wann ist das denn so?
angelika2014
Neuling
#5 erstellt: 06. Apr 2014, 19:28
Bis gestern habe ich mit dem gleichen Anschlüssen statt der Beosound 5 die Beosound 4 gehabt und es war alles ok, der einzige Unterschied die Beosound 4 hat zwei Chinch Eingänge Audio und Beosound 5 nur eine Klinkenbuchse als Eingang.

Lg Angelika


[Beitrag von angelika2014 am 06. Apr 2014, 19:30 bearbeitet]
K._K._Lacke
Inventar
#6 erstellt: 06. Apr 2014, 19:35
Kann es sein das man für beosound5 einen beo Master braucht?


[Beitrag von K._K._Lacke am 06. Apr 2014, 19:35 bearbeitet]
angelika2014
Neuling
#7 erstellt: 06. Apr 2014, 19:38
Es ist die Encore

Aber wie kann ich mein Bild Verzögern was dazwischen schalten?


[Beitrag von angelika2014 am 06. Apr 2014, 19:42 bearbeitet]
K._K._Lacke
Inventar
#8 erstellt: 06. Apr 2014, 19:44
In der Betriebsanleitung des beosound 5 steht es muß an einen beo Master angeschlossen sein, schau mal bitte nach!
angelika2014
Neuling
#9 erstellt: 06. Apr 2014, 19:47
Ja das gilt für die Beosound 5 habe aber die andere Beosound 5 Encore

Lg
K._K._Lacke
Inventar
#10 erstellt: 06. Apr 2014, 19:54
Du sprachst von Klinkenstecker, ist das der Kopfhörerausgang den Du benutzt?
angelika2014
Neuling
#11 erstellt: 06. Apr 2014, 19:56
Es ist Aux Eingang für zB. eine Externe Audio Quelle

ZB. Ipod
K._K._Lacke
Inventar
#12 erstellt: 06. Apr 2014, 20:00
Ok, und was hat es mit der MOTS Technologie auf sich? Kann man das deaktivieren?
Kenne die Geräte nicht, bin im www nach Ursachen am forschen!
angelika2014
Neuling
#13 erstellt: 06. Apr 2014, 20:03
Werde gleich ausprobieren und ausschalten.

Sollte es klappen, bis der Hifi Gott für mich
angelika2014
Neuling
#14 erstellt: 06. Apr 2014, 20:08
Negativ
K._K._Lacke
Inventar
#15 erstellt: 06. Apr 2014, 20:13
Sorry, das war etwas anderes! Ist das Teil mit dem Internet verbunden?
angelika2014
Neuling
#16 erstellt: 06. Apr 2014, 20:16
Ja für meine Musik um zu streamen und um Internetradio zu hören
K._K._Lacke
Inventar
#17 erstellt: 06. Apr 2014, 20:20

angelika2014 (Beitrag #5) schrieb:
Bis gestern habe ich mit dem gleichen Anschlüssen statt der Beosound 5 die Beosound 4 gehabt und es war alles ok, der einzige Unterschied die Beosound 4 hat zwei Chinch Eingänge Audio und Beosound 5 nur eine Klinkenbuchse als Eingang.


Hmm... Hat sich eigentlich nichts verändert!? Gibt s eine Hotline?
K._K._Lacke
Inventar
#18 erstellt: 06. Apr 2014, 20:44
Ich glaube Du brauchst einen Powerlink Switch Konverter!


[Beitrag von K._K._Lacke am 06. Apr 2014, 21:09 bearbeitet]
Zaianagl
Inventar
#19 erstellt: 07. Apr 2014, 04:24

angelika2014 (Beitrag #1) schrieb:
Hallo an Alle, ich heiße Angelika und ich habe ein riesiges Problem

Bild meines Fernsehers ist schneller als der Audio Ton der aus der Anlage raus kommt

Tv Panasonic Tx-L47DT50E ist über Hdmi mit Protek Receiver 9760 hd verbunden vom Protek über Audio Chinch geht das Audio Signal an Beosound 5 Encore (in den Linie In Eingang)

Erbitte Hilfe was kann ich machen es ist nervig


Lg und danke Angelika


Wenn ich das richtig verstehe kommst du aus dem Receiver schon mit analogem Ton raus, somit ist das Problem eher im Bereich der DA Wandlung zu suchen (außer das Signal durchläuft im Beoirgendwas nochmal eine komplette AD-DA Wandlung).
Schau mal nach ob an deinem Receiver, dem Beo oder dem TV irgendwo ein "Delay", "AV Synchronisation" oder "Lip Sync" (Zeitverzögerungen für den Ton) eingestellt ist.
Normalerweise verhält sich die Problematik "andersrum": Aufgrund der Bildoptimierungen im TV ist das Bild langsamer, und die Hersteller bauen oben benannte "Tonbremse" ein.
Evtl ist diese bei dir zu hoch eingestellt...

Ist das bei allen Sendern/Quellen?
Manchmal liegts auch am Sender/Provider. War bei mir (KabelBW/Deutschland) ne Zeitlang ganz schlimm bei zB BuLi HD und den Öffentlichrechtlichen HD.
Nun ist mir länger nix mehr aufgefallen...:

http://forum.digital...ler-als-der-ton.html


[Beitrag von Zaianagl am 07. Apr 2014, 04:25 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Audio wie transportieren?
unique24 am 07.08.2005  –  Letzte Antwort am 02.09.2005  –  16 Beiträge
Ton vom TV zum Verstärker
temmi am 09.03.2013  –  Letzte Antwort am 11.06.2013  –  33 Beiträge
Audio Video Foto - Bild
DrNice am 03.12.2003  –  Letzte Antwort am 03.12.2003  –  4 Beiträge
Was zeichnet ein gutes Audio Signal aus (Stream)?
maddinffm am 30.03.2014  –  Letzte Antwort am 03.04.2014  –  7 Beiträge
Audio vom USB Stick (Reciever)
cubesix am 22.08.2014  –  Letzte Antwort am 08.09.2014  –  7 Beiträge
Erbitte Wertschätzung meines Beamer + Soundsystems
Nator am 15.05.2008  –  Letzte Antwort am 05.06.2008  –  2 Beiträge
Der Destiny - Audio - Thread
Stones am 22.02.2011  –  Letzte Antwort am 20.08.2013  –  215 Beiträge
Audio signal erkennung ?
McMic am 23.05.2005  –  Letzte Antwort am 23.05.2005  –  2 Beiträge
audio-/kopfhörerausgang & audio-/mikrofoneingang
basdi am 14.09.2005  –  Letzte Antwort am 15.09.2005  –  2 Beiträge
Ton kommt nicht Bildsynchron über den Verstärker
Hummerfreak am 27.06.2014  –  Letzte Antwort am 28.06.2014  –  9 Beiträge
Foren Archiv
2014

Anzeige

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • B & O
  • Panasonic

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.134 ( Heute: 109 )
  • Neuestes Mitgliedschulz3633
  • Gesamtzahl an Themen1.345.313
  • Gesamtzahl an Beiträgen17.663.021