Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Anlage gibt keinen Ton aus!

+A -A
Autor
Beitrag
waldo2681
Neuling
#1 erstellt: 16. Okt 2016, 12:08
Hallo Leute,

da dies mein erster Beitrag ist, bitte ich grobe Fehler zu entschuldigen.
Nun zu meinem Problem:

Ich wollte meine Anlage (Hersteller Fisher Nr. unbekannt) an meinen Computer anschliessen. Wenn ich das Signal über einen Adapter an meinen Computer weiterleite, höre ich nur ein nerviges Brummen. Also beschloss ich das Signal nicht direkt zum Computer zu leiten. Da weder meine Kopfhörer noch mein Monitor über einen zusätzlichen Klinkenanschluss verfügen habe ich das Signal über meine Stereo Anlage "umgeleitet". Nun kriege ich aber keinen Ton (vom Computer ausgehend) zu hören. Wenn ich über CD über die Stereoanlage höre funktioniert alles perfekt, nur über den Computer nicht.

Hier eine Grobe Skizze meines Aufbaus: http://www.hifi-forum.de/bild/grobe-aufbauskizze_715935.html

Ich hoffe ihr könnt mir Helfen

Dennoch einen schönen restlichen Sonntag
n5pdimi
Inventar
#2 erstellt: 16. Okt 2016, 13:30
Was bitte sind den Stereo und Hifi? Bitte alle beteiligten Geräte mit vollständiger Bezeichnung aufzählen.
höanix
Stammgast
#3 erstellt: 17. Okt 2016, 13:31
Moin

was ist das in der Mitte für ein Gerät?

Klinke-Cinch vom PC an die Anlage, wenn es brummt PC oder Anlage an eine andere Steckdose um die Brummschleife zu trennen.
An der Anlage Aux-Eingang wählen, am PC Lautstärke hoch damit an der Anlage auch was ankommt.

LG
Suche:
Das könnte Dich auch interessieren:
Meine Anlage hat keinen ton mehr
dasichsyndrom am 28.10.2011  –  Letzte Antwort am 04.11.2011  –  4 Beiträge
Sony Kompaktanlage bring nach Sekunden keinen Ton mehr
muck100 am 18.06.2013  –  Letzte Antwort am 18.06.2013  –  3 Beiträge
lg lm-u1350 spielt manchmal keinen ton HILFE!
marci77 am 27.11.2011  –  Letzte Antwort am 14.01.2013  –  6 Beiträge
2.1 System bringt keinen Ton am LED-TV
brianos93 am 23.01.2013  –  Letzte Antwort am 26.01.2013  –  9 Beiträge
Wie alte Anlage kostengünstig mit USB aufrüsten?
lordofazeroth am 25.03.2015  –  Letzte Antwort am 26.03.2015  –  15 Beiträge
Brauche Hilfe beim Anschluss meiner Anlage
1503bella am 06.09.2009  –  Letzte Antwort am 06.09.2009  –  6 Beiträge
leiser ton
techniklaie@rock am 06.12.2004  –  Letzte Antwort am 08.12.2004  –  9 Beiträge
Ton Problem !
Basscrack am 19.12.2004  –  Letzte Antwort am 20.12.2004  –  3 Beiträge
Festplatte für ne Anlage???
PLooserX am 26.05.2004  –  Letzte Antwort am 27.05.2004  –  13 Beiträge
Flatline Bauplan aus Klang+Ton 4/98
Knutiii am 15.02.2007  –  Letzte Antwort am 15.02.2007  –  2 Beiträge
Foren Archiv
2016

Anzeige

Aktuelle Aktion

Top Hersteller in Allgemeines Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Denon
  • Dali
  • JBL
  • Onkyo
  • Heco

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.629 ( Heute: 37 )
  • Neuestes Mitgliedk4540
  • Gesamtzahl an Themen1.345.844
  • Gesamtzahl an Beiträgen17.673.153