Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Sony Kompaktanlage bring nach Sekunden keinen Ton mehr

+A -A
Autor
Beitrag
muck100
Neuling
#1 erstellt: 18. Jun 2013, 07:40
Hallo Zusammen,

ich habe eine Sony Kompaktanlage von Anfang der 90ziger als Ton für meinen Fernseher im Betrieb.
Leider wird der Ton seit gestern nach einigen Sekunden Laufzeit mit einem lauten Knack ausgeschaltet.
Zusätzlich läuft nach dem Einschalten der Anlage ein Lüfter sehr laut an. Nach ein paar Sekunden geht der Lüfter wieder aus und wenig später verabschiedet sich dann der Ton.
Kann man da noch was machen?
Danke fürs Lesen.

Gruß
Muck
Ralf_Hoffmann
Inventar
#2 erstellt: 18. Jun 2013, 13:00
Ahoi Muck,

das hört sich nach den letzten Zuckungen an. Wenn´s ein defekt ist könnte man den natürlich reparieren......theoretisch
Wenn du dich selber rantraust, kannst du hier im Forum die Reparaturecke fragen - wenn nicht müsste jemand ran, der sich auskennt, aber für so einen Auftrag wirst du wohl keine Werkstatt finden, bzw., wenn sich jemand findet, übersteigen die Kosten wahrscheinlich den Wert des Geräts.

Gruß
Ralf
muck100
Neuling
#3 erstellt: 18. Jun 2013, 13:11
Hi Ralf,

danke für die Antwort.
Wenn ich mal bei Laune bin, schraube ich den Verstärker auf und schau nach, ob vielleicht nur Staub das Problem ist.
Bis dahin werde ich wohl das alte Teufel Magnum System wieder aus dem Keller krahmen


Gruß
Markus
Suche:
Das könnte Dich auch interessieren:
Meine Anlage hat keinen ton mehr
dasichsyndrom am 28.10.2011  –  Letzte Antwort am 04.11.2011  –  4 Beiträge
lg lm-u1350 spielt manchmal keinen ton HILFE!
marci77 am 27.11.2011  –  Letzte Antwort am 14.01.2013  –  6 Beiträge
Marantz PM - 50 Kein Ton mehr! Einschaltklacken fehlt
Ghostwriter1 am 17.10.2006  –  Letzte Antwort am 17.10.2006  –  9 Beiträge
Kompaktanlage "Sony mhc ex5""
hollarf am 22.02.2013  –  Letzte Antwort am 28.02.2013  –  10 Beiträge
Sony PMC-DR70L
Switchmike am 23.01.2005  –  Letzte Antwort am 24.01.2005  –  3 Beiträge
Sony CMT-SBT300WB: Lautsprecherbindung?
Lugosi am 08.04.2015  –  Letzte Antwort am 08.04.2015  –  3 Beiträge
Kompaktanlage an vorhandene Lautsprecher anschließen
Obelixgazelle am 19.11.2011  –  Letzte Antwort am 20.11.2011  –  8 Beiträge
Ab wie viel db hört das menschliche Ohr keinen Ton, bzw. Bass mehr?
HIFI_-_Neuling am 20.11.2011  –  Letzte Antwort am 24.11.2011  –  38 Beiträge
2.1 System bringt keinen Ton am LED-TV
brianos93 am 23.01.2013  –  Letzte Antwort am 26.01.2013  –  9 Beiträge
TV an Sony MHC-NX3AV anschliessen
suchfunktion am 24.04.2004  –  Letzte Antwort am 27.04.2004  –  4 Beiträge
Foren Archiv
2013

Anzeige

Aktuelle Aktion

Top Hersteller in Allgemeines Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Denon
  • Dali
  • JBL
  • Onkyo
  • Heco

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.828 ( Heute: 138 )
  • Neuestes MitgliedEsskuchen
  • Gesamtzahl an Themen1.344.939
  • Gesamtzahl an Beiträgen17.657.312