Sony CHC-CL1

+A -A
Autor
Beitrag
misch16
Neuling
#1 erstellt: 20. Mrz 2006, 19:18
habe seit längerem die oben genannte Anlage. Aber seit kurzem ist mir aufgefallen dass der kleine graue Punkt vom Hochtöner eingedrückt ist. Keine Ahnung wodurch.

http://www.xandris.be/product_images/big/CHC-CL1.jpg

Ist der kleine graue Punkt links oben^^


Wollte mal fragen ob das die Soundqualität beeinflussen kann??
Suche:
Das könnte Dich auch interessieren:
Wert von Sony CHC-CL1
fish12345 am 14.08.2004  –  Letzte Antwort am 15.08.2004  –  2 Beiträge
Vier kleine Fragen
univega-rider am 24.02.2009  –  Letzte Antwort am 25.02.2009  –  5 Beiträge
schwach punkt?
schrotti70 am 31.12.2006  –  Letzte Antwort am 31.12.2006  –  26 Beiträge
Auralic-Netzwerk-Graue Haare-Hilfe
Taurimk2 am 19.01.2017  –  Letzte Antwort am 30.01.2017  –  4 Beiträge
Meine kleine Anlage - Suche Hilfe und Verbesserungsvorschläge!
heavymaster am 14.04.2008  –  Letzte Antwort am 02.05.2008  –  10 Beiträge
ab wann ist die Anlage audiophil?
bariii am 28.06.2008  –  Letzte Antwort am 14.07.2008  –  145 Beiträge
kleine frage
Stereogigant am 15.01.2005  –  Letzte Antwort am 15.01.2005  –  5 Beiträge
Wieso ist Soundqualität keine eindimensionale Skala?
brentspiner am 26.10.2013  –  Letzte Antwort am 27.10.2013  –  18 Beiträge
mehrere Lautsprecher über zentralen Punkt steuern?
ArneMaster am 22.09.2017  –  Letzte Antwort am 23.09.2017  –  2 Beiträge
Was ist mit Sony passiert?
gtms am 12.12.2013  –  Letzte Antwort am 11.02.2014  –  108 Beiträge
Foren Archiv
2006

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.669 ( Heute: 3 )
  • Neuestes Mitgliedko6ayashi
  • Gesamtzahl an Themen1.389.377
  • Gesamtzahl an Beiträgen18.457.008

Hersteller in diesem Thread Widget schließen