Kabelfrage mal anders

+A -A
Autor
Beitrag
Chris
Gast
#1 erstellt: 26. Sep 2002, 08:31
Hi!

Also...erstens habe ich bei Wiedergabe von DVD eine 'verrauschtes Piepsen' in den Boxen. Wird wohl von irgendwelchen Streuungen durch die Kabel kommen nehme ich an. Obwohl Player (Panasonic RV32) und Receiver (Kenwood 7060) optisch digital verbunden sind. Aber wenn ich den Player auf Stop schalte oder Radio höre, sind alle Störgeräusche weg.(oder hat jemand eine andere Idee dazu?) Also mache ich mich heute abend mal ans Entwirren/Suchen.

Deshalb mal eine Grundsatzfrage:
Was stellt ihr eigentlich mit dem ganzen Kabelsalat an? Welche grundsätzlichen Regeln zur Verlegung sollte man beachten? Man bekommt die Kabel ja nie in der wirklich richtigen Länge...

Ciao und Danke
Chris
ehemals_hj
Administrator
#2 erstellt: 26. Sep 2002, 10:28
Hallo Chris,


bist Du Dir wirklich sicher, daß das Geräusch aus den Lautsprechern und nicht aus dem Player direkt kommt? Mein DVD-Player produziert auch ein hochfrequentes Piepsen/Zischen, allerdings eben nicht aus den Lautsprechern.

Was ich mit meinem Kabelsalat anstelle: Ich achte darauf, daß es einigermaßen geordnet aussieht - meine Kabel dürften ausreichend abgeschirmt sein, so daß ich über den Rest keine Gedanken machen muß.
Markus
Inventar
#3 erstellt: 26. Sep 2002, 11:18
Hallo Hendrik,

manchmal meint man, es sei alles abgeschirmt und wundert sich dann, voher Störeinflüsse kommen. Das Thema EMV ist ein hochkomplexes. :O

Beispiel: Als ich meinen NAD-Verstärker neu hatte, wunderte ich mich über Störsignale beim Hören über Kopfhörer. Es dauerte eine Weile, bis ich darauf kam, dass recht dicht (ca. 10-15 cm Abstand) hinter der Rückseite des Geräts die Steckdosenleiste lag. Rückte ich diese einige Dezimeter zur Seite, dann war das Geräusch weg. Es handelte sich hier ganz offensichtlich um eine Einstreuung der Netzspannung.

Gruß,

Markus.
Chris
Gast
#4 erstellt: 26. Sep 2002, 22:01
Hi!

So...habe heute mal alles mögliche an dem Kabelwirrwarr gearbeitet. Ergebnis: Null! Es liegt nicht an den Kabeln. Also streut irgendwas direkt in den Receiver ein, oder es ist ein Endstufen-Leerrauschen. Ich vermute letzteres.
Ich beschreibe es nochmal genauer:
Der Kenwood zeigt die Lautstärke von -92 bis -1 dB an (Zwischenfrage: warum starten viele Hersteller bei Minus...macht doch gar keinen Sinn). Wenn an einem Eingang KEIN Gerät angeschlossen ist, dann ist das Rauschen immer da und wird ab ca. -35dB deutlich vernehmbar und immer stärker.
Ist ein Gerät angeschlossen, und kommt auch ein Signal (z.B. von DVD), so hört man das Rauschen störend im Hintergrund.
Jetzt wird es ganz merkwürdig: Ist ein Gerät angeschlossen, welches KEIN Signal liefert (z.B. DVD-Player im Stop-Modus) so ist es in den LS vollkommen still.

Hoffentlich hat jetzt einer von euch eine Idee dazu...sonst muß ich den Receiver wohl zurückbringen.

Ciao
und Danke im Voraus

Chris
Udo
Gast
#5 erstellt: 26. Sep 2002, 23:04
Die Anzeige geht von 0 b.z.w. -1 dB aus weil 0 dB nicht still heißt sonder 0 Dämpfung. Je leiser Du drehst um so mehr wird das Signal ge- oder bedämpft. Dann muß es ja auch - heißen. Weil - leiser heißt.

Wenn das Rauschen weg ist wenn z.B. der CD-Player stopt oder auf Pause steht dann liegt das daran das der Ausgang kurzgeschlossen ist (vom Player) mit `nem Kabel was in Ordnung ist kann dann nichts mehr in den Eingang und er ist still. Bei offenem Eingang des Kenwood kann es schon mal rauschen wenn Du laut drehst. Deshalb sollte man offene Eingänge mit Nem kurzgeschlossenen Cinchstecker versehen. Dann ist die Luke dicht. Es kann nichts mehr rein. Für Ausgänge gilt in dem heutigen Digitalzeitalter das Selbe, nur natürlich nicht kurzschließen sonder Stecker mit `nem Abschlußwiderstand verwenden. Die digitalis kann überall einstreuen wenn das Gerät nicht perfekt gemacht ist.
Chris
Gast
#6 erstellt: 27. Sep 2002, 09:23
Hallo!

Danke erstmal für die Antwort. Ich habe das auch soweit verstanden. Nur nicht, daß das 'normal' sein soll. Und leider habe ich dieses Rauschen ja auch im Signal. Wie kann ich denn dafür sorgen, daß das nicht mehr einstreut? Statt Geräte untereinander im Metall-Rack nebeneinander auf Holzregal? Andere Lösungen? Gibts es die Stecker zum Kurzschliessen in jedem Hifi-Laden oder muß man da basteln?

Ciao
Chris
Udo
Gast
#7 erstellt: 27. Sep 2002, 10:28
Wenn das Rauschen so stark ist wie Du schilderst denke ich erst mal an einen Defekt. Leider kann man hier ja das "Rauschen" nicht hören, die Art des Rauschens läst schon Rückschlüsse zu ob es überhaupt von außen kommt oder ob das Gerät selber rauscht. Nach Deinen Beschreibungen tippe ich aufs Gerät selbst. Kannst Du Dir nicht mal von `nem Bekannten einen anderen Player leihen? Ist es nur bei DVD oder auch bei anderen Signalquellen? Du schreibst ja das im Radiobetrieb alles OK. ist. Von den Endstufen kann es dann ja nicht kommen, das müßte dann auch rauschen. Was ist wenn Du einen ordinären CD-Player anschließt? Da wirst Du ein wenig probieren müssen um erst mal die Quelle des Rauschens rauszukriegen.
Chris
Gast
#8 erstellt: 27. Sep 2002, 11:56
Hi!

>Wenn das Rauschen so stark ist wie Du schilderst denke ich >erst mal an einen Defekt.

Ich auch zuerst

>Leider kann man hier ja das "Rauschen" nicht hören, die >Art des Rauschens läst schon Rückschlüsse zu ob es >überhaupt von außen kommt oder ob das Gerät selber >rauscht.

Es ist ein Rauschen mit einer Art "Zwitschern" oder Piepsen drin. Was besseres fällt mir jetzt nicht ein.

>Nach Deinen Beschreibungen tippe ich aufs Gerät selbst. >Kannst Du Dir nicht mal von `nem Bekannten einen anderen >Player leihen? Ist es nur bei DVD oder auch bei anderen >Signalquellen? Du schreibst ja das im Radiobetrieb alles >OK. ist.
>Von den Endstufen kann es dann ja nicht kommen, das müßte dann auch rauschen.

Stimmt. Allerdings kann ich den Receiver im Radiobetrieb kaum so laut machen (ca -30db), daß mir nicht die Nachbarn aufs Dach steigen (Warum eigentlich kriegen es die Hersteller nicht hin, das besser auszugleichen...wenn ich von einer anderen Quelle auf Tuner umschalte, ohne vorher daran zu denken, dann ist immer Riesenschreck angesagt. Gerade spät abends nicht sehr angenehm...) bzw. evt. wird das Rauschen bei der Lautstärke vom Signal übertönt. Ich glaube aber, daß es tatsächlich nicht da ist.
Die Erklärung wäre doch gar nicht so schwer: Da der Radiozweig intern direkt angekoppelt ist, rauscht es eben nicht (spricht natürlich auch gegen die Endstufen). Bei allen anderen (externen) Quellen dagegen rauscht und zwitschert es munter. und eben sogar beim optischen Digitaleingang (weswegen ich erst an die Verstärkerstufen dachte). Deshalb wird es kaum am Player liegen, denke ich. Das werde ich aber noch mit dem alten CD-Player gegenchecken.
Habe auch mal an den Support von Kenwood geschrieben, mal sehen was da kommt.

Ciao
Chris

PS: Frage zum Forum: Warum kann ich die Option 'Zusendung per Email' nicht mehr aktivieren?
Udo
Gast
#9 erstellt: 27. Sep 2002, 12:10
Das spricht nicht gegen die Endstufen. Das spricht nur dafür das der DVD evtl. ein zu leises Signal sendet. Das kann an einem schlechten, oder verschmutztem Opto-Kabel liegen. Oder in der Eingangsbuchse ist ein Staubkrümel. Versuch es doch mal mit `ner Coaxverbindung. (Cinch) Wenns am Kabel nicht liegt, und der Player sonst OK. ist, also an anderen Geräten einwandfrei läuft und das Setup vom Player richtig gemacht ist, dann tippe ich auf einen Fehler des Decoder im Reciever.
Interpol
Gast
#10 erstellt: 27. Sep 2002, 13:40

Das spricht nicht gegen die Endstufen. Das spricht nur dafür das der DVD evtl. ein zu leises Signal sendet. Das kann an einem schlechten, oder verschmutztem Opto-Kabel liegen. Oder in der Eingangsbuchse ist ein Staubkrümel. Versuch es doch mal mit `ner Coaxverbindung. (Cinch) Wenns am Kabel nicht liegt, und der Player sonst OK. ist, also an anderen Geräten einwandfrei läuft und das Setup vom Player richtig gemacht ist, dann tippe ich auf einen Fehler des Decoder im Reciever.


das spricht schon gegen die endstufen.

habe bei mir aufgrund dieses threads mal den test gemacht:

input schalter auf einen offenen ausgang und amp voll aufdrehen: kein rauschen zu hoeren! nur wenn man ganz nah mit dem ohr an einen der lautsprecher geht, kann man was wahrnehmen. ein freund, der gerade bei mir war, hat nur mit dem kopf geschuettelt und meinte, so etwas haette er noch nie gehoert.
ebenso, wenn ich den input schalter auf CD stelle (ohne eine CD dabei abzuspielen, aber bei eingeschaltetem cd-player).

mein alter yamaha AX500 hat hoerbar gerauscht, wenn man ihn voll aufgedreht hat. mein neuer amp ist in dieser disziplin um welten besser.

mfg

p.s.: wenn ich den equalizer aus seiner nullstellung raushole und nur irgendein frequenzband minimal verstaerke, ist sofort ein leichtes rauschen zu hoeren. zwar nur leise, aber es ist vorhanden. allerdings wuerde bei voll aufgedrehter lautstaerke die musik dieses rauschen sowieso brutal uebertoenen
Analog-Guru
Gast
#11 erstellt: 27. Sep 2002, 14:02
@Interpol
....man man man Du spielst dich hier auf als der allwissende Digitalexperte, reißt das Lautstärkepoti bis Anschlag auf und beurteilst eine Endstufe/Vollverstärker ob sie rauscht oder nicht (man gehe ganz nah mit dem Ohr an die Box, Freund: oh sowas habe ich noch nie gehört:?). Hahaha! dein Pioneer (bähhhhh) taugt trotzdem keinen Schuß Pulver

Gruß Analog-Guru
Interpol
Gast
#12 erstellt: 27. Sep 2002, 14:13

@Interpol
[snip]dein Pioneer (bähhhhh) taugt trotzdem keinen Schuß Pulver

Gruß Analog-Guru




und wenn ich dir verrate, dass dieser pioneer ein reinrassiger analogverstaerker ist und sogar einen Phono-Eingang hat?:Y
kriege ich nun den noetigen respekt von dir?

mfg
Analog-Guru
Ist häufiger hier
#13 erstellt: 27. Sep 2002, 14:36
@Interpol

....ja ist doch Klasse
ehemals_hj
Administrator
#14 erstellt: 27. Sep 2002, 15:10

....man man man Du spielst dich hier auf als der allwissende Digitalexperte, reißt das Lautstärkepoti bis Anschlag auf und beurteilst eine Endstufe/Vollverstärker ob sie rauscht oder nicht (man gehe ganz nah mit dem Ohr an die Box, Freund: oh sowas habe ich noch nie gehört:?). Hahaha! dein Pioneer (bähhhhh) taugt trotzdem keinen Schuß Pulver :D


Laß mal hören, was Du für eine Anlage betreibst, wenn Du hier an so vielen Anlagen im Forum etwas auszusetzen hast.
Udo
Gast
#15 erstellt: 27. Sep 2002, 15:31
Korrektur: das spricht nicht unbedingt gegen die Endstufen.
Korrektur: nat. gibt es kein leises Digitalsignal. Ich meinte damit das der Pegel evtl. zu leise ist weil der digital/analogwandler nicht richtig funzt.

Wenn bei voll aufgedrehtem Lautstärkesteller nichts rauscht hat das Gerät halt tolle Werte bezüglich des Rauschens. Aber dürfen tut ers doch. Weil das Signal, wenn es Anläge das Rauschen um ein vielfaches übertönt.
Udo
Gast
#16 erstellt: 27. Sep 2002, 15:36
Ich mußte leider korrigieren. Man muß ja damit rechnen das hier jedes Wort auf die Goldwage gelegt wird. Aber alle Dinge die man evtl. auch anders auslegen kann schaffe ich wahrscheinlich nicht aus der Welt. Ich finde das ganz schön anstrengend für normale Menschen.
Analog-Guru
Ist häufiger hier
#17 erstellt: 27. Sep 2002, 15:52
@hj
Hi Hendrik,
so kleine Seitenhiebe mit einem lächeln im Gesicht wirst Du mir doch verzeihen.

Interpol haut doch auf alles drauf was nicht seinen Vorstellungen entspricht. Er selbst hört mit einer "Durchschnittsanlage" und alles was da drüber geht ist seiner Meinung nach Schwachsinn (so kommt das wenigstens bei mir und anderen hier im Forum an).
Ich habe kein Problem wenn jemand sagt daß ihm ne kleine Anlage mit Cd ode Lp zum Musikhören reicht, denn Primär geht es ums Musikhören (aus Konserve) und erst Sekundär um das Equipment.

Nun zu deiner Frage mit was ich momentan höre:

Plattenspieler:
1. Platine Verdier mit SME 3012-RM + Denon Dl-103 (MC)
2. Thorens TD 160B mit Thorens Arm + Goldring 1045 (MM) damit höre ich aber nur noch selten

Phono-Verstärker
großes Moth Phonoteil (umfangreich modifiziert, komplett neues Netzteil)

Vorstufe:
1. Sony TAD-86B
2. MBL (momentan Defekt)

Endstufe:
1. Accuphase E-203 (Vollverstärker der auftrennbar ist)
2. Hafler für Sub-Woofer
3. Nova 2000 (Röhre) die momentan nicht läuft

Aktivweiche
Sony TAN-88B (4-Wege)
Celestion 6000 (2-Wege) benutze sie aber nur für Sub-Woofer

Tuner:
Onkyo 4050??? Analoger Drehko-Tuner mit Musical Fidality X10D als Röhrenausgangsstufe (Anpassung)

Kassettendeck:
Nackamichi 470 (wird kaum noch benutzt)

Lautsprecher:
1. Eckhorn mit 38er Fostex (PA-38W und demnächst mit L-470), Grundtonhorn mit 30er Fostex (L-362), MT-Horn (H220) mit großem 2" Titantreiber Fostex und obendrauf eine Düse von ACR/Fostex T-925; der Bass läuft Aktiv über den Sub-Woofer Ausgang des E-203 in Aktivweiche von Celestion und Hafler Endstufe; der Rest läuft momentan noch Passiv über den E-203; in Zukunft nach kauf von den passenden Endstufen wird das System Vollaktiv.

2. 2-Wege Bassreflex mit KEF B-110 und T-27 (ähnlich BBC Monitore) und Sub-Woofer Celestion 6000

So nun könnt ihr lästern
ehemals_hj
Administrator
#18 erstellt: 27. Sep 2002, 15:56
Hallo Analog-Guru,


lästern wollen wir ja gar nicht! Allerdings erstaunt es mich, daß ein Sony-Preamp in Deiner Anlage werkelt...
Udo
Gast
#19 erstellt: 27. Sep 2002, 16:15
Jetzt muß ich aber auch mal Lästern: das Meiste ist wohl kaputt?! (Schrott)
Analog-Guru
Ist häufiger hier
#20 erstellt: 27. Sep 2002, 16:24
@hj

....da ich die Aktivweiche aus der Reihe habe, hatte ich gedacht oh schön für EUR 300,- aus e-bay und dann noch wie neu (das Gerät ist aus den 80er) paßt doch super. Das Teil habe ich dann mit der Sony Audio Purist CD :O eingebrannt (CD ist doch für was gut :D)und siehe da das Teil klingt richtig gut fürs Geld!
Wie Du siehst habe ich einiges Made in Japan

Ich bin auch noch an den passenden Endstufen interessiert aber die werden selten Angeboten (auch öfters kaputt) und scheinen nicht so das gelbe vom Ei (auch klanglich??) zu sein. Na ja 4 Stück habe ich noch nie gesehen bei e-bay oder Spring-Air.

Demnächst werde ich mal ein paar Fotos von der Anlage machen und hier reinstellen, damit ihr mal was gescheites zu sehen bekommt
Meine Verdier könnt ihr unter
http://www.vinyl-lebt.de/Hardware/Laufwerke_von_Mitgliedern/Holger/Site-Protector/Anlagen_der_Mitglieder/norman1.JPG
schon mal anschauen

PS.Momentan wird ne Verdier bei e-bay angeboten. Momentanes Gebot Eur 3010,-. Immer noch ein guter Preis in anbetracht dessen daß der SME Tonarm mit System alleine Neu ca. EUR 2000,- kostet
Analog-Guru
Ist häufiger hier
#21 erstellt: 27. Sep 2002, 16:31
@Udo
...das einzige was kaputt ist, ist die MBL (Made in Germany :D) Vorstufe!
Udo
Gast
#22 erstellt: 27. Sep 2002, 18:05
ich hab verstanden und Nova2000......
ehemals_ah
Administrator
#23 erstellt: 28. Okt 2002, 01:40
Hallo,

also ist made-in-germany auch nicht mehr, was es mal war?

Gruß, André
Suche:
Das könnte Dich auch interessieren:
Optisch-digital oder lieber analog?
MaDDeePee am 21.10.2003  –  Letzte Antwort am 21.11.2003  –  10 Beiträge
Kabelfrage an alle Experten und die, die meinen einer zu sein!
dresi70 am 13.02.2004  –  Letzte Antwort am 13.02.2004  –  13 Beiträge
Autoradio mal anders
flo_bi am 22.09.2008  –  Letzte Antwort am 27.09.2008  –  17 Beiträge
mp3 oder mp4 auf den Player ?
RüdiG am 06.06.2015  –  Letzte Antwort am 06.06.2015  –  7 Beiträge
PA an DVD Player
corrosion am 27.10.2005  –  Letzte Antwort am 27.10.2005  –  2 Beiträge
Problem mit 5.1 Boxen und DVD player
Ferris am 12.12.2003  –  Letzte Antwort am 16.12.2003  –  11 Beiträge
CD-Player besser als DVD-Player ?
Hans-A.Plast am 10.06.2006  –  Letzte Antwort am 14.06.2006  –  25 Beiträge
Ich brauch mal dringen Rat !!
Yoshi77 am 30.12.2005  –  Letzte Antwort am 31.12.2005  –  8 Beiträge
Von surround auf stereo!?
LogisBizkit am 05.02.2005  –  Letzte Antwort am 05.02.2005  –  14 Beiträge
Equalizer bedienbar durch Anfänger - also mich?
Berny567 am 09.01.2012  –  Letzte Antwort am 30.01.2012  –  15 Beiträge
Foren Archiv
2002

Anzeige

Aktuelle Aktion

Top Hersteller in Allgemeines Widget schließen

  • Yamaha
  • Canton
  • Bose
  • Magnat
  • Klipsch
  • DALI
  • Denon
  • Heco
  • Onkyo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.723 ( Heute: 32 )
  • Neuestes MitgliedGötz_Gemkow
  • Gesamtzahl an Themen1.376.579
  • Gesamtzahl an Beiträgen18.219.551