Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Probleme mit Sony MZ- N 510

+A -A
Autor
Beitrag
peppermint
Neuling
#1 erstellt: 09. Dez 2003, 12:54
Hallo!!

Besitze einen Sony MD-Player MZ-N 510. Bis jetzt hat er problemlos funktioniert, aber jetzt gibt er keinen Ton mehr von sich, obwohl die Lautstärke voll aufgedreht ist, außerdem ist die Lautstärkeleiste auf dem Display verschwunden und er läßt sich teilweise nur noch durch herausnehmen der Batterie ausschalten. Kann es sich hierbei um einen Software- Fehler handeln, da er von außen unbeschädigt ist und auch keine Stürze hinter sich hat.

Viele Dank schon mal
Suche:
Das könnte Dich auch interessieren:
HIIIILFE SONY NET MD MZ-N 505 OpenMG
TEARSofTIME am 22.12.2004  –  Letzte Antwort am 06.01.2005  –  3 Beiträge
Sony MD- MZ- N510 /s
rausch am 12.06.2004  –  Letzte Antwort am 13.06.2004  –  2 Beiträge
Dual 510
abseits am 28.08.2005  –  Letzte Antwort am 28.08.2005  –  2 Beiträge
Probleme mit Technics Anlage...
tinchen76 am 17.01.2005  –  Letzte Antwort am 18.01.2005  –  19 Beiträge
probleme mit optischem kabel
prokto am 25.12.2004  –  Letzte Antwort am 26.12.2004  –  4 Beiträge
Probleme mit Kompaktanlage
Dronkitmaster am 04.07.2005  –  Letzte Antwort am 05.07.2005  –  3 Beiträge
Probleme mit einem Stereokanal
snoopydog am 31.12.2004  –  Letzte Antwort am 31.12.2004  –  5 Beiträge
Probleme
Peter_Steele am 10.12.2003  –  Letzte Antwort am 11.12.2003  –  2 Beiträge
HILFE!!!! Probleme mit DAT Walkman
1Jacky123 am 29.08.2004  –  Letzte Antwort am 25.11.2004  –  4 Beiträge
MD- Walkman
rausch am 07.06.2004  –  Letzte Antwort am 07.06.2004  –  5 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

Top Hersteller in Allgemeines Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Denon
  • Dali
  • JBL
  • Onkyo
  • Heco

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.828 ( Heute: 30 )
  • Neuestes Mitgliedthosob
  • Gesamtzahl an Themen1.344.830
  • Gesamtzahl an Beiträgen17.655.683