LFE Einstellung Stereo

+A -A
Autor
Beitrag
Blackshine
Schaut ab und zu mal vorbei
#1 erstellt: 10. Jul 2003, 21:33
Hi zusammen,

ich habe da eine Sache die mir bei meinem Harman Kardon 2550 nicht in den Kopf will.
Wenn ich im BoxenSetup den Sub als LFE konfiguriere und die Frontls als Large steht in meiner Anleitung würde nur Signale an den Sub geliefert werden wenn eine LFE TOnspur (bsp. Dolby Digital) anliegt.
Komischerweise habe ich volles gedröhne am Sub wenn ich Musik im Stereo Modus höre.
Der Receiver bietet da extra 2 Einstellungen, nur LFE und eine zweite die im Large Betrieb der FrontLS zusätzlich nochmal alles unter 80 Hz an den Sub sendet.
Wie gesagt habe aus dem Grund absichtlich LFE gewählt.

Hoffe ich konnte das einigermassen verständlich erklären und es kann mir jemand sagen wieso das so ist

thx
Blackshine
Elric6666
Gesperrt
#2 erstellt: 10. Jul 2003, 22:35
HALLO Blackshine,

du möchtest Stereo also ohne Sub. hören? – Da sollte es eine Pur Direkt Schaltung oder
ähnliche Einstellung geben. Bei meinem Sony in der Wohnküche gibt es 2 Stereo Einstellungen –
einmal o. Sub und mit.

Quelle doch noch einmal deine BAnleitung!

Gruss
Blackshine
Schaut ab und zu mal vorbei
#3 erstellt: 14. Jul 2003, 21:37
Tja leider gibt die Anleitung nicht mehr her..
Sie sagt nur LFE braucht ne extra LFE Spur wie sie DolyDigital hat aber nicht Stereo..
Da frag ich mich wo kommt se her?
Was ich vielleicht noch zufügen kann, der Player ist per opt. Digitalkabel angeschlossen macht aber keine Sperenzien wie irgendwie Soundeffekte oder ähnliches.
Hab es jetzt umgangen indem ich mir 2 Setups gemacht habe und zwischen CD und DVD an Receiver unschlate obwohl es ja eigentlich ein und dasselbe Gerät ist.
Halt zwei Einstellungen..
Aber begreifen tu ichs trotzdem nett...
Suche:
Das könnte Dich auch interessieren:
LFE Beimischung auf die Fronts wenn kein Sub anliegt
HeimkinoMaxi am 28.11.2016  –  Letzte Antwort am 28.11.2016  –  18 Beiträge
Übergangsfrequenz/LFE
orangevtrsp1 am 10.03.2004  –  Letzte Antwort am 10.03.2004  –  8 Beiträge
sw-lfe
norsemann am 19.03.2007  –  Letzte Antwort am 20.03.2007  –  3 Beiträge
Sub Trennfrequenz und LFE
meatlove am 15.03.2015  –  Letzte Antwort am 20.03.2015  –  20 Beiträge
LFE, Sub und so.
satmark am 16.01.2014  –  Letzte Antwort am 20.01.2014  –  9 Beiträge
Crossover Einstellung im DD Betrieb für LFE wirksam?
silencer am 05.01.2008  –  Letzte Antwort am 06.01.2008  –  10 Beiträge
Wieder mal das Thema LFE
Massafaka am 09.01.2009  –  Letzte Antwort am 09.01.2009  –  10 Beiträge
LFE Einstellung am Pio
Deafen am 11.12.2004  –  Letzte Antwort am 12.12.2004  –  10 Beiträge
Problem mit LFE-Pegel
Kischte am 24.05.2013  –  Letzte Antwort am 27.07.2013  –  8 Beiträge
LFE und Haupt-LS
KlaDiMu am 14.06.2004  –  Letzte Antwort am 17.06.2004  –  24 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder865.304 ( Heute: 1 )
  • Neuestes MitgliedCoolChris26
  • Gesamtzahl an Themen1.443.043
  • Gesamtzahl an Beiträgen19.460.683

Top Hersteller in A/V-Receiver/-Verstärker Widget schließen